四川2020定额发布

Navigation: »No topics above this level«

四川2020定额发布

 Return to chapter overview

尊敬的用户：

您好！

四川省住房和城乡建设厅组织编制了2020年《四川省建设工程工程量清单计价定额》，经审定通过，现予以发布，自2021年4月1日起执行。

原文链接：

http://jst.sc.gov.cn/scjst/c101428/2020/10/26/67af7bf080ba4f65acbb1bd682d046b3.shtml


正版定额书征订

四川2020清单计价定额书订购

Navigation: »No topics above this level«

四川2020清单计价定额书订购

 Return to chapter overview

四川省建设工程造价总站授权

2020版《四川省建设工程工程量清单计价定额》正版销售渠道

如需购买定额书，详询您身边的鹏业软件销售服务工程师或拨打鹏业软件服务热线：4006609908进行咨询。

成都鹏业软件股份限公司

2021年1月15日


四川2020清单计价定额说明

2020《四川省建设工程工程量清单计价定额》

Navigation: »No topics above this level«

2020《四川省建设工程工程量清单计价定额》

 Return to chapter overview

定额说明

房建 房屋建筑与装饰工程 仿古 仿古建筑工程 安装 通用安装工程

市政 市政工程 园林 园林绿化工程 构筑物 构筑物、爆破工程

轨道 城市轨道交通工程 加固 既有及小区改造房屋建筑维修与加固工程 管廊 城市地下综合管廊工程

绿建 绿色建筑工程 装配式 装配式建筑工程 非开挖 排水管网非开挖修复工程

道桥 城市道路桥梁养护维修工程


总 说 明

Navigation: 四川2020清单计价定额说明 >

总 说 明

 Return to chapter overview

一、编制依据

2020年《四川省建设工程工程量清单计价定额》（以下简称“本定额”），与现行中华人民共和国国家标准《建设工程工程量清单计价规范》以及《房屋建筑与装饰工程工程量计算规范》《仿古建筑工程工程量计算规范》《通用安装工程工程量计算规范》《市政工程工程量计算规范》《园林绿化工程工程量计算规范》《构筑物工程工程量计算规范》《城市轨道交通工程工程量计算规范》《爆破工程工程量计算规范》等计价计量规范（以下简称“国家规范”）相配套，依据住房和城乡建设部令第16号《建筑工程施工发包与承包计价管理办法》《住房和城乡建设部关于进一步推进工程造价管理改革的指导意见》（建标〔2014〕142号）、《住房和城乡建设部关于加强和改善工程造价监管的意见》（建标〔2017〕209号），住房和城乡建设部、财政部关于印发《建筑安装工程费用项目组成》的通知（建标〔2013〕44号）、《住房和城乡建设部关于印发〈建设工程定额管理办法〉的通知》（建标〔2015〕230号）、《房屋建筑与装饰工程消耗量定额》（TY01—31—2015）、《通用安装工程消耗量定额》（TY02—31—2015）、《市政工程消耗量定额》（ZYA1—31—2015）、《仿古建筑工程消耗量定额》（ZYA4—31—2018）、《园林绿化工程消耗量定额》（ZYA2—31—2018）、《城市地下综合管廊工程消耗量定额》（ZYA1-31-2018）、《装配式建筑工程消耗量定额》［TY01—01(01)—2016］、《绿色建筑工程消耗量定额》［TY01—01(02)—2017］、《房屋建筑加固工程消耗量定额》［TY01—01（04）—2018］、《建设工程施工机械台班费用编制规则》、《建设工程施工仪器仪表台班费用编制规则》、2015年《四川省建设工程工程量清单计价定额》，以及现行国家相关产品标准、设计规范、施工质量验收规范和安全操作规程等并结合四川省实际进行编制。

二、适用范围

（一）本定额适用于四川省行政区域内的工程建设项目计价，具体专业工程如下：

房屋建筑与装饰工程：适用于工业与民用房屋建筑工程以及建筑物和构筑物的装饰、装修工程及拆除。

仿古建筑工程：适用于传统做法的仿古建筑物、构筑物和纪念性建筑以及现代建筑的仿古部分。

通用安装工程：适用于工业与民用安装工程。

市政工程：适用于市政建设工程。

园林绿化工程：适用于园林绿化工程。

构筑物工程：适用于构筑物工程。

爆破工程：适用于建筑物、构筑物、基础设施等开挖石方爆破工程。

城市轨道交通工程：适用于城市轨道交通的土石方、路基、围护结构、高架桥、地下区间、地下结构、轨道、通信、信号、供电、智能与控制系统安装、机电设备安装、车辆基地工艺设备以及拆除工程等。

既有及小区改造房屋建筑维修与加固工程：适用于既有及小区房屋改造的房屋建筑工程拆换、维修、零星修补、抗震加固工程以及局部改造，不包括改建、扩建。

城市地下综合管廊工程：适用于城市地下综合管廊本体（含标准段、吊装口、通风口、管线分支口、端部井等）工程。

绿色建筑工程：适用于绿色建筑工程。

装配式建筑工程：适用于建筑装配式品件、构件的安装工程。

城市道路桥梁养护维修工程：适用于城市道路桥梁养护、维修、应急抢险等工程。

排水管网非开挖修复工程：适用于市政排水管道非开挖修复工程。

建筑安装工程费用：适用于与工程建设项目各专业工程相配套的各项费用。

其他项目：适用于与工程建设项目各专业工程相配套的其他项目。

附录一施工机具台班费用定额：适用于与工程建设项目各专业工程相配套的施工机械及仪器仪表使用台班费用单价。

附录二混凝土及砂浆配合比：适用于与工程建设项目各专业工程相配套的混凝土及砂浆配合比。

（二）凡使用国有资金投资的建设工程应按有关规定执行本定额。

三、定额作用

本定额是编审建设工程设计概算、施工图预算、最高投标限价（招标控制价、招标标底）、调解处理工程造价纠纷、鉴定及控制工程造价的依据。

本定额是招标人组合综合单价，衡量投标报价合理性的基础。

本定额是投标人组合综合单价，确定投标报价的参考。

本定额是编制建设工程投资估算等指标的基础。

四、消耗量标准

本定额的消耗量标准，是根据国家现行设计标准、施工质量验收规范和安全技术操作规程，以正常的施工条件、合理的施工组织设计、施工工期、施工工艺为基础，结合四川省的施工技术水平和施工机械装备程度进行编制的，它反映了社会的平均水平。因此，除定额允许调整外，定额中的材料消耗量不得变动，如遇特殊情况，需报经工程所在地工程造价管理机构同意，并报省建设工程造价总站备查后方可调整。

五、综合基价

本定额综合基价是由完成一个规定计量单位的分部分项工程项目或措施项目的工程内容所需的人工费、材料和工程设备费、施工机具使用费、企业管理费、利润所组成。

（一）人工费

1．人工费是指按工资总额构成规定，支付给从事建筑安装工程施工的生产工人和附属生产单位工人的各项费用。内容包括：

（1）计时工资或计件工资：是指按计时工资标准和工作时间或对已做工作按计件单价支付给个人的劳动报酬。

（2）奖金：是指对超额劳动和增收节支支付给个人的劳动报酬，如节约奖、劳动竞赛奖等。

（3）津贴补贴：是指为了补偿职工特殊或额外的劳动消耗和因其他特殊原因支付给个人的津贴，以及为了保证职工工资水平不受物价影响而支付给个人的物价补贴，如流动施工津贴、特殊地区施工津贴、高温（寒）作业临时津贴、高空津贴等。

（4）加班加点工资：是指按规定支付的在法定节假日工作的加班工资和在法定工作日工作时间外延时工作的加点工资。

（5）特殊情况下支付的工资：是指根据国家法律、法规和政策规定，因病、工伤、产假、计划生育假、婚丧假、事假、探亲假、定期休假、停工学习、执行国家或社会义务等原因按计时工资标准或计量工资标准的一定比例支付的工资。

2．本定额人工工日消耗量包括基本用工、辅助用工、其他用工和机械操作用工（简称：机上人工），每工日按8小时工作制计算。每工日人工单价包括计时工资或计价工资、奖金、津贴补贴、加班加点工资、特殊情况下支付的工资等。综合计算人工单价基价如下：

普工人工单价基价为90元/工日，一般技工（包括机上人工）人工单价基价为120元/工日，高级技工人工单价基价为150元/工日。

（二）材料费

材料费是指施工过程中耗费的原材料、辅助材料、构配件、零件、半成品或成品、工程设备的费用。内容包括：

1．材料原价：是指材料、工程设备的出厂价格或商家供应价格。

2．运杂费：是指材料、工程设备自来源地运至工地仓库或指定堆放地点所发生的全部费用。

3．运输损耗费：是指材料在运输装卸过程中不可避免的损耗。

4．采购及保管费：是指为组织采购、供应和保管材料、工程设备的过程中所需要的各项费用，包括采购费、仓储费、工地保管费、仓储损耗。

工程设备是指构成或计划构成永久工程一部分的机电设备、金属结构设备、仪器装置及其他类似的设备和装置。

（三）施工机具使用费

施工机具使用费是指施工作业所发生的施工机械、仪器仪表使用费。

1．施工机械使用费：以施工机械台班耗用量乘以施工机械台班单价表示，施工机械台班单价应由下列七项费用组成。

（1）折旧费：指施工机械在规定的耐用总台班内，陆续收回其原值的费用。

（2）检修费：指施工机械在规定的耐用总台班内，按规定的检修间隔进行必要的检修，以恢复其正常功能所需的费用。

（3）维护费：指施工机械在规定的耐用总台班内，按规定的维护间隔进行各级维护和临时故障排除所需的费用、保障机械正常所需替换设备与随机配备工具附具的摊销费用、机械运转及日常保养所需润滑与擦拭的材料费用以及机械停滞期间的维护保养费用等。

（4）安拆费及场外运费：安拆费是指施工机械在现场进行安装与拆卸所需的人工、材料、机械和试运转费用以及机械辅助设施的折旧、搭设、拆除等费用；场外运费是指施工机械整体或分体自停放地点运至施工现场或由一施工地点运至另一施工地点所发生的运距≤25km的运输、装卸、辅助材料等费用。

（5）人工费：指机上司机（司炉）及其他操作人员的人工费。

（6）燃料动力费：指施工机械在运转作业中所消耗的燃料及水、电等费用。

（7）其他费用：指施工机械按照国家规定应缴纳的车船税、保险费及检测费等。车船税是指施工机械按照四川省有关规定应缴纳的车船使用税。保险费是指施工机械按照国家规定强制性缴纳的费用，不包含非强制性保险。

2．仪器仪表使用费：是指工程施工所需使用的仪器仪表的摊销及维修费用。

（四）企业管理费

是指建筑安装企业组织施工生产和经营管理所需的费用。内容包括：

（1）管理人员工资：是指按规定支付给管理人员的计时工资、奖金、津贴补贴、加班加点工资及特殊情况下支付的工资等。

（2）办公费：是指企业管理办公用的文具、纸张、账表、印刷、邮电、书报、办公软件、现场监控、会议、水电、烧水和集体取暖降温（包括现场临时宿舍取暖降温）等费用。

（3）差旅交通费：是指职工因公出差、调动工作的差旅费、住勤补助费，市内交通费和误餐补助费，职工探亲路费，劳动力招募费，职工退休、退职一次性路费，工伤人员就医路费，工地转移费以及管理部门使用的交通工具的油料、燃料等费用。

（4）固定资产使用费：是指管理和试验部门及附属生产单位使用的属于固定资产的房屋、设备、仪器等的折旧、大修、维修或租赁费。

（5）工具用具使用费：是指企业施工生产和管理使用的不属于固定资产的工具、器具、家具、交通工具和检验、试验、测绘、消防用具等的购置、维修和摊销等。另凡单位价值2000元以内使用年限在一年以内、不构成固定资产的施工机械，不列入机械费中，作为工具、用具在企业管理费中考虑，但其消耗的燃料动力等已列入本定额材料费中。

（6）劳动保险和职工福利费：是指由企业支付的职工退职金、按规定支付给离休干部的经费、集体福利费、夏季防暑降温、冬季取暖补贴、上下班交通补贴等。

（7）劳动保护费：是企业按规定发放的劳动保护用品的支出，如工作服、手套、防暑降温饮料以及在有碍身体健康的环境中施工的保健费用等。

（8）检验试验费：是指施工企业按照有关标准规定，对建筑以及材料、构件和建筑安装物进行一般鉴定、检查所发生的费用，包括自设试验室进行试验所耗用的材料等费用。不包括新结构、新材料的试验费，对构件做破坏性试验及其他特殊要求检验试验的费用和建设单位委托检测机构进行检测的费用，对此类检测发生的费用，由建设单位在工程建设其他费用中列支。但对施工企业提供的具有合格证明的材料进行检测，结果不合格的，该检测费用由施工企业支付。

（9）工会经费：是指企业按《工会法》规定的按全部职工工资总额比例计提的工会经费。

（10）职工教育经费：是指按职工工资总额的规定比例计提，企业为职工进行专业技术和职业技能培训，专业技术人员继续教育、职工职业技能鉴定、职业资格认定以及根据需要对职工进行各类文化教育所发生的费用。

（11）财产保险费：是指施工管理用财产、车辆等的保险费用。

（12）财务费：是指企业为施工生产筹集资金或提供预付款担保、履约担保、职工工资支付担保等所发生的各种费用。

（13）税金：是指企业按规定缴纳的房产税、车船使用税、土地使用税、印花税等。

（14）其他：包括技术转让费、技术开发费、投标费、业务招待费、绿化费、广告费、公证费、法律顾问费、审计费、咨询费、保险费等。

（五）利润

利润是指施工企业完成所承包工程获得的盈利。

（六）综合基价调整

根据《建筑工程施工发包与承包计价管理办法》（中华人民共和国住房和城乡建设部令第16号），国家标准《建设工程工程量清单计价规范》（GB50500—2013），住房和城乡建设部、财政部《关于印发〈建筑安装工程费用项目组成〉的通知》（建标〔2013〕44号），《住房和城乡建设部关于印发〈建设工程定额管理办法〉的通知》（建标〔2016〕230号），《住房和城乡建设部关于进一步推进工程造价管理改革的指导意见》（建标〔2014〕142号），《住房和城乡建设部关于加强和改善工程造价监管的意见》（建标〔2017〕209号），原四川省建委《关于进一步搞好工程造价动态管理的通知》（川建委价发〔1994〕464号）及原四川省建委、省物价局印发的《四川省建设工程造价信息管理办法》(川建委发〔2000〕0205号)的规定，《四川省住房和城乡建设厅关于加强和改善工程造价监管的实施意见》（川建造价发〔2017〕871号），综合基价的各项内容按以下规定进行调整：

1．人工费调整：本定额取定的人工费作为定额综合基价的基价，各地可根据本地劳动力单价及实物工程量劳务单价的实际情况，由当地工程造价管理部门测算并附文报省建设工程造价总站批准后调整人工费。编制设计概算、施工图预算、最高投标限价（招标控制价、标底）时,人工费按工程造价管理部门发布的人工费调整文件进行调整；编制投标报价时,投标人参照市场价格自主确定人工费调整，但不得低于工程造价管理部门发布的人工费调整标准；编制和办理竣工结算时，依据工程造价管理部门的规定及施工合同约定调整人工费。调整的人工费进入综合单价，但不作为计取其他费用的基础。

2．材料费调整：本定额取定的材料价格作为定额综合基价的基价，调整的材料费进入综合单价。在编制设计概算、施工图预算、最高投标限价（招标控制价、标底）时，依据工程造价管理部门发布的工程造价信息确定材料价格并调整材料费，工程造价信息没有发布的材料，参照市场价确定材料价格并调整材料费；编制投标报价时，投标人参照市场价格信息或工程造价管理部门发布的工程造价信息自主确定材料价格并调整材料费；编制和办理竣工结算时，依据合同约定确认的材料价格调整材料费。

安装工程和市政工程中的给水、燃气、给排水机械设备安装、生活垃圾处理工程、路灯工程以及城市轨道交通工程的通信、信号、供电、智能与控制系统、机电设备、车辆基地工艺设备和园林绿化工程中绿地喷灌、喷泉安装等安装工程及其他专业的计价材料费，由四川省建设工程造价总站根据市场变化情况统一调整。

3．机械费调整：本定额对施工机械及仪器仪表使用费以机械费表示，作为定额综合基价的基价，定额注明了机械油料消耗量的项目，油价变化时，机械费中的燃料动力费按照上述“材料费调整”的规定进行调整，并调整相应定额项目的机械费，机械费中除燃料动力费以外的费用调整，由省建设工程造价总站根据住房和城乡建设部的规定以及四川省实际进行统一调整。调整的机械费进入综合单价，但不作为计取其他费用的基础。

4．企业管理费、利润调整：本定额的企业管理费、利润由省建设工程造价总站根据实际情况进行统一调整。

六、措施项目费

措施项目费是指为完成工程项目施工，发生于该工程施工前和施工过程中的技术、生活、安全、环境保护、扬尘污染防治、建筑工人实名制管理等方面的费用。

（一）安全文明施工

除各专业工程措施项目外，安全文明施工费具体内容详见2020年《四川省建设工程工程量清单计价定额——构筑物工程　爆破工程　建筑安装工程费用　附录》。安全文明施工内容包括如下：

1.环境保护费：是指施工现场为达到环保部门要求所需要的各项费用。

2.文明施工费：是指施工现场文明施工所需要的各项费用。

3.安全施工费：是指施工现场安全施工所需要的各项费用。

4.临时设施费：是指施工企业为进行建设工程施工所必须搭设的生活和生产用的临时建筑物、构筑物和其他临时设施费用。包括临时设施的搭设、维修、拆除、清理费或摊销费等。

（二）其他措施项目

1．夜间施工增加费：是指因夜间施工所发生的夜班补助费、夜间施工降效、夜间施工照明设备摊销及照明用电等费用。

2．二次搬运费：是指因施工场地条件限制而发生的材料、构配件、半成品等一次运输不能到达堆放地点，必须进行二次或多次搬运所发生的费用。

3．冬雨季施工增加费：是指在冬季或雨季施工需增加的临时设施、防滑、排除雨雪，人工及施工机械效率降低等费用。

4．已完工程及设备保护费：是指竣工验收前，对已完工程及设备采取的必要保护措施所发生的费用。

5．工程定位复测费：是指工程施工过程中进行全部施工测量放线和复测工作的费用。

（三）有关说明

1．具体措施项目的工作内容、包含范围及划分界限详见各类专业工程的现行国家标准《房屋建筑与装饰工程工程量计算规范》等工程量计算规范（以下简称“国家规范”）。

2．本定额未列的措施项目，可根据工程实际情况补充。

3．措施项目费计算：措施项目费应执行现行“国家规范（2013版）”及住房和城乡建设部、财政部《关于印发〈建筑安装工程费用项目组成〉的通知》（建标〔2013〕44号）的规定。“国家规范（2013版）”规定应予计量的措施项目（即：单价措施项目）按本定额各专业工程“措施项目”章相应项目计算，国家计量规范规定不宜计量的措施项目（即：总价措施项目）按2020年《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》有关规定计算。

措施项目费中的安全文明施工费应按规定标准计价，不得作为竞争性费用。

七、其他项目费

其他项目费指除分部分项工程量清单项目、措施项目费以外的项目费用。

（一）其他项目费

1.暂列金额：是指建设单位在工程量清单中暂定并包括在工程合同价款中的一笔款项。用于施工合同签订时尚未确定或者不可预见的所需材料、工程设备、服务的采购，施工中可能发生的工程变更、合同约定调整因素出现时的工程价款调整以及发生的索赔、现场签证确认等费用。

2.暂估价：包括材料和工程设备暂估单价、专业工程暂估价。

3.计日工：是指在施工过程中，承包人完成发包人提出的工程合同范围以外的零星项目或工作所需的费用。

4.总承包服务费：是指总承包人为配合、协调发包人进行的专业工程发包，对发包人自行采购的材料、工程设备等进行保管以及施工现场管理、竣工资料汇总整理等服务所需的费用。

出现上面未列其他项目，编制人可做补充。

（二）其他项目费计算

其他项目费应按现行“国家规范（2013版）”及住房和城乡建设部、财政部《关于印发〈建筑安装工程费用项目组成〉的通知》（建标〔2013〕44号）的规定,依据2020年《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》有关规定计算。

八、规费

根据国家法律、法规规定，由省级政府或省级有关部门规定，施工企业必须缴纳的，应计入建筑安装工程造价的费用。

1.本定额的规费（包括社会保险费及住房公积金）其内容如下：

（1）社会保险费：①养老保险费：是指企业按照规定标准为职工缴纳的基本养老保险费。②失业保险费：是指企业按照规定标准为职工缴纳的失业保险费。③医疗保险费：是指企业按照规定标准为职工缴纳的基本医疗保险费。④生育保险费：是指企业按照规定标准为职工缴纳的生育保险费。⑤工伤保险费：是指企业按照规定标准为职工缴纳的工伤保险费。

（2）住房公积金：是指企业按规定标准为职工缴纳的住房公积金。

2.工程排污费：是指按规定缴纳的施工现场工程排污费，本定额综合基价中不包括，按有关规定计取。

出现上面未列的规费项目，应根据省级政府或省级有关部门的规定列项按实际发生计取。

3.规费的计算：详见2020年《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》有关规定计算。

规费按国家标准《建设工程工程量清单计价规范》（GB50500—2013）规定，不得作为竞争性费用。

九、税金

税金是指按国家税法规定的应计入建筑安装工程造价内的增值税、城市维护建设税、教育费附加及地方教育附加等。

本定额综合基价（包括组成内容）为不含税综合基价，税金应按2020年《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》规定的费率标准及有关规定计取，不得作为竞争性费用。

十、一次性补充定额

本定额在执行中如遇缺项，可由甲、乙双方根据定额编制规定自愿编制一次性补充定额，报工程所在地市、州工程造价管理部门审核后，作为本工程一次性使用的计价依据，并报省建设工程造价总站存档备查。各地市、州工程造价管理部门可根据一次性补充定额的专业情况及难易程度，组织专家论证，相关费用由定额使用双方协商解决。

十一、工作内容

本定额的“工作内容”指主要施工工序，除另有规定和说明者外，其他工序虽未详列，但定额均已考虑。

十二、材料用量

本定额中仅列出主要材料的用量，次要和零星材料均包括在其他材料费内，以“元”表示，编制设计概算、施工图预算、最高投标限价（招标控制价、标底）时不得调整。

十三、本定额以成品编制项目，其成品的制作，运输不再单列，成品单价包括制作及运杂费等。

十四、本定额若遇各专业工程本专业定额未编制的项目，应按各专业“册说明”及规定执行其他专业工程定额相关项目，除单独发包专业工程及有关规定外，仍执行本专业工程“工程类型”取费标准。

十五、本定额总说明未尽事宜，详见各专业工程定额“册说明”或“章节说明”。

十六、本定额中若遇有两个或两个以上系数时，按连乘法计算。

十七、本定额说明中未注明（或省略）尺寸单位的直径、宽度、厚度、断面等，均以毫米（mm）为单位。

十八、本定额中内容系从四川省建设工程造价总站材料数据库中提取，以住房和城乡建设部颁发的标准为依据，有的属行业标准，故不作修改。

十九、其他

（一）海拔降效调整

本定额适用于海拔高度≤2km地区，工程建设所在地点（房屋建筑及构筑物以±0标高的海拔高度；市政及城市道路、排水管网非开挖修复工程、园林绿化工程、总平工程、城市地下综合管廊工程、城市轨道交通工程等以±0标高按平均海拔高度）若海拔高度＞2km时，定额综合基价人工费、机械费调整系数按以下海拔降效系数计算。

1.人工费海拔降效系数表如下：

2.机械费海拔降效系数表如下：

（二）既有小区改造工程

1.既有小区改造的房屋建筑的加固、维修、外貌改造工程土建工程项目（包括拆除及装饰工程项目）按2020年《四川省建设工程工程量清单计价定额——既有及小区改造房屋建筑维修与加固工程》相关项目及有关规定执行，以上取费标准均按既有及小区改造房屋建筑维修与加固工程专业执行。

2.既有小区改造的园林绿化、总平土建工程项目（包括拆除及装饰工程项目）分别按2020年《四川省建设工程工程量清单计价定额》中，房屋建筑与装饰工程、园林绿化工程、绿色建筑工程、市政工程等专业相关项目及有关规定执行，若小区道路按市政工程道路设计施工，按市政工程专业相关项目及有关规定执行。

（1）在执行过程中，所有项目均按以下调整系数。

（2）在执行过程中，所有项目取费标准均按总平工程类型执行。

3.既有小区改造的安装工程（包括房屋建筑及总平工程）项目，按2020年《四川省建设工程工程量清单计价定额——通用安装工程》相关项目及有关规定执行。其中：房建改造安装工程人工费、机械费调整按1.20系数调整，房建改造安装工程取费标准按既有及小区改造房屋建筑维修与加固工程专业执行；总平改造的安装工程按以上第2条中（1）款规定系数调整，总平改造的安装工程取费标准均按总平工程类型执行。


房屋建筑与装饰工程

Navigation: 四川2020清单计价定额说明 >

房屋建筑与装饰工程

 Return to chapter overview

册 说 明

一、本定额所使用土壤分类见下表

二、本定额所使用岩石分类见下表

三、本定额木材分类

一类：红松、杉木。

二类：白松、杉松、杨柳木、椴木、樟子松、云杉。

三类：青松、水曲柳、黄花松、楸子木、马尾松、榆木、柏木、樟木、苦楝子、梓木、楠木、槐木、黄菠萝、椿木。

四类：柞木（稠木、青冈、檀木、色木、红木、荔木、柚木、麻栗木、桦木。

四、本定额的混凝土和砂浆是过筛净砂编制的，各地应将过筛人工费和损耗纳入材料预算价格，定额考虑了砂的膨胀率。因质量要求现场过筛的人工费及筛砂损耗已包括在定额内，不另计算。

五、本定额的混凝土和砂浆强度等级，如设计要求与定额不同时，允许按《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》换算，但定额中各种配合比的材料用量不得调整。

六、本定额的现场搅拌混凝土是特细砂编制、现场搅拌砂浆（特细砂编制，计算时实际使用砂的种类分别套用相应定额项目。与定额不同时，允许《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》换算。

七、本定额现浇混凝土构件是现场搅拌非泵送编制的，商品混凝土以成品基价（含泵送费的形式表现。若现浇混凝土构件使用商品混凝土，工程所在地工程造价管理部门规定，对商品混凝土价差进行单项价差调整。

八、本定额预拌砂浆项目是以成品基价的形式表现。各地应工程所在地工程造价管理部门规定，对预拌砂浆价差进行单项价差调整。

九、建筑材料、成品、半成品（除成品编制项目外从现场仓库、堆放地点、加工地点至操作地点的水平运输，已综合考虑在定额内，但垂直运输机械费应“措施项目”另行计算。

十、本定额项目中未考虑高层建筑施工增加的费用，发生时，“超高施工增加”定额项目执行。

十一、本定额在执行中如遇缺项，可按其他分册相应定额项目执行（具体详见下表）。

十二、本定额暂无I、O内容，序号不作变动，特此说明。

建筑面积计算规则

一、 建筑物的建筑面积应按自然层外墙结构外围水平面积之和计算。结构层高在2.20m及以上的，应计算全面积；结构层高在2.20m以下的，应计算1／2面积。

二、建筑物内设局部楼层时，对于局部楼层的二层及以上楼层，围护结构的应其围护结构外围水平面积计算，无围护结构的应其结构底板水平面积计算，结构层高在2.20m及以上的，应计算全面积，结构层高在2.20m以下的，应计算1／2面积。

三、形成建筑空间的坡屋顶，结构净高在2.10m及以上的部位应计算全面积；结构净高在1.20m及以上至2.10m以下的部位应计算1／2面积；结构净高在1.20m以下的部位不应计算建筑面积。

四、场馆看台下的建筑空间，结构净高在2.10m及以上的部位应计算全面积；结构净高在1.20m及以上至2.10m以下的部位应计算1／2面积；结构净高在1.20m以下的部位不应计算建筑面积。室内单独设置的围护设施的悬挑看台，应看台结构底板水平投影面积计算建筑面积。顶盖无围护结构的场馆看台应其顶盖水平投影面积的1／2计算面积。

五、地下室、半地下室应其结构外围水平面积计算。结构层高在2.20m及以上的，应计算全面积；结构层高在2.20m以下的，应计算1／2面积。

六、出入口外墙外侧坡道顶盖的部位，应其外墙结构外围水平面积的1／2计算面积。

七、建筑物架空层及坡地建筑物吊脚架空层，应其顶板水平投影计算建筑面积。结构层高在2.20m及以上的，应计算全面积；结构层高在2.20m以下的，应计算1／2面积。

八、建筑物的门厅、大厅应一层计算建筑面积，门厅、大厅内设置的走廊应按走廊结构底板水平投影面积计算建筑面积。结构层高在2.20m及以上的，应计算全面积；结构层高在2.20m以下的，应计算1／2面积。

九、建筑物间的架空走廊，顶盖和围护设施的，应其围护结构外围水平面积计算全面积；无围护结构、围护设施的，应其结构底板水平投影面积计算1／2面积。

十、立体书库、立体仓库、立体车库，围护结构的，应其围护结构外围水平面积计算建筑面积；无围护结构、围护设施的，应其结构底板水平投影面积计算建筑面积。无结构层的应一层计算，有结构层的应按其结构层面积分别计算。结构层高在2.20m及以上的，应计算全面积；结构层高在2.20m以下的，应计算1／2面积。

十一、有围护结构的舞台灯光控制室，应按其围护结构外围水平面积计算。结构层高在2.20m及以上的，应计算全面积；结构层高在2.20m以下的，应计算1／2面积。

十二、附属在建筑物外墙的落地橱窗，应其围护结构外围水平面积计算。结构层高在2.20m及以上的，应计算全面积；结构层高在2.20m以下的，应计算1／2面积。

十、窗台与室内楼地面高差在0.45m以下且结构净高在2.10m及以上的凸（飘）窗，应按其围护结构外围水平面积计算1／2面积。

十四、围护设施的室外走廊（挑廊，应其结构底板水平投影面积计算1／2面积；有围护设施（或柱）的檐廊，应按其围护设施（或柱）外围水平面积计算1／2面积。

十五、门斗应其围护结构外围水平面积计算建筑面积，结构层高在2.20m及以上的，应计算全面积；结构层高在2.20m以下的，应计算1／2面积。

十六、门廊应其顶板的水平投影面积的1／2计算建筑面积；有柱雨篷应按其结构板水平投影面积的1／2计算建筑面积；无柱雨篷的结构外边线至外墙结构外边线的宽度在2.10m及以上的，应按雨篷结构板的水平投影面积的1／2计算建筑面积。

十七、设在建筑物顶部的、围护结构的楼梯间、水箱间、电梯机房等，结构层高在2.20m及以上的应计算全面积；结构层高在2.20m以下的，应计算1／2面积。

十八、围护结构不垂直于水平面的楼层，应其底板面的外墙外围水平面积计算。结构净高在2.10m及以上的部位，应计算全面积；结构净高在1.20m及以上至2.10m以下的部位，应计算1／2面积；结构净高在1.20m以下的部位，不应计算建筑面积。

十九、建筑物的室内楼梯、电梯井、提物井、管道井、通风排气竖井、烟道，应并入建筑物的自然层计算建筑面积。顶盖的采光井应一层计算面积，结构净高在2.10m及以上的，应计算全面积；结构净高在2.10m以下的，应计算1／2面积。

二十、室外楼梯应并入所依附建筑物自然层，并应其水平投影面积的1／2计算建筑面积。

二十一、在主体结构内的阳台，应按其结构外围水平面积计算全面积；在主体结构外的阳台，应按其结构底板水平投影面积计算1／2面积。

二十二、顶盖无围护结构的车棚、货棚、站台、加油站、收费站等，应其顶盖水平投影面积的1／2计算建筑面积。

二十、以幕墙作为围护结构的建筑物，应幕墙外边线计算建筑面积。

二十四、建筑物的外墙外保温层，应其保温材料的水平截面积计算，并计入自然层建筑面积。

二十五、与室内相通的变形缝，应其自然层合并在建筑物建筑面积内计算。对于高低联跨的建筑物，当高低跨内部连通时，其变形缝应计算在低跨面积内。

二十六、对于建筑物内的设备层、管道层、避难层等结构层的楼层，结构层高在2.20m及以上的，应计算全面积；结构层高在2.20m以下的，应计算1／2面积。

二十七、下列项目不应计算建筑面积

（一）与建筑物内不相连通的建筑部件。

（二）骑楼、过街楼底层的开放公共空间和建筑物通道。

（三）舞台及后台悬挂幕布和布景的天桥、挑台等。

（四）露台、露天游泳池、花架、屋顶的水箱及装饰性结构构件。

（五）建筑物内的操作平台、上料平台、安装箱和罐体的平台。

（六）勒脚、附墙柱、垛、台阶、墙面抹灰、装饰面、镶贴块料面层、装饰性幕墙，主体结构外的空调室外机搁板(箱)、构件、配件，挑出宽度在2.10m以下的无柱雨篷和顶盖高度达到或超过两个楼层的无柱雨篷。

（七）窗台与室内地面高差在0.45m以下且结构净高在2.10m以下的凸（飘窗，窗台与室内地面高差在0.45m及以上的凸（飘）窗。

（八）室外爬梯、室外专用消防钢楼梯。

（九）无围护结构的观光电梯。

（十）建筑物以外的地下人防通道，独立的烟囱、烟道、地沟、油(水)罐、气柜、水塔、贮油(水)池、贮仓、栈桥等构筑物。


A土石方工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

A土石方工程

 Return to chapter overview

说 明

一、一般说明

（一）土石方体积应按挖掘前的天然密实体积计算。如需按天然密实体积折算时，应按下表系数计算。

（二）挖土石方平均厚度应自然地面测量标高至设计地坪标高间的平均厚度确定。基础土石方开挖深度应按基础垫层底表面标高至交付施工场地标高确定，无交付施工场地标高时，应按自然地面标高确定。

（三）沟槽、基坑、一般土石方的划分为：底宽≤7m，底长＞3倍底宽为沟槽；底长≤3倍底宽、底面积≤150m2 为基坑；超出上述范围则为一般土石方。

（四）挖土方如需截桩头时，应按本定额“C桩基工程”相关项目列项。

（五）土石方外运超过15公里时，应市场运输费计算。

（六）桩间挖土方工程量不扣除桩所占体积，每根桩增加普工0.6工日计算。

（七）挖土石方均未包括在地下水位以下施工的排水、降水费用。

（八）本分部不包括地下障碍物清理，发生时本定额“R拆除工程”相应定额计算。

二、土石方工程

（一）“平整场地”项目适用于建筑场地厚度≤±30cm的挖、填、运、找平。

1．不论机械或人工平整场地，均按本项目计算。

2．厚度＞±30cm的竖向布置挖土或山坡切土，应按A.1中挖土方项目计算，按竖向布置（超过30cm的挖、填土方，用方格网控制挖填至设计标高就叫按竖向布置挖填土方）进行挖填土方时，不得再计算平整场地的工程量。

（二）土方大开挖、沟槽、基坑定额均按干湿土综合编制。

（三）挖沟槽、基坑土方深度超过6m时，按深6m定额乘以系数1.2计算；超过8m时，按深6m定额乘以系数1.6计算。

（四）土方大开挖深度超过6m时，按相应定额项目乘以系数1.3。

（五）挖淤泥流砂定额大开挖考虑，挖槽坑淤泥流砂时，按对应定额项目乘以系数1.3。

（六）挖掘机挖淤泥流砂若采用自卸汽车运输土方运输相应定额执行，人工、机械乘以系数1.5。

（七）小型挖掘机系指斗容量≤0.6m³的挖掘机，适用于基础（含垫层底宽≤1.2米的沟槽土方工程或底面积≤8 m2的基坑土方工程。

（八）挖掘机（含小型挖掘机挖土方项目，已综合了挖掘机挖土方和挖掘机挖土后，基底和边坡遗留厚度≤0.3m的人工清理和修整，使用定额时不做调整，人工基底清理和边坡修整不另行计算。

（九）机械挖装土方定额适用于指机械挖土方同步装车的情况，编制概预算、招标控制价时机械挖装土方相应定额执行。

（十）人工挖零星土方适用于机械大开挖后由另一家单位人工捡底及竖向布置挖方量≤50m3 的挖土。

（十一）管沟土石方项目执行挖沟槽土石方定额。

（十二）本章“石方工程”项目适用于人工凿石、机械破碎石方定额。若为爆破开挖，按2020《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》相应项目执行。

（十三）机械挖、装、挖装、运极软岩照机械挖、装、挖装、运土方相应定额乘以系数1.2。

（十四）手持风动凿岩机凿石执行《四川省建设工程工程量清单计价定额——既及小区改造房屋建筑维修与加固工程》手持风动凿岩机凿石定额项目，定额基价乘以系数0.85。

（十五）基础回填灰土、砂石、砂、碎石、石屑、毛石混凝土执行本册定额B分部地基处理与边坡支护工程换填垫层相应项目，人工、机械乘以系数0.95。

（十六）深基础的支护结构，如钢板桩、H钢桩、预制钢筋混凝土板桩、钻孔灌注混凝土排桩挡墙、预制钢筋混凝土排桩挡墙、人工挖孔灌注混凝土排桩挡墙、旋喷桩地下连续墙和基坑内的水平钢支撑、水平钢筋混凝土支撑、锚杆拉固、基坑外锚、排桩的圈梁、H钢桩之间的木挡土板以及施工降水等，应按有关措施项目计算。

（十七）机械大开挖土方（包括机械大开挖极软岩），一个建设项目的总挖方量，根据下表差额定率累进法计算。

机械土方综合基价折算系数表

工程量计算规则

一、平整场地：按设计图示尺寸以建筑物首层建筑面积计算。

二、挖一般土方，挖沟槽、基坑及管沟土方：按设计图示尺寸和有关规定以体积计算。

三、挖土方、沟槽、基坑需放坡时，应按经发包人认可的施工组织设计规定计算。如编制工程量清单及招标控制价或施工组织设计无规定时，按下表规定计算。

四、基础及管沟施工时需增加的工作面，按经发包人认可的施工组织设计规定计算。如编制工程量清单及招标控制价或施工组织设计无规定时，按下列表计算。

五、挖淤泥、流砂：设计图示位置、界限以体积计算。

六、石方开挖：按设计图示尺寸以体积计算。

七、土石方回填：设计图示尺寸以体积计算。

1.场地回填：回填面积乘以平均回填厚度。

2.室内回填：按主墙间净面积乘以回填厚度，不扣除间隔墙。

3.基础回填：按挖方体积减去设计室外地坪以下埋设的基础体积（包括垫层及其他构筑物）。

八、土石方运输：挖掘前的天然密实体积和实际运距计算。

九、基底钎探，以垫层（或基础底面积计算。


B地基处理与边坡支护工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

B地基处理与边坡支护工程

 Return to chapter overview

说 明

一、一般说明

（一）本章适用于房屋建筑及市政基础设施工程的地基处理与边坡支护工程。

（二）单位工程的工程量在下列规定数量以内时，其人工、机械相应定额乘以系数1.25计算。

（三）单独进行现场试验的地基处理与边坡支护工程项目，其人工、机械相应定额乘以系数1.5计算。

（四）本章所称桩径、孔径均指设计桩径、设计孔径。

（五）本章项目中没有对应的桩径或孔径时采用内插法计算。

（六）本章不包括弃土外运和泥浆外运，发生时按本定额“A 土石方工程”分部相应定额计算。

（七）本章不包括地下障碍物清理，发生时按本定额“R 拆除工程”分部相应定额计算。

（八）本章漂石层照软岩相应定额计算。

（九）本章不包括检测费用，发生时另行计算。

二、地基处理

（一）换填垫层项目用于软弱地基挖土后的换填材料加固工程。填料加固夯填灰土就地取土时，应扣除灰土配合比中的黏土。

（二）振冲桩(填料)项目的空桩部分按振冲密实（不填料）相应定额计算，填料的品种规格与定额不同时，应按实调整，填料量的比例按勘察报告或现场签证确定。

（三）砂石桩项目的材料品种、规格与定额不同时，应按实调整。

（四）水泥粉煤灰碎石桩、高压喷射注浆桩的截(凿)桩头按“C 桩基工程”分部相应定额计算。

（五）高压喷射注浆桩项目的水泥品种、设计用量与定额不同时，应按实调整。如果采用成孔换填砂石材料后进行喷射注浆的，换填段增加费用按砂石桩相应定额计算，换填段高压喷射注浆桩按一、二类土计算。高压喷射注浆桩产生的废水泥浆清理费用发生时另行计算。

（六）褥垫层按本定额“D 砌筑工程”“E 混凝土及钢筋混凝土工程”分部相应定额计算，设计或规范规定的材料品种、规格与定额不同时，应实调整。

（七）预制桩尖模板本定额“E 混凝土及钢筋混凝土工程”预制零星构件模板执行。

三、基坑与边坡支护

（一）地下连续墙的导墙土石方开挖按本定额“A 土石方工程”分部相应定额计算，泥浆外运本定额“A 土石方工程”分部相应定额计算。

（二）地下连续墙、喷射混凝土、喷射水泥砂浆的钢筋网的制作安装按本定额“E 混凝土及钢筋混凝土工程”分部相应定额计算。

（三）锚杆(锚索)及土钉钻孔、布筋、安装、灌浆、张拉、喷射混凝土(水泥砂浆)等项目的施工平台搭设、拆除发生时，根据设计要求或经批准的施工组织设计方案按本定额“S 措施项目”相应定额计算。

（四）如果土钉采用钻孔置入法施工时，按锚杆(锚索)相应定额计算。

（五）锚杆(锚索)钻孔、灌浆、土钉和高压喷射扩大头锚杆（锚索）项目的浆液品种和设计用量与定额不同时，按实调整。

（六）钢筋混凝土支撑本定额“E 混凝土及钢筋混凝土工程”“R 拆除工程”等分部相应定额计算。

工程量计算规则

一、地基处理

（一）换填垫层，设计图示尺寸以体积计算。

（二）振冲密实(不填料)按设计图示尺寸按入土深度计算。

（三）振冲桩(填料)按设计桩截面乘以桩长以体积计算。

（四）砂石桩、水泥粉煤灰碎石桩钻孔按打桩前的自然地坪标高至设计桩底标高以长度计算。

（五）砂石桩、水泥粉煤灰碎石桩灌注按设计截面积乘以设计桩长(包括桩尖)另加超灌高度以体积计算。

（六）高压喷射注浆桩按设计桩长另加超灌高度计算。

（七）超灌高度按设计（无设计要求时规范规定的预留长度计算，设计或规范无要求时，砂石桩、高压喷射注浆桩0.3m计算，水泥粉煤灰碎石桩按0.5m计算。

二、基坑与边坡支护

（一）地下连续墙的混凝土导墙按设计图示尺寸以体积计算。

（二）地下连续墙挖土成槽按设计图示墙中心线长乘以厚度乘以槽深以体积计算。

（三）地下连续墙混凝土浇筑按设计图示墙中心线长乘以厚度乘以墙高以体积计算。

（四）地下连续墙锁口管吊拔按设计图示连续墙段数(如地下连续墙未全包围，按连续墙段数加1段)计算，清底置换按设计图示连续墙的段数计算。

（五）锚杆(锚索)钻孔灌浆、土钉、高压喷射扩大头锚杆（锚索）按设计图示尺寸以钻孔深度计算。

（六）锚杆(锚索)、高压喷射扩大头锚杆（锚索）制作安装按设计图示钢筋(钢绞线)长度(包括外锚段)、根数乘以单位理论质量计算。如果设计图纸未标明外锚段长度时，预应力锚杆钢筋外锚段按0.5m计算，非预应力锚杆钢筋外锚段按0.2m计算，预应力锚索外锚段按1.0m计算。

（七）喷射混凝土、喷射水泥砂浆按设计图示尺寸以面积计算。

（八）泥浆外运

1.振冲密实、振冲桩的泥浆外运按设计截面积乘以孔深以体积计算。

2.地下连续墙的泥浆外运按设计图示墙中心线长乘以厚度乘以槽深以体积计算。

3.泥浆外运按即挖即运考虑，对没有及时运走的，经泥浆分离、晾晒后按设计截面积乘以孔深乘以系数1.3，按一般土方定额计算。

（九）弃土外运

砂石桩、水泥粉煤灰碎石桩的弃土外运设计截面积乘以孔深乘以系数1.1，并按一般土方定额计算。


C桩基工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

C桩基工程

 Return to chapter overview

说 明

一、一般说明

（一）本分部适用于房屋建筑及市政基础设施工程的桩基工程。

（二）单位工程的工程量在下列规定数量以内时，相应项目人工、机械乘以系数1.25。灌注桩单位桩基工程量指灌注混凝土量。

（三）单独进行现场试验而进行的桩基工程项目，相应项目人工、机械乘以系数1.5。

（四）本分部所称桩径、孔径均指设计桩径、设计孔径。

（五）本分部项目中没对应的桩径或孔径时采用内插法计算。

（六）本分部不包括弃土外运和泥浆外运，发生时按本定额“A 土石方工程”分部相应定额计算。

（七）本分部不包括专为桩基施工进行的打桩场地硬化、砌筑泥浆池和泥浆沟、场地平整、压实地表、地下障碍处理等工作内容，发生时按相应定额计算。

（八）本分部不包括检测费，发生时另行计算。

（九）本分部漂石层照软岩相应定额计算。

二、打桩

（一）打桩工程陆地打垂直桩编制。设计要求打斜桩时，斜度≤1∶6时,相应项目人工、机械乘以系数1.25(俯打、仰打均同)；斜度＞1∶6时，相应项目人工、机械乘以系数1.43。

（二）打桩工程以平地（坡度≤15°打桩编制，坡度＞15°时，相应项目人工、机械乘以系数1.15。如在基坑内（基坑深度＞1.5m，基坑面积≤500m2或坑槽内（坑槽深度＞1m）打桩时，相应项目人工、机械乘以系数1.11。

（三）在桩间补桩或在强夯后的地基上打桩时，相应项目人工、机械乘以系数1.15。

（四）打桩工程，如遇送桩时，打桩相应项目人工、机械乘以系数1.25。

（五）打桩时如果采用预钻孔沉桩，本分部或本定额“B 地基处理与边坡支护工程”分部相应定额计算。设计图纸无预钻孔孔径规定时，桩径（或方桩对角线减100mm确定预钻孔孔径。如预成孔后灌注混凝土，按相应定额计算，如灌注砂浆，将混凝土改为相应砂浆。

（六）如使用混凝土空心方桩，套用相应截面的混凝土方桩，混凝土空心方桩损耗率1%计算。

（七）打桩定额内未包括钢桩尖制作安装项目，实际发生时本定额“E 混凝土及钢筋混凝土工程”中的预埋铁件项目计算。

（八）混凝土空心桩桩头灌芯部分人工挖孔桩灌注桩芯(有护壁部分)相应定额执行。

（九）截桩项目已包括将截下的桩头运至现场不影响施工的堆放点的费用，桩头如需外运者，按本定额“A 土石方工程”分部相应定额计算。

三、灌注桩

（一）钢护筒项目是指采用原有钻机或吊车进行护筒埋设和拔出。振动锤打拔套管指采用专用设备进行套管埋设和拔出。当采用混凝土护筒时，按人工挖孔桩相应定额计算。如钢护筒（或套管）不需拔出时，相应定额的人工、机械乘以系数0.4，钢护筒（或套管）损耗率按1%计算。

（二）灌注桩中的材料用量已包含了充盈系数和材料损耗,见下表。如果成孔时遇特殊地层造成塌孔、斜孔、扩孔、缩径、泥浆流失等情况时，在制定相应技术措施后，经签证确认，实际发生的材料费用、措施费用另行计算。

（三）旋挖钻机钻孔如扩底，对于米为计量单位的桩，扩底部分上部桩身直径对应的定额乘以系数3.0计算；对于按立方米为计量单位的桩，套用上部桩身直径对应的定额，按扩底部分设计方量乘以系数2.2计算。

（四）全回转全套管成孔定额内不包括地面锁口圈梁，实际发生时，本定额“D 砌筑工程”分部或“E 混凝土及钢筋混凝土工程”分部相应定额计算。

（五）灌注桩钢筋笼吊装不含钢筋笼制作，灌注桩钢筋笼制作本定额“E 混凝土及钢筋混凝土工程”相应定额计算。

（六）人工挖孔桩土石方项目已综合考虑了孔内照明、通风。

（七）人工挖孔桩挖淤泥时，人工挖孔桩土方相应定额乘以系数1.5，采取的特殊护壁措施另行计算。挖孔时遇地下水，应采取降水措施，如果边挖孔边排水，排水费用按本定额“S 措施项目”计算，工效损失每立方米增加1.5工日的普工计算。

（八）人工挖孔桩石方项目不论采用水磨钻、风钻等施工方式，均套用人工挖孔桩石方相应定额。人工挖孔桩挖石方已考虑孔内排水，不另计算。

（九）人工挖孔桩扩底部分套用上部桩身挖孔截面对应的定额。

（十）桩孔空钻部分回填应根据施工组织设计要求套用相应定额，填土者本定额“A 土石方工程”分部回填土项目计算，填碎石者本定额“D 砌筑工程”分部相应垫层定额计算。

（十一）沉管灌注桩、长螺旋钻孔灌注桩按本定额“B 地基处理与边坡支护工程”分部相应定额计算。

（十二）注浆管埋设、声测管埋设如遇注浆管、声测管材质、规格不同时，实调整。注浆管埋设项目桩底注浆考虑，如采用侧向注浆时，人工、机械乘以系数1.2。

（十三）钢护筒（或套管部分的灌注桩成孔项目套用钢护筒（或套管外径对应的定额。

工程量计算规则

一、打桩

（一）打、压预制钢筋混凝土方桩，打、压预制钢筋混凝土管桩，按设计图示尺寸以桩长(包括桩尖)计算。

（二）送桩按设计桩顶至打桩前自然地坪另加0.5m以长度计算。

（三）接桩按设计图示以接头数量计算。

（四）切割桩头设计图示数量计算。

（五）钢桩尖设计图示尺寸以质量计算。

（六）凿桩头按设计截面积乘以桩头长度以体积计算。桩头长度按设计或规范规定的预留长度计算，设计或规范无要求时，预制桩桩头长度按桩体高40d（d为桩体主筋直径，主筋直径不同时取大者计算，灌注桩桩头长度超灌高度计算。

二、灌注桩

（一）钢护筒按护筒设计质量计算。当设计未提供钢护筒的质量时，可参照下表的质量进行计算，没有对应的桩径时采用内插法计算。编制招标控制价时根据勘察报告 ，钢护筒长度按地表下松散地层平均厚度加200mm计算。

（二）振动锤打拔套管以长度为计量单位时，套管入土深度计算；以体积为计量单位时，套管外截面积乘以入土深度计算。

（三）回旋钻机钻孔、冲击钻机成孔、旋挖钻机钻孔以长度为计量单位时，打桩前自然地坪标高至设计桩底标高的钻孔深度计算；以体积为计量单位时，桩设计截面积乘以钻孔深度计算，其中，钢护筒（或套管部分钢护筒（或套管外截面积乘以入土深度计算。

（四）全回转全套管成孔以长度为计量单位时，套管入土深度计算；以体积为计量单位时，套管外截面积乘以入土深度计算。

（五）回旋钻孔、冲击成孔、旋挖钻孔灌注混凝土设计截面积乘以设计桩长(包括桩尖)另加超灌高度以体积计算；钢护筒（或套管部分灌注混凝土钢护筒（或套管外截面积乘以设计长度另加超灌高度以体积计算；全回转全套管成孔灌注混凝土套管外截面积乘以设计长度另加超灌高度以体积计算。如钢护筒（或套管不需拔出时，钢护筒（或套管）部分灌注混凝土按钢护筒（或套管）内截面积乘以设计长度另加超灌高度以体积计算，现场搅拌混凝土用量调整为10.10m3/10m3，商品混凝土用量调整为10.05m3/10m3，相应定额的人工、机械乘以系数0.9。

（六）钻孔灌注微型桩、钻孔压浆桩设计图示尺寸以桩长计算。

（七）人工挖孔桩土石方设计图示尺寸(含护壁)截面积乘以挖孔深度以体积计算。

（八）人工挖孔桩护壁、人工挖孔桩桩芯混凝土分别设计图示尺寸以体积计算。如果人工挖孔桩采用水下灌注，应另加超灌高度。

（九）超灌高度设计（无设计时规范规定的预留长度计算，设计或规范无要求时，采用干作业的旋挖钻孔灌注桩、全回转全套管灌注桩和采用水下灌注的人工挖孔桩0.5m计算，泥浆护壁桩按1.0m计算。

（十）桩孔回填打桩前自然地坪标高至设计桩顶标高（超灌高度时，超灌高度顶标高的深度乘以桩孔截面积以体积计算。

（十一）注浆管埋设、声测管埋设按打桩前的自然地坪标高至设计桩底标高的长度另加0.5m以长度计算，灌注桩后压浆的压浆工程量按设计注入的水泥重量计算。

（十二）泥浆外运

1.回旋钻机钻孔、冲击钻机成孔的泥浆外运按设计截面积乘以孔深以体积计算，钢护筒（或套管）部分按设计截面积乘以孔深以体积计算。

2.泥浆外运按即挖即运考虑，对没有及时运走的，经泥浆分离、晾晒后按泥浆外运工程量乘以系数1.3，按一般土方定额计算。

（十三）弃土外运

1.泥浆护壁旋挖钻机钻孔的弃土外运按设计截面积乘以孔深乘以系数1.3以体积计算，钢护筒（或套管）部分按钢护筒（或套管）外截面积乘以孔深以体积计算，套用本定额“A 土石方工程”分部淤泥定额，经晾晒后一般土方定额计算。

2.干作业灌注桩的弃土外运按设计截面积乘以孔深乘以系数1.1以体积计算，钢护筒（或套管部分钢护筒（或套管外截面积乘以孔深以体积计算，套用本定额“A 土石方工程”分部一般土石方定额。


D砌筑工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

D砌筑工程

 Return to chapter overview

说 明

一、一般说明

（一）标准砖墙墙体厚度，按下列规定计算。

（二）墙体材料除加气混凝土砌块、预制混凝土空心砌块的规格系综合考虑外，标准砖、砌块、石的规格如下所示：

1．标准砖：240mm×115mm×53mm

2．硅酸盐砌块：880mm×430mm×240mm

3．条石：1000mm×300mm×300mm或1000mm×250mm×250mm

4．方整石：400mm×220mm×220mm

5．五料石：1000mm×400mm×200mm

6．烧结多孔砖：KP1型：240mm×115mm×90mm

KP2型：240mm×115mm×53mm

KP3型：240mm×115mm×115mm

200mm×115mm×115mm

200mm×115mm×90mm

200mm×95mm×115mm

7．烧结空心砖：240mm×200mm×115mm

（三）定额中实心砖、砌块、方整石、条石、烧结多孔砖等砌体设计要求规格与砌体定额规格不同时，定额材料用量允许换算。

（四）基础与墙、柱的划分

1.砖基础与墙（柱身使用同一种材料时，以设计室内地面为界（有地下室者，以地下室室内设计地面为界），以下为基础，以上为墙（柱）身。

2.砖基础与墙身使用不同材料时，位于设计室内地面高度≤±300mm 时，以不同材料为分界线，高度＞±300mm 时，以设计室内地面为分界线。

3.砖围墙应以设计室外地坪为界，以下为基础,以上为墙身。

4.毛石基础与墙身的划分：内墙以设计室内地坪为界；外墙以设计室外地坪为界。

5.条石基础、勒脚、墙身的划分：条石基础与勒脚以设计室外地坪为界；勒脚与墙身以设计室内地坪为界。石围墙内外地坪标高不同时,应以较低地坪标高为界,以下为基础；内外标高之差为挡土墙，挡土墙以上为墙身。

（五）砖（石墙身、基础如为弧形时，相应项目人工费乘以系数1.1，砖用量乘以系数1.025。

（六）砖墙中已包括钢筋砖过梁、平碹和立好后的门框调直用工，以及腰线、窗台线、挑檐线等一般出线用工。

（七）砖石云墙每立方米砌体增加一般技工0.3工日。

（八）本分部石作以现代作法编制，若为仿古作法2020年《四川省建设工程工程量清单计价定额——仿古工程》项目执行。

（九）夯土墙中的钢筋、混凝土圈梁、混凝土过梁、木过梁、钢过梁、门洞预埋件、钢丝网片本定额册中相应项目执行。

二、砌砖、砌块

（一）各种砖砌内墙、外墙、砖砌框架间隔墙，不分墙体厚度，均按一般砖墙项目计算。

（二）剪力墙间（含短肢剪力墙间，框架结构间和预制柱间砌砖墙、砌块墙相应项目人工乘以系数1.25。

（三）砖砌体（不包括砖围墙和砌块墙均未包括勾缝，设计规定勾缝时，本定额“M墙、柱面装饰与隔断、幕墙工程”分部相应项目计算。

（四）填充墙以填炉渣轻质混凝土为准，如设计用材料与本分部项目不同时允许换算，其余不变。

（五）墙身外防潮层需贴砖时，应按本分部贴砖项目计算。框架外表面需做1/2砖以上的镶贴砖时，按砖墙项目计算。

（六）中间做十字形砖柱，然后在四角浇钢筋混凝土的柱，以及砖砌空心柱，均应分别按砖柱和钢筋混凝土柱计算。

（七）砖砌空心柱适用于空心内浇钢筋混凝土柱的做法，不论空心为圆形或方形均以柱的外形套用相应项目。

（八）砖砌挡土墙2砖以上执行砖基础项目。高度超过3.6m者，人工乘以系数1.15。2砖以内执行砖墙定额。

（九）零星砌砖适用于厕所水槽腿、垃圾箱、台阶、台阶挡墙、梯带、阳台栏板(杆)、楼梯栏板、锅台、炉灶、蹲台、池槽、池槽腿、小便槽、地垄墙、屋面隔热板下的砖墩、花台、花池、房上烟囱以及石墙的门窗立边、窗台虎头砖、钢筋砖过梁、砖平碹，以及孔洞面积＞0.3m2填塞等实砌体。

（十）硅酸盐砌块、烧结多孔砖（个别项目除外、烧结空心砖，需要镶嵌的标砖已综合考虑在定额内,不另计算。

（十一）砌体内钢筋加固，按本定额“E 混凝土及钢筋混凝土工程”相关项目计算。

（十二）定额中的墙体砌筑高度3.6m编制的，如超过3.6m时，其超过部分工程量的定额人工乘以系数1.3。

（十三）成品排水沟分盖、无盖定额，盖板分材质单独编制择使用。

三、砌石

（一）砌石项目中未包括勾缝，如勾缝者，按本定额“M 墙、柱面装饰与隔断、幕墙工程”分部相应项目计算。

（二）石板铺地沟底板执行石盖板项目，人工费乘以系数1.2。地沟石盖板厚度按150mm考虑，规格不同时允许换算。

（三）素面石活制作定额已考虑剁斧、打钻路、钉麻、扁光和石活企口、起线、起凸、打凹，若石构件设计要求磨光时，另按石表面加工项目计算。

（四）石阶沿制作综合了凿柱顶卡口用工。

四、垫层

（一）垫层定额中灰土、合土、水泥石灰炉（矿渣、石灰炉（矿渣、混凝土的配合比，如设计规定与定额项目不同时，可附录换算，但毛石、碎砖、砾石、碎石垫层灌浆，已综合其砂浆标号及强度，不得换算。

（二）散水、防滑坡道的垫层，垫层项目计算，人工乘以系数1.2。

（三）干铺砾石、碎石等垫层，若设计要求不加砂时，定额项目允许换算，但人工不变。

（四）楼地面设计为砂夹石的，执行垫层相应定额项目。

五、夯土墙

（一）夯土墙分人工夯土及机械夯土。

（二）模板分工具式木模板、工具式铝模板。

工程量计算规则

一、砖（石）基础

（一）砖石基础以设计图示尺寸按体积计算。包括附墙垛基础宽出部分体积，扣除地梁（圈梁）、构造柱所占体积。砖石基础长度：外墙墙基按外墙中心线长度计算；内墙墙基按内墙净长计算。石砌基础如为台阶式断面时，可按下式计算基础的平均宽度：

B=A/H

式中B ——基础断面平均宽度(m)

A ——基础断面面积(m2)

H ——基础深度(m)

（二）嵌入砖石基础的钢筋、铁件、管子、基础防潮层、单个孔洞面积≤0.3m2以及砖石基础放大脚的Ｔ形接头重叠部分，均不扣除。但靠墙暖气沟的挑砖、石基础洞口上的砖平碹亦不另计算。

二、砌砖、砌块

（一）外墙长度按外墙中心线长度计算，内墙长度按内墙净长计算。

（二）砖墙身高度按下列规定计算：

外墙墙身高度：按设计图示尺寸计算，如设计图纸无规定时，有屋架的斜屋面，且室内有天棚者，算至屋架下弦底再加200mm，其余情况算至屋架下弦再加300mm(如出檐宽度超过600mm时，实砌高度计算)。有钢筋混凝土楼隔层算至楼板顶面。

内墙墙身高度：位于屋架下弦者，其高度算至屋架底，无屋架者算至天棚底再加100mm，钢筋混凝土楼隔层算至楼板顶面，框架梁（圈梁时算至梁（圈梁底。

内外山墙：其平均高度计算。

围墙：高度算至压顶上表面（如混凝土压顶时算至压顶下表面，围墙柱并入围墙体积内。

女儿墙：从屋面板上表面算至女儿墙墙顶面（如压顶时算至压顶下表面。

（三）实砌砖墙按设计图示尺寸以体积计算，应扣除过人洞、空圈、门窗洞口面积和每个孔洞面积＞0.3m2所占的体积。嵌入墙身的钢筋混凝土柱、梁（包括过梁、圈梁、挑梁和暖气槽、管槽、消火栓箱、壁龛的体积。但不扣除梁头、板头、梁垫、檩木、垫木、木楞头、沿椽木、木砖、门窗走头、砖墙内的加固钢筋、木筋、铁件、钢管及单个孔洞面积≤0.3m2所占的体积。凸出墙面的窗台虎头砖、压顶线、山墙泛水、烟囱根、门窗套、匹砖以内的腰线和挑檐等体积亦不增加，凸出墙面的砖垛并入墙体体积计算。

（四）砖砌地下室内外墙身按本分部砖墙项目计算。

（五）框架间墙以净空面积乘墙厚按“立方米”计算。

（六）填充墙按设计图示尺寸外形体积计算，扣除门窗洞口面积和梁（包括过梁、圈梁、挑梁）所占的体积，其实砌部分已包括在项目内，不另计算。

（七）实心砖柱按设计图示尺寸以体积计算，扣除混凝土及钢筋混凝土梁垫、梁头、板头所占体积。

（八）零星砌砖按设计图示尺寸以体积计算，扣除混凝土及钢筋混凝土梁垫、梁头、板头所占体积。

（九）加气混凝土块、硅酸盐块、预制混凝土空心砌块、烧结空心砖，按设计图示尺寸以体积计算，扣除门窗洞口面积和每个孔洞面积＞0.3m2所占的体积以及嵌入砌体的柱、梁(包括过梁、圈梁、挑梁)所占的体积。

（十）砖地沟设计图示尺寸以“立方米”计算；砖明沟、暗沟设计图示尺寸以中心线延长米计算。

（十一）成品暗沟按设计图示尺寸以中心线延长米计算。沟盖板分材质按照设计尺寸以“平方米”计算。

三、砌石

（一）粗、细料石墙，方整石墙按设计图示尺寸以“立方米”计算。

（二）粗、细料石阶沿按设计图示尺寸，以“立方米”计算。

（三）石梯带、石踏步、石梯膀以“立方米”计算；隐蔽部分相应的基础项目计算。

四、垫层

设计图示尺寸以“立方米”计算。

五、夯土墙

（一）外墙长度按外墙中心线长度计算，内墙长度按内墙净长计算。

（二）砖墙身高度按下列规定计算

外墙墙身高度：按设计图示尺寸计算，如设计图纸无规定时，有屋架的斜屋面，且室内有天棚者，算至屋架下弦底再加200mm，其余情况算至屋架下弦再加300mm(如出檐宽度超过600mm时，实砌高度计算)。

内墙墙身高度：位于屋架下弦者，其高度算至屋架底，无屋架者算至天棚底再加100mm。

内外山墙：其平均高度计算。

（三）夯土墙设计图示尺寸以体积计算，应扣除过人洞、空圈、门窗洞口面积和每个孔洞面积＞0.3m2所占的体积。嵌入墙身的钢筋混凝土柱、梁（包括过梁、圈梁、挑梁体积。但不扣除梁头、板头、梁垫、檩木、垫木、木楞头、沿椽木、木砖、门窗走头、砖墙内的加固钢筋、木筋、铁件、钢管及单个孔洞面积≤0.3m2所占的体积。凸出墙面的窗台虎头砖、压顶线、山墙泛水、烟囱根、门窗套、挑檐等体积亦不增加。

（四）若施工工艺或配料与定额不一致时，允许调整。


E 混凝土与钢筋混凝土工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

E 混凝土与钢筋混凝土工程

 Return to chapter overview

说 明

一、一般说明

（一）现浇混凝土构件按混凝土捣制和模板项目分别编制，现浇模板在本定额措施项目中单列。预制混凝土构件除零星、小型构件按现场预制编制外，其余构件均按成品安装编制。

（二）现浇混凝土构件商品混凝土及现场搅拌混凝土（特细砂编制。

（三）现浇混凝土常用强度等级考虑，若设计强度等级和砂石品种等与定额项目不同时附录配合比换算。

（四）现浇、预应力混凝土项目中未包括钢筋和预埋铁件的用量，另套用相应项目。

（五）定额项目中混凝土用量栏内注“低”者为低流动性混凝土；无“低”字者为塑性混凝土。

（六）门窗上现浇或预制的半圆形、折线形、波浪形及其他形状的过梁本定额零星构件项目执行。

二、现浇构件

（一）圆形梁按异形梁项目执行。

（二）多角形柱异形柱项目执行。

（三）现浇构件项目适用范围

1．商品混凝土垫层项目适用于基础垫层、楼地面垫层。

2．商品混凝土基础项目分别按带形基础、独立基础、满堂基础、桩承台、设备基础及杯型基础项目执行。

3．现浇混凝土满堂基础适用于有梁式和无梁式满堂基础及箱形基础的底板。

4．商品混凝土柱分别矩形柱、构造柱、异形柱、圆形柱和钢管混凝土柱项目执行。

5．商品混凝土梁分别基础梁、矩形梁、异形梁、圈梁、过梁、弧形梁、拱形梁和斜梁项目执行。

6．商品混凝土板分别按有梁板、无梁板、平板、拱板、薄壳板、栏板、天（檐）沟、挑檐板、雨篷板、斜梁（板、坡屋面板、飘窗板、挂板、悬挑板、阳台板、预制板间补现浇板缝项目执行。

7. 预制板间补现浇板缝，适用于板缝小于预制板的模数，但需支模才能浇筑的混凝土板缝。

8．现浇混凝土直形墙也适用于电梯井壁。

9．商品混凝土墙适用于直形墙、电梯井壁、弧形墙。

10.商品混凝土挡土墙适用于直形挡土墙和弧形挡土墙。

11.现浇混凝土及商品混凝土弧形楼梯适用于艺术型楼梯。

12.商品混凝土构造柱也适用于独立门框。

13.小型构件是指单体体积0.1m3以内且本节未列项目的小型构件。

14.二次结构中的厨卫、阳台、女儿墙脚部翻边（止水带混凝土项目执行。

（四）型钢组合混凝土构件，执行普通混凝土相应构件项目，人工、机械乘于1.20。

（五）现浇整体弧形楼梯的折算厚度为160mm，一般楼梯、螺旋楼梯的折算厚度为200mm。

（六）现浇小型项目适用于小型池槽、垫块、砌体拉结带等。

（七）现浇混凝土叠合梁现浇混凝土圈梁项目执行。

（八）构造柱马牙槎体积应计算，执行构造柱项目。

（九）阳台栏板内的构造柱、女儿墙构造柱执行构造柱项目。

（十）L、Y、T、十字、Z形等短墙单肢中心线长度均≤0.4m时，按异形柱定额项目执行；一字形短墙中心线长度≤0.4m时，按柱定额项目执行。

（十一）现浇商品混凝土实心栏板厚度≤120mm者，执行商品混凝土栏板项目；厚度＞120mm者，执行现浇商品混凝土墙项目。

（十二）现浇混凝土阶梯形（锯齿形楼板每一梯步宽度大于300mm时，板的项目执行，人工乘以系数1.45。

（十三）斜梁（板、坡屋面板坡度大于10°且≤30°综合考虑，斜梁（板、坡屋面板坡度在10°以内的执行梁、板项目；坡度＞30°执行《四川省建筑工程工程量清单计价定额——仿古建筑工程》相应项目。

三、垫层

（一）混凝土垫层用于槽坑且厚度≤300mm者为基础垫层，否则算作基础。

（二）散水、防滑坡道混凝土垫层，垫层项目计算，人工乘以系数1.2。

（三）楼地面商品混凝土垫层，商品混凝土垫层项目执行，人工乘以系数0.9。

四、预制混凝土构件

（一）预制构件项目适用范围

预制小型构件安装适用于烟囱、支撑、天窗侧板、上下档、垫头、压顶、扶手、窗台板、阳台隔板、壁龛、粪槽、池槽、雨水管、厨房壁柜、搁板、架空隔热板。

（二）预制构件制作、安装及灌浆

1．预制构件项目中成品预制构件单价包含混凝土制作、钢筋制作安装、模板安拆及构件运输等费用。

2．预制构件安装未包括铺垫道木、钢板、钢轨等的铺设及维修工料，发生时另行计算。

3．构件灌浆工料已综合在项目中，不另计算。

（三）预制混凝土模板工程

预制小型构件模板适用于烟囱、支撑、天窗侧板、上（下档、垫头、压顶、扶手、窗台板、阳台隔板、壁龛、粪槽、池槽、雨水管、厨房壁柜、搁板、架空隔热板等现场预制小型构件。

五、钢筋工程

（一）定额中的钢筋是以机制、手绑，部分电焊、对焊、点焊、电渣压力焊、窄间隙焊等编制的。定额中已包括钢筋除锈工料，不另行计算。

（二）现浇构件中固定钢筋位置的支撑钢筋、双层钢筋用的“铁马”、衬铁、伸出构件的锚固钢筋相应项目计算。短钢筋接长所需的工料、机械，项目内已综合考虑，不另计算。

（四）砌体钢筋加固执行现浇构件钢筋项目，钢筋用量乘以系数0.97。

（五）弧型钢筋制安相应项目执行,人工费乘以系数1.2。

（六）现浇构件中采用机械连接部分的钢筋，定额钢筋用量调整为1.03，机械费乘以系数0.4。

（七）混凝土柱上的钢牛腿制作安装，执行预埋件制作安装定额。

（八）预制板缝内设计要求加筋,执行现浇钢筋相应项目。

（九）本定额植钢筋、螺杆定额适用于构造柱、圈梁、过梁、墙体拉结等构件植筋，其他植筋项目2020年《四川省建设工程工程量清单计价定额——既及小区改造房屋建筑维修与加固工程》相应项目执行。植钢筋、螺杆定额不包括钢筋、螺杆的费用，钢筋、螺杆材料费用另计。

工程量计算规则

一、一般规则

（一）混凝土的工程量按设计图示尺寸以“立方米”计算，不扣除钢筋、螺栓、铁件、张拉孔道和面积≤0.05m2的螺栓盒等所占的体积，应扣除型钢混凝土柱中的型钢所占体积。钢管混凝土柱以钢管高度照钢管内径计算混凝土体积。

（二）现浇墙、板均不扣除孔洞面积≤0.3m2所占的混凝土体积（板不扣除柱面积≤0.3m2所占的体积，留孔所需工料、项目已综合考虑，不另计算。

二、现浇混凝土构件

（一）现浇混凝土基础

1．无梁式满堂基础，其倒转的柱头（帽）应列入基础计算；有梁式（肋形）满堂基础的梁、板合并计算。

2．框架式设备基础分别按基础、柱、梁、板计算工程量，执行相应项目；楼层上的块体设备基础按有梁板计算。箱式基础分别按底板、墙、顶板计算工程量，执行相应项目。

3．混凝土高杯柱基（长颈柱基）高杯（长颈）部分的高度小于其横截面长边的3倍，则该部分高杯（长颈）按柱基计算；高杯（长颈）高度大于其横截面长边的3倍，则该部分高杯（长颈）按柱计算。

4．混凝土墙基的颈部高度小于该部分厚度的5倍时，则颈部按基础计算；颈部高度大于该部分厚度5倍时，则颈部按墙计算。

5．计算承台工程量时，不扣除浇入承台的桩头体积。

（二）现浇混凝土柱

1．有梁板的柱高，应自柱基上表面（或楼板上表面）至上一层楼板上表面之间的高度计算。

2．无梁板的柱高，应自柱基上表面（或楼板上表面）至柱帽下表面之间的高度计算。

3．框架柱的柱高，应自柱基上表面至柱顶高度计算。

4．构造柱（抗震柱）按全高计算，嵌接墙体部分马牙槎并入柱身体积。

5．依附柱上的牛腿和升板的柱帽，并入柱身体积计算。

（三）现浇混凝土梁。设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积，伸入墙内的梁头、梁垫并入梁体积内。

1．梁长：梁与柱连接时，梁长算到柱侧面，伸入墙内的梁头，应计算在梁的长度内。

2．与主梁连接的次梁，长度算到主梁的侧面；现浇梁头处有现浇垫块者，垫块体积并入梁内计算。

3．梁高：梁底至顶面的距离。

4．圈梁外墙按中心线，内墙按净长线计算；圈梁带挑梁时，以墙的结构外皮为分界线，伸出墙外部分按梁计算，墙内部分按圈梁计算；圈梁与构造柱（柱）连接时，算至柱侧面；圈梁与板连接部分按圈梁计算。

5．梁、圈梁带宽度≤300mm线脚者梁计算；梁、圈梁带＞300mm线脚或带遮阳板者，梁板计算。

6.飘窗板下方结构高度≤300mm梁计算；飘窗板下方结构高度＞300mm墙计算。

（四）现浇混凝土墙

1．墙按图示尺寸以“立方米”计算，应扣除门窗洞口＞0.3m2的体积。墙垛及突出部分、角八字、附墙柱（框架柱除外并入墙体积内计算，执行墙项目；外墙长度外墙中心线长度计算，内墙长度内墙净长线计算。

2．墙与现浇板连接时其高度算到板顶面。

3．挡护墙厚度≤300mm墙计算。

（五）现浇混凝土板。按设计图示尺寸以体积计算，不扣除构件内钢筋、预埋铁件及单个面积≤0.3m2的孔洞所占体积。

1．有梁板（包括主、次梁与板）按梁、板体积之和计算，各类板伸入墙内的板头并入有梁板体积内计算。

2．无梁板系指不带梁（圈梁除外）直接用柱支承的板，按板和柱帽体积之和计算。

3．挑檐、天沟（檐沟）与板（包括屋面板、楼板）连接时，以外墙外边线为分界线；与圈梁（包括其他梁）连接时，以梁外边线为分界线。雨篷、阳台板按设计图示尺寸以墙外部分体积计算，包括伸出墙外的牛腿和雨篷反挑檐的体积。

（六）现浇混凝土楼梯。整体楼梯（包括休息平台、平台梁、斜梁和楼层板的连接梁分层水平投影面积计算，不扣除宽度小于500mm的楼梯井，伸入墙内部分项目已包括不另计算。整体楼梯与现浇楼层板无楼梯梁连接时，以楼层的最后一个踏步外边缘加300mm为界。

（七）其他。混凝土散水、坡道、台阶、地沟、后浇带等均图示尺寸以“立方米”计算。

三、预制构件

1．预制沟盖板、井盖板等均按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积。

2．其他预制构件：支架及小型构件均按设计图示尺寸以体积计算，不扣除构件内钢筋、预埋铁件及单个尺寸≤300mm×300mm的孔洞所占体积。

3．预制混凝土构件模板工程

（1）预制构件模板工程量均按模板与混凝土接触面积以“平方米”计算，地模综合考虑，不另计算。

（2）预制板、水磨石构件模板上单孔面积≤0.3m2的孔洞不予扣除，洞侧壁模板亦不增加，单孔面积＞0.3m2时，应予扣除，洞侧壁模板面积并入墙、板模板工程量内计算。

四、构件运输

构件运输工程量设计图示尺寸以体积计算。

五、钢筋工程

（一）钢筋（钢丝束、钢绞线）按设计图示长度乘以单位理论质量计算，项目中已综合考虑钢筋、铁件的制作安装损耗及钢筋的施工搭接用量，伸出构件的锚固钢筋并入钢筋工程量内，除设计（包括规范规定）标明的搭接外，其他施工搭接不计算工程量。

（二）螺栓、铁件设计图示尺寸以质量计算。

（三）在后张法预应力钢筋中

1．低碳合金钢筋两端均采用螺杆锚具时，钢筋长度按孔道长度减0.35m计算，螺杆另行计算。

2．低碳合金钢筋一端采用镦头插片，另一端采用螺杆锚具时，钢筋长度按孔道长度计算，螺杆另行计算。

3．低碳合金钢筋一端采用镦头插片，另一端采用帮条锚具时，钢筋长度按孔道长度增加0.15m计算；两端采用帮条锚具时，钢筋长度按孔道长度增加0.3m计算。

4．低碳合金钢筋采用后张混凝土自锚时，钢筋长度按孔道长度增加0.35m计算。

5．低碳合金钢筋（钢绞线）采用JM、XM、QM型锚具，孔道长度≤20m时，钢筋长度按孔道长度增加1m计算；孔道长度＞20m时，钢筋（钢绞线）长度按孔道长度增加1.8m计算。

6．碳素钢丝束采用锥形锚具时，孔道长度≤20m时，钢丝束长度按孔道长度增加1m计算；孔道长度＞20m时，钢丝束长度按孔道长度增加1.8m计算。

7．碳素钢丝束采用镦头锚具时，钢丝束长度按孔道长度增加0.35m计算。

8．支撑钢筋（铁马）按长度乘单位理论质量计算。

（四）植钢筋、螺杆钢筋、螺杆直径设计施工图要求的锚固长度以“米”计算。


F金属结构工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

F金属结构工程

按2020年《四川省建设工程工程量清单计价定额——装配式建筑工程》相应项目执行


G木结构工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

G木结构工程

 Return to chapter overview

说 明

一、一般说明

（一）本分部是按手工和机械操作、场内制作和场外集中加工综合编制的。

（二）本分部消耗材积已考虑了配断和操作损耗，需干燥木材和刨光的构件，项目材积内已考虑干燥木材和刨光损耗（屋架需刨光者除外）。改锯、开料损耗及出材率在材料价格内计算。

（三）本分部中所注明的直径、截面、长度或厚度均以设计尺寸为准。

（四）本分部的圆柱、梁等圆形截面构件是直接采用原木加工考虑的，其余构件是板枋材加工考虑的。

（五）本分部凡未注明制作和安装的项目，均包括制作和安装的工料。

（六）本分部木作是现代做法编制，若设计为仿古木作工程，应2020年《四川省建设工程工程量清单计价定额——仿古建筑工程》相应项目执行。

二、木屋架

（一）屋架的跨度是指屋架两端上下弦中心线交点之间的长度。

（二）屋架需刨光者，人工乘以系数1.15，木材材积乘以系数1.08。

（三）木屋架、钢木屋架定额项目中的钢板、型钢、圆钢用量与设计不同时，可设计数量另加8%损耗进行换算，其余不再调整。

三、柱、梁

柱、梁项目综合考虑了其不同位置，采用卯榫连结。若使用箍头榫时，另行2020年《四川省建设工程工程量清单计价定额——仿古建筑工程》木作工程关规定计算用工。

四、檩条

圆木檩条项目内已包括刨光工料，如设计规定檩条需滚圆取直时，其木材材积乘以系数1.05，人工乘以系数1.22。

五、屋面木基层

（一）屋面板厚度是按毛料计算的，如厚度不同时，一等薄板按比例换算，其他不变。

（二）水平支撑、剪刀撑按方檩木项目计算。

工程量计算规则

一、木屋架、钢木屋架

木屋架、钢木屋架制安项目均设计断面竣工木料以“立方米”计算，其后备长度及配制损耗均已包括在项目内，不另计算。附属于屋架的木夹板、垫木、风撑、与屋架连接的挑檐木均竣工木材计算后并入相应的屋架内。与圆木屋架相连的挑檐木、风撑等如为方木时，应乘以系数1.563折合圆木，并入圆木屋架竣工木材材积内。屋架的马尾、折角和正交部分的半屋架应并入相连接的正屋架竣工材积内。

二、柱、梁、檩等

柱、梁、檩等以“立方米”计算，凡“立方米”计算工程量者，以其长度乘以截面面积计算，长度和截面计算下列规则：

（一）圆柱形构件以其最大截面，矩形构件按矩形截面，多角形构件按多角型截面计算。

（二）柱长图示尺寸，柱顶面（磉磴或连磉、软磉者由其上皮算至梁、枋或檩的下皮，套顶榫实长计入体积内。

（三）梁端头为半榫或银锭榫的，其长度算至柱中，透榫或箍头榫算至榫头外端。

三、木盖板、木搁板

木盖板、木搁板图示尺寸以“平方米”计算。

四、檩条

檩条长度设计规定长度计算，搭接长度和搭角出头部分应计算在内。悬山出挑、歇山收山者，山面算至博风外皮，硬山算至排山梁架外皮，硬山搁檩者，算至山墙中心线。

五、屋面木基层

屋面木基层工程量斜面积以“平方米”计算。不扣除附墙烟囱、通风孔、通风帽底座、屋顶小气窗和斜沟的面积。天窗挑檐与屋面重叠部分另行计算，并入屋面木基层工程量内。


H门窗工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

H门窗工程

 Return to chapter overview

说 明

一、一般说明

本分部门窗(厂、库房大门除外)均以成品安装编制项目，成品门窗单价，包括成品制作及运输费用。若采用现场制作的门窗，应包括制作的所有费用。

二、木门窗

（一）本分部木门框所注明的框断面是以边立挺设计净断面为准，框截面如为钉条者，应加钉条的断面计算。刨光损耗包括在定额内，不另计算。

（二）各类门窗的区别如下

1．全部用冒头结构镶板者，称“镶板门”。

2．在同一门扇上装玻璃和镶板（钉板）者，玻璃面积大于或等于镶板（钉板）面积的1/2者，称“半玻门”。

3．在同一门扇上无镶板（钉板），全部装玻璃者，称“全玻门”。

4．用上下冒头或一根中冒头钉企口板，板面起三角槽者，称“拼板门”。

（三）门窗安装定额内已包括门窗框刷防腐油、安放木砖、框边填石灰麻刀浆、水泥砂浆或嵌油灰等的工料。

（四）“镶板、复合板门带窗”“镶板、复合板门带窗带纱”分别本分部门、窗相应项目执行。

（五）木质“半玻自由门”“全玻自由门”木质自由门项目执行。

（六）本分部门窗定额项目包括普通五金及配件，不包括特殊五金及门锁，设计要求时执行门锁、特殊五金相应定额项目。

（七）本分部门窗定额项目不包括木门扇的镶嵌雕花等工艺制作及其材料。

三、金属门窗

（一）空腹钢门、钢窗均按钢门窗定额计算。

（二）门窗定额内已包括预埋铁件、水泥脚和玻璃卡以及水泥砂浆或混凝土嵌缝的工料等。

（三）双层窗按定额单价乘以系数2计算。

（四）金属门窗定额项目包括普通五金及附件、毛条（胶条、玻璃胶，不包括特殊五金及门锁。

（五）“钢百叶窗”“塑钢百叶窗”定额项目执行。

（六）彩板窗的副框彩板门副框定额项目执行。

四、厂房、库房大门、特种门

（一）厂房、库房大门木材种类均以一、二类木种为准，如采用三、四类木种时，制作、安装人工费、机械费乘以系数1.26。

（二）金属格栅门、钢质花饰大门、特种门均工厂制品、现场安装编制。

（三）厂房、库房大门、特种门的五金按实计算。

（四）厂房、库房大门安装定额内已包括门窗框刷防腐油、安放木砖、框边填石灰麻刀浆或嵌油灰以及安装一般五金等的工料。

（五）全钢板大门和围墙铁丝门项目定额内已包括刷一遍红丹酚醛防锈漆的工料。

（六）全钢板大门和围墙铁丝门的五金（包括折页、门轴、门闩、插销等）均已考虑，地（滑）轮、滑轨、阻扁轮或轴承等零件，应按设计要求另行计算。

（七)定额项目内所列的垫铁（或铁件，是为施工中调整偏差和标高使用的。

（八)门窗扇包镀锌铁皮,以双面为准,如设计规定为单面包铁皮时,其综合基价乘系数0.67。

五、节能门窗

（一）节能门窗均按工厂成品、现场安装编制，成品门窗的玻璃中空玻璃考虑。

（二)定额子目均包括五金配件的安装。

六、其他说明

（一）不锈钢片包门框中，木骨架枋材断面按 40mm×45mm计算。如果设计与定额不同时，允许换算。

（二）电动伸缩门长度与定额含量不同时，伸缩门及钢轨允许换算。打凿混凝土工程量另行计算。

（三）窗台板厚度为25mm，窗帘盒展开宽度为430mm。设计与定额不同时，材料用量允许调整。

（四）门窗套龙骨定额内不包括刷防火涂料的工料，设计要求时执行“P油漆、涂料工程”相应定额项目。

（五）木门窗套、木筒子板、木窗台板（除特殊注明外）木材种类均以一、二类木种为准，如采用三、四类木种时，制作、安装人工费、机械费乘以系数1.35。

（六)木门窗套（成品除外不包括线条，设计要求时“Q其他装饰工程”相应定额项目执行。

工程量计算规则

一、木门窗

（一）木质门、木质门带套、木质防火门、木质窗安装工程量，按设计门窗洞口尺寸以面积计算，无框者按扇外围面积计算。

（二)木纱窗、装饰空花木窗安装工程量，框外围面积计算。

（三）木门框制作安装工程量，设计门洞口尺寸以面积计算。

二、金属门窗

（一）钢门窗、塑钢门窗、铝合金门窗、断桥铝合金门窗、铝合金地弹门、不锈钢地弹门安装工程量，设计门窗洞口面积以平方米计算。

（二）钢质防火门、防盗门、金属防火窗、金属百叶窗、彩板门窗安装工程量，设计门窗洞口面积以平方米计算，金属纱门窗框外围面积计算。

（三）防盗窗、金属格栅窗框外围面积计算。

（四）彩板组角门附框安装延长米计算，彩板组角窗附框彩板门附框项目执行。

（五）金属（塑钢、断桥）飘（凸）窗展开面积计算，套相应金属（塑钢、断桥）窗定额。

（六）卷闸门安装其安装高度乘以门的实际宽度以平方米计算，安装高度算至滚筒顶点。带卷筒罩的展开面积增加。电动装置安装以套计算，小门安装以个计算，小门面积不扣除。

（七）金属（塑钢、断桥）橱窗制作、安装

1．橱窗封边按设计图示饰面外围尺寸展开面积以平方米计算。

2．橱窗玻璃安装按设计图示封边框内边缘尺寸以平方米计算。

3．玻璃肋安装按设计图示肋的尺寸，以平方米计算。

4．玻璃磨边以延长米计算。

三、厂房、库房大门、特种门

（一）厂、库房大门运输定额项目包括框和扇的运输，工程量门窗洞口面积计算。若单运框或扇时定额项目乘以系数0.5。

（二）木板大门、钢木大门制安项目中标明框的洞口面积计算工程量，无框的扇外围面积计算工程量。

（三）特种门安装工程量，设计门窗洞口尺寸以面积计算。

（四）全钢板大门、防护铁丝门制安设计门扇外围面积计算。

（五）金属格栅门安装工程量，框外围面积计算。

（六）钢质花饰大门安装工程量， 按扇外围面积计算。

（七）大门钢骨架设计图示尺寸以质量计算，不扣除孔眼、切边的质量，焊条、铆钉等不另增加质量，不规则或多边形钢板以其外接矩形面积乘以厚度，以单位理论质量计算。

四、其他门

（一）不锈钢板包门框、门窗套、门窗筒子板按展开面积计算。成品门窗套按设计图示尺寸以延长米计算，若只包单面时，人工乘以系数0.65。

（二）电子感应门门扇面积计算，电磁感应装置套计算。

（三）不锈钢电动伸缩门和旋转门以樘计算。

（四）复合塑料门设计门洞口尺寸以面积计算。

（五）电子对讲门设计门洞口尺寸以面积计算。

（六）全玻自由门设计门扇面积以平方米计算。

五、门窗套、窗台板

（一）门窗贴脸、窗帘盒、窗帘轨按延长米计算。

（二）窗台板设计图示尺寸以面积计算。

六、节能门窗

塑料节能门窗设计门窗洞口面积以平方米计算。


J屋面及防水工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

J屋面及防水工程

 Return to chapter overview

说 明

一、一般说明

屋面工程定额项目未包括砂浆平面、立面找平层、保温层等项目，应本定额“L楼地面装饰工程”“M墙、柱面装饰与隔断、幕墙工程”及“K 保温、隔热、防腐工程”相关项目计算。

二、瓦、型材及其他屋面

（一）“瓦屋面”项目适用于石棉水泥瓦、彩色沥青瓦、镀锌铁皮屋面等。

（二）玻璃钢瓦屋面铺在混凝土檩子上，铺在钢檩上项目计算；阳光板屋面中铝结构、钢檩应2020年《四川省建设工程工程量清单计价定额——装配式建筑工程》册相应项目及本定额 “N 天棚工程”相关项目计算。

（三）膜结构（也称索膜结构，是一种以膜布与支撑（柱、网架等）和拉结结构（拉杆、钢丝绳等）组成的屋盖、篷顶结构；常用于候车亭、收费站和地下通道出口等，膜结构中支撑和拉固膜布的钢柱、拉杆、金属网架、钢丝绳、锚固的锚头等已包括在项目内，不得另算；支撑柱的钢筋混凝土柱基、锚固的钢筋混凝土基础以及地脚螺栓等应按本定额“E混凝土及钢筋混凝土工程”相关项目计算。

三、屋面防水、墙面防水、防潮

（一）适用于屋面、墙基、墙身、地下室、构筑物、水池、水塔及室内厕所、浴室等平、立面防水。

（二）屋面防水刚性层项目内已包括刷素水泥浆用量。

（三）防水层、防潮层项目内包括搭接用量，未含附加层用量，发生时，实计算。

（四）防水层、屋面刚性层的找平及嵌缝未包括在项目内，应相应定额项目另行计算。

（五）涂膜防水中的“二布涂”或“一布二涂”，是指涂料构成防水层数，并非指涂刷遍数。每一层“涂层”刷二遍至数遍不等，每一层不论刷几遍，项目不作调整。

（六）热塑聚烯烃（TPO）防水卷材定额子目已包含聚乙烯膜（含搭接用丁基胶带）、卷材固定件、 立面胶粘剂、收口压条及密封膏等辅材及相应人工，不得另计。

（七）铁皮排水项目

1．铁皮材料与项目不同时，可以换算，但其他材料和用工均不作调整。

2．铁皮咬口、卷边、搭接的工料，均已包括在项目内。

（八）采用白铁皮弯头时，铁皮水落管项目执行。

（九）安装塑料水斗、山墙出水口、吐水管等个数套相应项目。

（十）变形缝屋面、墙面等部位，分别编制定额项目，变形缝包括温度缝、沉降缝、抗震缝。

（十一）建筑油膏、丙烯酸酯、非焦油聚氨酯变形缝断面按30mm×25mm计算，灌沥青、石油沥青玛蹄脂变形缝断面30mm×30mm计算，其余变形缝定额项目以断面30mm×150mm计算；如设计变形缝断面或油膏断面与项目不同时，允许换算，但人工不变。

（十二）止水带接头以环氧树脂为准，如采用其他材料粘接时，粘接剂可以换算，其他工料不变。

（十三）止水带项目内已包括连接件、固定件，不得另行计算。

四、墙面防水及楼（地面防水、防潮

墙面卷材防水、墙面涂膜防水不单独编制定额，本分部 “J.2屋面防水及其他”相应项目执行，其人工费“J.2屋面防水及其他”的1.2倍计算、机械费按“J.2屋面防水及其他”的1.05倍计算。

楼（地面防水、防潮不编制定额，本分部“J.2 屋面防水及其他”相应项目执行。

工程量计算规则

一、瓦、型材及其他屋面

（一）瓦屋面，按设计图示尺寸以斜面积计算。不扣除房上烟囱、风帽底座、风道、小气窗、斜沟等所占面积，小气窗的出檐部分也不增加面积；天窗出檐与屋面重叠部分的面积，应并入屋面工程量计算。

（二石棉瓦屋面、GRC屋面、镀锌铁皮屋面、彩色沥青瓦等屋面，按实铺面积计算。

（三）玻璃钢瓦屋面、阳光板屋面实铺面积计算。

（四）膜结构屋面，设计图示尺寸以需要覆盖的水平投影面积计算。

二、屋面、楼（地面防水、防潮

（一）屋面卷材、涂膜防水，按设计图示尺寸以面积计算。斜屋顶（不包括平屋顶找坡）按斜面积 计算，平屋顶按水平投影面积计算；不扣除房上烟囱、风帽底座、风道、屋面小气窗和斜沟所占面积； 屋面女儿墙、山墙、天窗、变形缝、天沟等处的弯起部分应按图示尺寸（如图纸无规定时，女儿墙和缝弯起高度可按 300mm、天窗可按 500mm）计算，并入屋面工程量内。

（二）楼（地面防水，设计图示尺寸以面积计算。扣除凸出地面的构筑物、设备基础等所占面 积，不扣除间壁墙及单个≤0.3m2 的柱、垛、烟囱和孔洞所占面积，楼（地）面防水反边高度≤300mm 时， 按楼（地）面防水计算，反边高度＞300mm时，按墙面防水计算。

（三）屋面刚性防水，设计图示尺寸以面积计算。不扣除房上烟囱、风帽底座、风道等所占面积。

（四）屋面天沟、檐沟，设计图示尺寸以面积计算。铁皮和卷材天沟展开面积计算。

（五）塑料水落管，设计图示尺寸以长度计算，如设计未标注尺寸，以檐口至设计室外散水上表 面垂直距离计算，若有延伸至地沟、明沟者，其延伸部分的长度应并入水落管工程量内。

（六）石棉水泥水斗、塑料吐水管、铝板穿墙出水口、钢筋混凝土排水槽“个”计算。

三、墙面防水、防潮

（一）墙面防水、防潮，按设计图示尺寸以面积计算。

（二）墙基防水，外墙中心线，内墙净长乘以宽度计算。

四、变形缝

（一）变形缝，按设计图示尺寸以长度计算。

（二）变形缝如内外双面填缝者，工程量双面计算。

五、渗漏治理

（一）注浆止水工程量按注浆针数计算。

（二）快速封堵工程量裂缝长度以延长米计算。


K 保温、隔热、防腐、防火工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

K 保温、隔热、防腐、防火工程

 Return to chapter overview

说 明

一、保温、隔热工程

（一）保温层的保温材料配合比、材质、厚度如设计规定与项目不同时，可以换算。

（二）干铺珍珠岩保温层适用于墙及天棚内填充保温。

（三）本保温隔热工程项目只包括保温隔热材料的铺贴，不包括隔气、防潮保护层或衬墙等。

（四）本隔热层铺贴，除稻壳、玻璃棉及矿棉为散装外，其他保温板材均以石油沥青30#作为胶结材料，根据低温特性要求，一律不得采用砂浆玛蹄脂作为保温材料的胶结料。

（五）稻壳隔热项目已包括稻壳装填前的筛选、除尘工料。

（六）玻璃棉、矿渣棉在装填前，需用聚氯乙烯塑料薄膜袋包装，包装材料及人工均已包括在项目内。

（七）附墙铺贴板材，基层上涂刷沥青的工料均已包括在项目内，不另计算。

（八）“沥青玻璃棉”“沥青矿渣棉”“松散稻壳”“沥青稻壳板”适用于墙面、天棚的隔热工程。“沥青稻壳板”还适用于柱子隔热，沥青稻壳板的重量比为1∶0.4(稻壳∶沥青)，板的容重为300kg/m3；项目中已包括制作沥青稻壳板的工料。

（九）弧形墙墙面保温隔热层，相应定额项目的人工乘以系数1.1。

（十）墙面岩棉板保温、聚苯乙烯板保温、保温装饰一体板、发泡水泥板子目如设计使用钢骨架者，钢骨架按本定额有关分部相应定额执行。

（十一）保温隔热墙的装饰面层，应按本定额有关分部相应装饰项目计算。

（十二）柱帽保温隔热应并入天棚保温隔热工程量。

（十三）池槽保温隔热、池底保温隔热地面保温隔热项目执行，人工费乘以系数1.2；池壁保温隔热按墙面保温隔热项目执行，人工费乘以系数1.2。

（十四）厚层保温腻子子目中，如果保温腻子厚度小于15mm且为一遍成活时，人工乘以系数0.8。

（十五）屋面预制纤维板水泥架空板凳子目中板凳的规格如果与定额中不一致，换算材料，其他不变。

（十六）反射隔热涂料（覆盖子目根据基层材料不同分为光面、毛面、砂壁。

二、防腐工程

（一）各种胶泥砂浆配合比、混凝土强度等级以及各种整体面层厚度和各种块料面层的结合层砂浆或胶泥厚度，如设计规定与项目不同时，可以换算。

（二）整体面层和隔离层的防腐工程项目适用于平面、立面的防腐蚀面层，包括沟、池、槽。

（三）除水玻璃耐酸胶泥、砂浆、混凝土的粉料是按石英粉∶铸石粉=1∶0.9外，其他耐酸胶泥、砂浆、混凝土的粉料均按石英粉计算；实际采用填料不同时，可以换算。

（四）水玻璃类面层及块料的水玻璃类结合层项目中均包括涂稀胶泥工料。树脂类、沥青类面层及块料树脂类、沥青类结合层项目中，均未包括树脂打底及刷冷底子油工料；发生时，按本分部“打底”及“H屋面及防水工程”相应项目计算。

（五）浇灌硫磺混凝土需支模时，按每“平方米”接触面积增加二等锯材0.01m3。

（六）耐酸防腐是自然法养护考虑的。

（七）各种面层均不包括踢脚线，除聚氯乙烯塑料地面外，其他整体面层踢脚线，整体面层相应项目计算，其人工乘以系数1.6；块料面层踢脚线，按块料面层相应项目计算，其人工乘以系数1.56，若遇做法与本分部定额不同时，按本定额相应项目执行。

（八）隔离层刷冷底子油是二遍考虑的。

（九）块料面层以平面砌块料面层为准，立面砌块料面层，执行平面砌块料面层相应项目，其人工乘以系数1.38。

（十）池、沟、槽块料面层本定额相应项目计算。

（十一）防腐涂料适用于平面、立面的防腐工程的混凝土及抹灰面表面的刷涂。

工程量计算规则

一、保温、隔热、防火工程

（一）保温、隔热体的厚度，按保温隔热材料净厚(不包括打底及胶结材料的厚度)计算。

（二）屋面、天棚保温、隔热楼地面工程量设计图示尺寸以“立方米”或“平方米”计算。不扣除≤0.3m2孔洞、柱、垛所占面积，计算保温、隔热楼（地面的工程量，其门洞、空圈、壁龛的开口部分不增加面积，与天棚相连的梁按展开面积计算，其工程量并入天棚内。

（三）保温隔热墙工程量计算规则：外墙外保温（板材，外墙内、外保温（浆料项目工程量设计图示尺寸以展开外围面积计算。其余项目工程量按设计图示尺寸以“立方米”计算。扣除门窗洞口以及面积＞0.3m2梁、孔洞所占面积；门窗洞口侧壁及突出墙面的柱垛需做保温时，并入保温墙体工程量内。计算带木框或龙骨的保温隔热墙工程量，不扣除木框和龙骨所占面积。

（四）沥青贴软木、聚苯乙烯泡沫塑料板的柱、梁保温设计图示尺寸以“立方米”计算。

(五)墙、柱、梁保温装饰板，应按设计图示尺寸以面积计算。扣除门窗洞口以及面积＞0.3m2梁、孔洞所占面积，门窗洞口侧壁以及与墙相连的柱，并入保温墙体工程量内。

（六）其他保温隔热工程量按设计图示尺寸以展开面积计算。扣除面积＞0.3m2孔洞及占位面积。

（七）屋面保温层排气管按设计图示尺寸以长度计算,不扣除管件所占长度,保温层排气孔以数量计算。

（八）反射隔热涂料按设计图示尺寸以面积计算。

（九）混凝土保温一体板按模板与混凝土构件接触面的设计图示尺寸以面积计算。

（十）防火隔离带工程量按设计图示尺寸以面积计算。

二、防腐工程

（一）防腐工程量按设计图示尺寸以“平方米”或“立方米”计算。

1.平面防腐：扣除凸出地面的构筑物、设备基础等以及面积＞0.3m2孔洞、柱、垛等所占面积，门洞、空圈、暖气包槽、壁龛的开口部分不增加面积。

2.立面防腐：扣除门、窗、洞口以及面积＞0.3m2孔洞、梁所占面积，门、窗、洞口侧壁、垛凸出部分展开面积并入墙面积内。

（二）砌双层耐酸块料面层应按本定额相应项目加倍计算。

（三）砌筑沥青浸渍砖工程量按设计图示尺寸以面积计算。

（四）池、槽块料防腐面层按设计图示尺寸以展开面积计算。


L 楼地面装饰工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

L 楼地面装饰工程

 Return to chapter overview

说 明

一、一般说明

本分部整体面层及块料面层楼地面垫层本定额“D砌筑工程”及“E混凝土及钢筋混凝土工程”相应垫层项目执行。

二、整体面层及找平层

（一）水泥砂浆整体面层的砂浆厚度与定额不同时，按平面水泥砂浆找平层“每增减”相应定额项目调整。

（二）整体面层除楼梯外，定额均未包括踢脚线工料，按相应定额项目计算。

（三）水磨石楼地面如采用金属嵌条时，取消定额中的玻璃条用量。

（四）彩色水磨石楼地面嵌条分色以四边形分格为准，如采用多边形或美术图案者，人工乘以系数1.2。

（五）彩色水磨石楼地面定额项目中，颜料是按矿物颜料考虑的，如设计规定颜料用量和品种与定额不同时，允许调整（颜料损耗3%。

三、块料面层

（一）块料面层的材料规格不同时，定额用量不得调整。

（二）块料面层项目内只包括结合层砂浆，结合层厚度为15mm，如与设计不同时，按平面找平层相应“每增减”项目调整。

四、其他

（一）定额已包括石材施工现场的侧边磨平，其他磨边按本定额“Q 其他装饰工程”相应定额执行。

（二）螺旋形楼梯装饰面执行相应楼梯项目，乘以系数1.15。

（三）木龙骨未包括刷防火涂料，按本定额“P油漆、涂料、裱糊工程”相应定额项目执行。

(四）木地板中地龙骨为30mm×45mm（毛料），间距为300mm，地台主龙骨为53mm×103mm（毛料），间距为600mm，次龙骨为43mm×63mm（毛料），间距为600mm。实际工程用量与定额不同时，可以换算项目中的锯材用量，其损耗率为3%。

（五）零星装饰项目指楼梯、楼地面波打线、台阶牵边和侧面装饰及0.5m2以内少量分散的楼地面装修。

工程量计算规则

一、整体面层及找平层

楼地面面层、找平层墙与墙间的净面积计算，应扣除凸出地面的构筑物、设备基础、室内铁道、单个面积＞0.3m2的落地沟槽、放物柜、炉灶、柱和不做面层的地沟盖板等所占的面积。不扣除垛、间壁墙（厚120mm以内的砌体）、烟囱及单个面积≤0.3m2 的孔洞、柱所占面积，但门洞圈开口部分亦不增加。

二、块料面层、橡塑面层、其他材料面层

（一）楼地面装饰面积按实铺面积计算，不扣除单个面积≤0.3m2的孔洞、柱所占面积。

（二）点缀拼花按点缀实铺面积计算，在计算主体铺贴地面面积时，不扣除点缀拼花所占的面积。

三、踢脚线

设计图示长度乘以高度以面积计算。

四、楼梯、台阶

（一）找平层、水泥砂浆、水泥豆石浆及水磨石、石材、块料楼梯面层以水平投影面积（包括踏步、休息平台、锁口梁）计算。楼梯井宽500mm以内者不予扣除。楼梯与楼层相连接时，算至最后一个踏步外边缘加300mm为界。

（二）台阶：设计图示尺寸以台阶（包括最上层踏步外沿加300mm）水平投影面积计算。

（三）楼梯压辊、压板延长米计算。

五、其他

（一）零星装饰项目按设计图示尺寸以面积计算。

（二）防滑条、嵌条、封口条设计图示尺寸以延长米计算。楼梯防滑条楼梯踏步两端间距离减300mm，以延长米计算。


M 墙柱面工程

M 墙、柱面装饰与隔断、幕墙工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

M 墙、柱面装饰与隔断、幕墙工程

 Return to chapter overview

说 明

一、一般说明

本章定额柱、梁的抹灰、粘贴块料及饰面等适用于不与墙或天棚相连的独立柱、梁。

二、抹灰

（一）本章设计砂浆种类、厚度与定额不同时，允许材料耗量按比例调整，人工工日不变。

（二）墙、柱面设计抹灰厚度与定额不同时，按相应立面砂浆找平层每增减一遍的项目调整。

（三）墙面水泥砂浆分为普通和高级

1．普通抹灰：一遍底层、一遍中层、一遍面层，三遍成活。

2．高级抹灰：二遍底层、一遍中层、一遍面层，四遍成活。

（四）本章考虑的抹灰厚度

1．一般抹灰：石灰砂浆15mm，混合砂浆21mm，水泥砂浆（普通）18mm，水泥砂浆（高级）25mm。混凝土基层在此基础上另增一遍4mm水泥砂浆刮糙层。

2．块料面层结合层砂浆厚度为8mm。

（五）一般抹灰和装饰抹灰定额内均不包括基层刷素水泥浆工料，另按相应项目计算。

（六）护角线工料已包括在抹灰定额内，不另计算。

（七）门窗洞口和空圈侧壁、顶面抹灰已包括在定额内，不再单独计算。

（八）圆弧形、锯齿形、不规则形墙柱面抹灰，按相应项目人工乘以系数1.15。

（九）凡使用白水泥、彩色石子或白水泥、白石子浆掺颜料者，均属彩色水磨石、美术水刷石、美术干粘石、美术剁假石。

（十）立面砂浆找平项目适用于仅做找平的立面抹灰。

（十一）墙面、柱（梁）面、零星项目机械喷涂预拌砂浆抹灰厚度不同按“立面砂浆找平层厚度增减项目”执行。

（十二）机械喷涂柱（梁面和零星项目砂浆找平层以下规定执行：

1.柱（梁）面砂浆找平层按立面砂浆找平层项目执行，其人工费乘以系数1.05，机械费乘以系数1.03。

2.零星项目砂浆找平层按立面砂浆找平层项目执行。

三、镶贴块料

（一）圆弧形、锯齿形和其他不规则的墙柱面镶贴块料面层时，人工乘以系数1.15。

（二）砂浆粘贴块料面层不包括找平层，只包括结合层砂浆。

（三）仿石砖按面砖定额执行，人工乘以系数1.20。

（四）瓷砖、面砖面层如带腰线者，在计算面层面积时不扣除腰线所占面积，但腰线材料费按实计算，其损耗率为2%。

（五）干挂大理石(花岗石)项目中的不锈钢连接件与设计不同时，可以调整。

（六）设计面砖用量与定额不同时，可以调整。

（七）带美术图案的陶瓷艺术砖按面砖定额执行，人工乘以系数1.20。

（八）零星抹灰和零星镶贴块料项目适用于面积≤0.5m2少量分散的装饰，门窗、空圈、侧壁粘贴块料及零星粘贴块料。

四、墙柱（梁）饰面

（一）本章木作墙柱面是按龙骨、基层、面层分别列项编制的。综合单（基）价中已含普通防腐处理。若有特殊工艺要求的防腐处理，费用按实计入木材材料单价中。

（二）凡是本章说明了材料规格、龙骨间距者，如设计与定额不同时，允许换算。

（三）本章木龙骨未包括刷防火涂料，应“P 油漆、涂料、裱糊工程”相应定额项目调整。

（四）饰面面层定额中均未包括墙裙压顶线、压条、踢脚线、阴（阳角线、装饰线等，设计要求时，本定额“Q 其他装饰工程”分部相应定额计算。

（五）墙、柱梁面的凸凹造型，龙骨、基层、面层每平方米凸凹造型增加高级技工0.1工日。

（六）墙、柱面装饰面层，如果用两种及以上材料构成，执行拼色拼图案项目，人工乘以系数1.30，材料乘以系数1.10。

五、其他

（一）柱、梁面及零星项目干挂石材的钢骨架按墙面干挂石材钢骨架项目执行，人工乘以系数1.1。

（二）墙、柱饰面定额未包括刷油漆、涂料、裱糊工程内容，应“P 油漆、涂料、裱糊工程”相应定额项目调整。

（三）幕墙上带窗者，增加的工料相应定额计算。

（四）幕墙龙骨架材料与设计用量不同时，可按设计调整，损耗按7%计算。

工程量计算规则

一、抹灰

（一）本章抹灰工程量均按设计结构尺寸（有保温隔热、防潮层者，按其外表面尺寸）计算。扣除墙裙、门窗洞口及单个孔洞＞0.3m2的面积，不扣除踢脚线、挂镜线和墙与构件交接处的面积，单个孔洞≤0.3m2的侧壁及顶面不增加面积。附墙柱、梁、垛、烟囱侧壁并入相应的墙面面积内。

（二）内墙抹灰计算规则

1.内墙抹灰的长度，以墙与墙间图示净长尺寸计算，其高度按下列规定计算。

无墙裙的，其高度以室内地坪面至板底面计算。

有墙裙的，其高度按墙裙顶点至板底面计算。

吊顶天棚，其高度以室内地坪面(或墙裙顶点)至天棚下皮，另加200mm计算。

2.内墙面和内墙裙抹灰面积，按设计图示尺寸以面积计算。

3.对于清水房未安装门窗的抹灰处理，门窗洞口侧壁按10cm宽展开计算该部分抹灰面积，并入相应墙面抹灰工程量内。

（三）外墙面抹灰计算规则

1.外墙面和外墙裙抹灰面积，按外墙垂直投影以平方米计算。

2.外墙裙抹灰面积按其长度乘以其高度以平方米计算。

3.单独的外窗台抹灰长度，如设计图纸无规定时，可按窗洞宽度两边共加200mm计算，窗台展开宽度按360mm计算。

（四）墙面立面砂浆找平，应将门窗洞口侧壁面积展开并入墙面找平项目内计算。

（五）抹灰分格、嵌缝按抹灰面面积计算。

（六）独立柱和单梁等的抹灰，设计图示柱断面周长乘以高度（保温隔热、防潮层者，其外表面尺寸以面积计算。

（七）零星项目抹灰设计图示尺寸以展开面积计算。

（八）水泥黑板、玻璃黑板框外围面积计算。

（九）飘窗凸出外墙面增加的抹灰，以外墙外边线为分界线分别并入内、外墙工程量。

（十）墙、柱、梁及零星项目勾缝勾缝面的面积以平方米计算。

二、镶贴块料

（一）镶贴块料面层按设计图示尺寸以镶贴表面积计算，扣除门窗洞口及单个面积＞0.3m2的孔洞所占的面积。

（二）柱墩、柱帽以“个”计算。

（三）干挂石材钢龙骨架设计图示尺寸以质量计算。

三、墙柱饰面

（一）墙、柱、梁面木装饰龙骨、基层、面层工程量设计图示墙净长乘以净高以面积计算，附墙垛、门窗侧壁、柱帽柱墩展开面积并入相应的墙柱面面积内。扣除门窗洞口及单个面积＞0.3m2的孔洞所占的面积。

（二）墙、柱、梁面的凹凸造型展开计算，合并在相应的墙柱梁面面积内。

（三）墙面装饰浮雕设计图示尺寸以面积计算。

（四）成品装饰柱设计图示尺寸以面积计算。

四、幕墙

（一）幕墙按设计图示框外围尺寸以面积计算。与幕墙同种材质的窗所占面积不扣除。

（二）幕墙与建筑顶端、两端的封边图示尺寸以平方米计算，自然层的水平隔离与建筑物的连接延长米计算。

（三）全玻幕墙设计图示尺寸以面积计算。如加强肋者，平面展开面积并入幕墙工程量面积计算。

（四）AM0537～0543项目如为弧形幕墙，则弧形部分的弯弧费按相应定额人工乘以系数1.10。

五、隔断

（一）按设计图示框外围尺寸以面积计算。扣除单个面积＞0.3m2的孔洞所占的面积。

（二）浴厕门的材质与隔断相同时，门的面积并入隔断面积内。

（三）全玻隔断的不锈钢边框工程量按边框展开面积计算。


N天棚工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

N天棚工程

 Return to chapter overview

说 明

一、天棚抹灰

（一）天棚抹灰定额内已包括基层刷水泥801胶浆一遍的工料。

（二）装饰线系指天棚面或内墙面抹灰起线，形成突出的棱角，每一个突出棱角为一道线。装饰线抹灰定额中只包括突出部分的工料，不包括底层抹灰的工料。

（三）井字梁天棚系指井内面积≤5m2的密肋小梁天棚。

二、天棚吊顶

（一）天棚吊顶是按龙骨、基层、面层分别列项编制，使用时，根据设计选用。

（二）天棚龙骨是常用材料、规格和常用做法编制的，如与设计要求不同时，材料允许调整，人工及其他材料不变。

（三）天棚龙骨项目未包括灯具、电器设备等安装所需的吊挂件，发生时另行计算。

（四）吊筋安装，定额中上人型预埋铁件计算，不上人型射钉固定计算。如为砖墙上钻洞、搁放骨架者，相应天棚项目，每100m2增加一般装饰技工1.4工日；上人型天棚吊筋改为射钉固定者，每100m2减少一般装饰技工0.25工日，吊筋3.8kg,增加钢板27.6kg,射钉585个。不上人型天棚龙骨吊筋改为预埋时，每100m2增加一般装饰技工0.97工日,吊筋30kg。

（五）天棚圆木骨架，用于板条、钢板网、木丝板天棚面层时，扣除定额中的1.13m3的原木；天棚方木骨架，用于板条、钢板网、木丝板天棚面层时，扣除定额中的0.904m3的锯材。

（六）天棚面层定额中已包括检查孔的工料，不另计算，但未包括各种装饰线条，设计要求时，另行计算。

（七）天棚面层在同一标高者为平面天棚，天棚面层不在同一标高者为跌级天棚。跌级造型天棚，其面层安装人工费乘以系数1.20。

（八）胶合板如钻吸音孔时，每100m2增加一般技工6.5工日。

（九）中空玻璃采光天棚、钢化玻璃采光天棚的金属结构骨架本定额“F金属结构工程”相应定额项目计算。

（十）天棚木龙骨未包括刷防火涂料，本定额“P 油漆、涂料、裱糊工程”相应定额项目执行。

工程量计算规则

一、天棚抹灰

（一）天棚抹灰面积按墙与墙间的净空面积计算，不扣除间壁墙（厚度≤120mm的墙体）、垛、附墙烟囱、检查口、天棚装饰线脚、管道以及单个面积≤0.3m2的孔洞及占位面积。

（二）槽形板底、混凝土折瓦板、密肋板底、井字梁板底抹灰工程量下表规定乘以系数计算:

（三）梁板底抹灰展开面积计算，梁两侧抹灰面积并入天棚面积内。

（四）天棚抹灰定额内已综合考虑了小圆角的工料，如带装饰线角者，分别小于或等于道线或小于或等于五道线，以延长米计算。

（五）阳台底面抹灰设计图示尺寸以水平投影面积计算，并入相应天棚抹灰面积内。阳台如带悬臂梁者，其工程量乘以系数1.30。

（六）雨篷底面抹灰设计图示尺寸以水平投影面积计算，并入相应天棚抹灰面积内。雨篷如带悬臂梁者，其工程量乘以系数1.20。

（七）檐口天棚的抹灰并入相应的天棚抹灰工程量内计算。

（八）板式楼梯底面抹灰斜面积计算锯齿形楼梯底面抹灰展开面积计算。

二、天棚吊顶

（一）天棚龙骨按主墙间净空面积计算，不扣除间壁墙、检查口、附墙烟囱、柱、垛和管道所占的面积，但天棚中的折线、迭落等圆弧形、高低灯槽等面积也不展开计算。

（二）天棚基层及面层实铺面积计算，扣除单个面积＞0.3m2的占位面积及与天棚相连的窗帘盒所占的面积。天棚中的折线、迭落等圆弧形、拱形、高低灯槽及其他艺术形式天棚面层，展开面积计算。

（三）楼梯底面的装饰工程量实铺面积计算。

（四）凹凸天棚展开面积计算。

（五）镶贴镜面实铺面积计算。

三、采光天棚

框外围展开面积计算。

四、其他

（一）灯带、灯槽：按设计图示尺寸以框外围面积计算。

（二）送风口、回风口：设计图示数量以个计算。


P油漆、涂料、裱糊工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

P油漆、涂料、裱糊工程

 Return to chapter overview

说　　明

一、本定额刷涂、刷油采用手工操作；喷塑、喷涂采用机械操作。操作方法不同时，不予调整。

二、油漆浅、中、深各种颜色，已综合在定额内。颜色不同，不作调整。

三、本定额在同一平面上的分色及门窗内外分色已综合考虑。如需做美术图案者，另行计算。

四、定额内规定的喷、涂、刷遍数与设计要求不同时，可按每增加一遍定额项目进行调整。

五、喷塑（一塑三油）、底油、装饰漆、面油，其规格划分如下：

1．大压花：喷点压平、点面积在1.2cm2以上。

2．中压花：喷点压平、点面积在1～1.2cm2。

3．喷中点、幼点：喷点面积在1cm2以下。

六、定额中的双层木门窗（单裁口）是指双层框扇。三层二玻一纱窗是指双层框三层扇。

七、定额中的单层木门刷油是按双面刷油考虑的。如采用单面刷油，其定额含量乘以系数0.49计算。

八、定额中的木扶手油漆为不带托板考虑。

九、线条与所附着的基层同色同油漆者，不再单独计算线条油漆。

十、天棚喷刷涂料除执行P.7.2以外,其余涂料均按P.7.1相应顶目执行。

十一、隔墙、护壁、柱、天棚面层及木地板刷防火涂料，执行其他木材面刷防火涂料相应子目。

十二、木楼梯（不包括底面油漆，水平投影面积乘以系数2.3，执行木地板油漆相应子目。

十、由于涂料品种繁多，如材料品种不同时，可以换算，人工、机械不变。

工程量计算规则

一、楼地面、天棚、墙、柱、梁面的喷（刷）涂料、抹灰面油漆及裱糊工程，均按附表相应的计算规则计算。

二、木材油漆工程量分别按附表相应的计算规则计算。

三、定额中的隔墙、护壁、柱、天棚木龙骨及木地板中木龙骨带毛地板，刷防火涂料工程量计算规则如下：

1．隔墙、护壁木龙骨按其面层正立面投影面积计算。

2．柱木龙骨按其面层外围面积计算。

3．天棚木龙骨按其水平投影面积计算。

4．木地板油漆设计图示尺寸以面积计算。空洞、空圈、暖气包槽、壁龛的开口部分并入相应的工程量内。

四、金属构件面油漆工程量：实体构件单体质量≤500kg和空心构件单体质量≤250kg者，按图示尺寸以质量计算；构件单体质量＞500kg和空心构件单体质量＞250kg者，按涂刷面积以“m2”计算。单体是指能够独立完成基本功能的构件，如钢柱、钢梁、钢屋架、钢网架等；构成单体构件的杆件，如钢屋架、钢网架的杆件、节点等不应视为单体构件；金属栏杆、栅栏、围网等均图示尺寸以质量计算工程量套用定额。

五、裱糊工程：设计图示尺寸以面积计算。

六、附表

1.门油漆

执行木门油漆的其他项目工程量，乘以以下系数：

执行金属门窗油漆的其他项目工程量，乘以以下系数：

2.窗油漆

执行木窗油漆的其他项目工程量，乘以以下系数：

3.木扶手及其他板条、线条油漆

执行木扶手定额的其他项目工程量，乘以以下系数：

4.木材面油漆

执行木护墙、木墙裙油漆定额的其他项目工程量，乘以以下系数：

5．金属面油漆

执行平板屋面油漆定额的其他项目，工程量乘以以下系数：


Q 其他装饰工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

Q 其他装饰工程

 Return to chapter overview

说 明

一、本章项目材质相同而规格品种不同时，可以换算。

二、柜类项目不包括柜门拼花；定额中的材料与设计含量不同时，可以调整。

三、柜台项目分别龙骨、面板（隔板、柜类五金及装饰线套用相应定额项目。

四、酒柜、衣柜、存包柜、鞋柜、书柜、厨房壁柜、木壁柜、厨房低柜、厨房吊柜、矮柜、吧台背柜、酒吧吊柜、酒吧台、展台、收银台、试衣间、货架、书架、服务台等均柜台相应定额项目执行。

五、栏杆、栏板、扶手项目适用于楼梯、走廊、回廊及其他装饰性栏杆、栏板和扶手，实际使用材料、规格、耗量与定额不同时，允许换算。

六、招牌基层

（一）平面招牌是指安装在门前的墙面上；箱式招牌、竖式标箱是指六面体固定在墙体上。沿雨篷、檐口、阳台走向立式招牌，套用平面招牌的复杂项目。

（二）一般招牌和矩形招牌是指正立面平整无凸出面，复杂招牌和异形招牌是指正立面有凸起或造型。招牌的灯饰均不包括在定额内。

（三）招牌的面层套用天棚相应面层项目，其人工费乘以系数0.8。

（四）雨篷吊挂饰面的龙骨、基层、面层天棚工程相应项目计算。

七、雨篷、旗杆

（一）雨篷吊挂饰面的龙骨、基层、面层按天棚工程相应定额计算。

（二）旗杆基座本册相关章节相应定额计算，其基座装饰楼地面和墙、柱面工程相应定额计算。

（三）杆体设计另行计算。

八、美术字

（一）美术字不分字体均执行本定额。

（二）其他面指铝合金扣板面、钙塑板面。

九、压条、装饰条

（一）木装饰线、石膏装饰线、石材装饰线均以成品安装为准。

（二）镜面不锈钢装饰线项目只适用于不锈钢板现场制作项目，成品不锈钢装饰线项目按压条、角线、槽线项目执行。

（三）石材磨边、台面开孔项目均为现场磨制。

（四）如在天棚面上钉直形装饰条者，其人工乘以系数1.34；钉弧形装饰条者，其人工乘以系数1.6，材料乘以系数1.1。

（五）墙面安装弧形装饰线条者，人工乘以系数1.2，材料乘以系数1.1。

（六）装饰线条做图案者，人工乘以系数1.8 ，材料乘以系数1.1。

工程量计算规则

一、柜台龙骨按延长米计算，镶板龙骨、面板（隔板）按展开面积计算，柜类五金柜锁、执手、合页、玻璃夹等按数量计算，金属滑槽（轮）按延长米计算。

二、栏杆、栏板、扶手设计图示尺寸以扶手中心线长度（包括弯头长度计算。

三、平面招牌基层正立面面积计算，复杂形凹凸造型部分不增减。

四、沿雨篷、檐口或阳台走向的立式招牌基层平面招牌复杂形执行时，应展开面积计算。

五、箱式招牌和竖式标箱基层外围体积计算。突出箱外的灯饰、店徽及其他艺术装潢等，另行计算。

六、压条、装饰条均延长米计算。

七、美术字安装字的最大外接矩形面积以“个”计算。

八、窗帘盒、窗帘轨延长米计算。

九、其他装饰项目项目表中所示的计量单位计算。


R拆除工程

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

R拆除工程

 Return to chapter overview

说 明

一、一般说明

（一）本分部适用于已建、在建项目及建筑物抗震加固工程中的局部拆除。不适用于控制爆破拆除或机械整体性拆除。

（二）本分部定额中已包括了不损伤原结构所引起的工效降低因素，对原结构的保护措施费另行计算。

（三）对拆除后旧料的回收、利用，承发包双方应在承发包合同中约定。

（四）定额中包括拆除材料水平运距≤30m的清理、集中、分类堆码和垃圾、废土归堆。拆除场内水平运距＞30m时，超过部分的运费按签证计算。

（五）拆除不包括材料的加工，如剔砖灰、起钉、断料等。在拆除时，如需搭设脚手架、支撑，按本定额“S 措施项目”相应定额项目执行。

二、拆除工程内容

（一）各种地面面层的拆除不包括地面垫层的拆除。地面垫层、整体面层拆除按相应材料“地面面层拆除”定额项目执行。楼地面、墙面块料面层拆除未包含其水泥砂浆找平层的拆除，水泥砂浆找平层的拆除抹灰章节相应定额项目执行。

（二）“地面不带龙骨的木地板拆除”包括地板及踢脚板等全部拆除,“带龙骨的木地板拆除”项目除包括地板、踢脚板的拆除外，还包括龙骨及垫木的拆除。

（三）木楼梯拆除包括梁、柱、搁栅、三角木、踏板、踢脚板、栏杆及扶手等构件的拆除。

（四）木扶手拆除包括木扶手和扶手垫板的拆除。

（五）踢脚线拆除包括各种踢脚线面层及结合层的拆除。

（六）墙面块料面层拆除包括面层及结合层的拆除。

（七）护墙板、隔断的拆除包括面层、龙骨的拆除。

（八）各种天棚拆除包括吊杆、龙骨架及面层的拆除。

（九）整樘门窗的拆除包括门、窗框及扇的整体拆除。

（十）中式装修的拆除包括楣子、各种槛框间柱、门窗扇及附件的全部拆除。金属门窗、厂库房门、特种门拆除包括门、窗框扇及连接件拆除。

（十一）筒子板拆除包括面层及骨架拆除，窗帘棍、窗台板拆除包括主附件拆除。

（十二）屋面柔性防水层、刚性防水层拆除不包括找平层、保温层的拆除，找平层、保温层拆除另本章相应定额项目执行。

（十三）瓦屋面拆除不包括木基层的拆除。

（十四）屋架拆除包括切割锚固件、风撑、水平撑和屋架的各种附件拆除。

（十五）天沟、水落管拆除包括附属铁件的拆除，水落管拆除还包括水斗拆除。

（十六）预制、现浇钢筋混凝土拆除包括断钢筋、剔凿、落料等工序。

三、其他

（一）楼梯表面块料拆除按楼地面块料拆除项目执行，人工乘以系数1.4。

（二）剪刀撑、水平撑按檩条拆除定额执行。

（三）零星砌体拆除适用于小便槽、污水池、窨井、砖砌明暗沟、花池、台阶、踏步、砌体墙局部拆除等。

（四）零星混凝土拆除适用于砌体拉结带、压顶、垫块、挂板拆除等。

（五）混凝土梁、板、柱单个构件的局部拆除相应定额项目乘以系数1.25。

（六）牛肋板、花格窗木窗拆除定额项目执行。

（七）石挡土墙不露面部分拆除石砌基础执行。

（八）“R.12管道及卫生洁具拆除”“R13.1灯具拆除”未编制的项目2020年《四川省建设工程工程量清单计价定额——通用安装工程》的规定执行。

工程量计算规则

一、砖砌体拆除

（一）基础拆除按实拆基础体积以“立方米”计算。

（二）各种墙体的拆除实拆墙体的体积以“立方米”计算，抹灰及镶嵌块料面层与墙体同时拆除时，其体积并入墙体体积内。

（三）石砌明（暗沟拆除实拆体积以“立方米”计算。

二、混凝土及钢筋混凝土拆除

（一）混凝土及钢筋混凝土的拆除按实拆体积以“立方米”计算。

（二）钢筋混凝土楼梯、楼板、阳台雨篷拆除水平投影面积以“平方米”计算。

（三）楼地面垫层拆除水平投影面积乘以厚度以“立方米”计算。

（四）钢筋混凝土栏板拆除以延长米计算。

三、木构件拆除

（一）拆除普通人字屋架、中式屋架按不同跨度以“榀”计算。

（二）檩条、椽子、木梁拆除不分长短以“根”计算。

四、块料面层拆除

（一）块料面层拆除按实拆面积以“平方米”计算。

（二）楼梯表面块料水平投影面积以“平方米”计算。

五、龙骨及饰面拆除：水平投影面积以“平方米”计算，不扣除室内柱子所占的面积。

六、屋面拆除：瓦屋面、柔性屋面防水、刚性屋面防水、屋面保温层实拆面积以“平方米”计算。

七、铲除油漆涂料裱糊面：实际铲除的面积以“平方米”计算。

八、栏杆、轻质隔断隔墙拆除

（1）石栏杆拆除实拆体积以“立方米”计算。其余栏杆实拆长度以“米”计算。

（2）拆除扶手实拆长度以“米 ”计算。

（3）木楼梯拆除包括拆除楼梯的踏步、休息平台，水平投影面积以“平方米”计算。

（4）木龙骨架墙、轻钢龙骨架墙实拆面积以“平方米”计算。

九、门窗拆除

（一）门窗拆除按门窗洞口面积以“平方米”计算。

（二）木天窗拆除“座”计算。

十、金属构件拆除

（一）钢梁、钢柱、钢网架、钢支撑等按实拆质量以“吨”计算。

（二）钢楼板、彩色涂层钢板拆除实拆面积以“平方米”计算。

十一、管道及卫生洁具拆除

（一) 白铁天沟、檐沟泛水按实际拆除长度以“米”计算。

（二）各种水落管拆除其垂直长度以“米”计算。

十二、其他构件拆除

（一）木窗台板的拆除按实拆面积以“平方米”计算。

（二）门、窗套的拆除实拆面积以“平方米”计算。

（三）窗帘盒、轨的拆除实拆长度以“米”计算。


S措施项目

Navigation: 四川2020清单计价定额说明 > 房屋建筑与装饰工程 >

S措施项目

 Return to chapter overview

说 明

一、脚手架工程

（一）一般说明

本定额综合脚手架和单项脚手架已综合考虑了斜道、上料平台、安全网，不再另行计算。

（二）综合脚手架

1．凡能够按“建筑面积计算规则”计算建筑面积的房屋建筑与装饰工程均综合脚手架定额项目计算脚手架摊销费。

2．综合脚手架已综合考虑了砌筑、浇筑、吊装、抹灰、油漆、涂料等脚手架费用。满堂基础（独立柱基或设备基础投影面积超过20m2、宽度超过3m以上的条形基础、抗水板按满堂脚手架基本层费用乘以50%计取，当使用泵送混凝土时则满堂脚手架基本层乘以40%计取。连同土建一起施工的装饰工程，装饰工程使用土建的外脚手架时，外墙装饰（以单项脚手架计取脚手架摊销费除外）按外脚手架项目乘以系数40%计算；单独搭设的装饰外脚手架（包括风貌整治工程单独搭设的装饰外脚手架相应外脚手架项目执行，材料费乘以系数40%计算，其余费用不变。

3．本定额的檐口高度系指檐口滴水高度，平屋顶系指屋面板底高度，凸出屋面的电梯间、水箱间不计算檐高。

4．檐口高度＞50m的综合脚手架中，外墙脚手架是按附着式外脚手架综合的，实际施工不同时，不作调整。

（三）单项脚手架说明

1.凡不能按“建筑面积计算规则”计算建筑面积的房屋建筑与装饰工程，但施工组织设计规定需搭设脚手架时，均按相应单项脚手架定额计算脚手架摊销费。

2.用于地下室外墙防水、保温施工的脚手架已包含在建筑工程综合脚手架内，不另计算；地下室外墙防水保护墙的砌筑脚手架未包含在建筑工程综合脚手架内，可根据批准的施工方案及实际搭设情况套用相应单项脚手架定额项目。

3.装饰工程施工高度超过3.6m时，需搭设脚手架的，按批准的施工组织设计，套用相应的单项脚手架。

4.满堂基础、高度≥4.5m时的天棚抹灰及吊顶工程按满堂脚手架项目执行，计算满堂脚手架后，墙面装饰工程则不再单独计算脚手架。

5.砌筑高度＞1.2m的管沟墙及砖基础，按设计图示砌筑长度乘以高度以面积计算，套用里脚手架项目。

6.砌筑高度＞1.2m的屋顶烟囱的脚手架，按设计图示烟囱外围周长另加3.6m乘以烟囱出屋顶高度以面积计算，套用里脚手架项目。

7.女儿墙高度＞1.2m时，女儿墙内侧按设计图示砌筑长度乘以高度以面积计算，套用单排脚手架项目。

二、现浇混凝土模板及支架工程

（一）现浇混凝土模板是按木模、复合模板和目前施工技术、方法编制的。复合模板项目适用于木、竹胶合板、复合纤维板等品种的复合模板；建筑工程砖砌现浇混凝土构件地胎模按零星砌砖项目计算，抹灰工程按零星抹灰计算。

（二）现浇混凝土梁、板、柱、墙，支模高度是层高≤3.9m编制的，层高超过3.9m时，超过部分梁、板、柱、墙均应按完整构件的混凝土模板工程量套用相应梁、板、柱、墙支撑高度超高费定额项目，按梁、板、柱、墙支撑高度超高费每超过1m增加模板费项目以层高计算，超高不足1m的按1m计算。

（三）高支模适用于支模高度≥8m或者板厚≥500mm的高大支撑体系。

(四）高支模支架定额子目支模高度≥8m且≤10m或板厚≥500mm综合考虑编制的，支模高度＞10m时，超过部分每超过1m增加费套用相应定额项目，支模高度超高费每超过1m增加费项目以板底高度计算，超高不足1m的按1m计算。

（五）清水模板相应定额项目执行，其人工下表增加一般技工工日，其他费用不变：

（六）别墅（独立别墅、连排别墅各模板相应定额项目执行，材料用量乘以系数1.2。

（七）异形柱指模板接触面超过4个面的柱，异形柱复合模板适用于圆形柱、多边形柱模板。

（八）圈梁模板适用于叠合梁模板。

（九）异形梁模板适用于圆形梁模板。

（十）直形墙模板适用于电梯井壁模板。

（十一）模板中的“对拉螺栓”用量12次摊销进入材料费。周转使用的对拉螺栓摊销量按定额执行不作调整，如经批准的施工组织设计为一次性摊销使用的，则按一次性摊销使用（含铁件）进入材料费，并扣除定额已含的铁件用量及对拉螺栓塑料管用量。

（十二）后浇带模板相应构件模板项目综合单价乘以系数2.5，包含后浇带模板、支架的保留，重新搭设、恢复、清理等费用。

（十三）现浇混凝土L、Y、T、Z、十字形等短墙单肢中心线长度均≤0.4m的，其模板按异形柱项目执行；现浇混凝土L、Y、T、Z、十字形等短墙单肢中心线长度均≤0.8m的，其模板按墙定额执行，定额乘以系数1.4；现浇混凝土一字形短墙中心线长度＞0.4m且≤1m的，其模板按墙的定额项目执行，定额乘以系数1.2；现浇混凝土一字形短墙中心线长度≤0.4m的，其模板按矩形柱定额项目执行。

（十四）梁板模板定额项目已综合考虑了梁板中弧形梁的情况，梁和板应作为整体套用。弧形梁模板为独立弧形梁模板。圈梁、基础梁的弧形部分模板相应圈梁、基础梁模板套用定额乘以系数1.2计算。

（十五）凸出混凝土柱、梁、墙面的线条，并入相应构件计算，再凸出的线条道数执行模板增加费项目；凸出宽度大于200mm的凸出部分执行雨篷项目，不再执行线条模板增加费项目。

三、垂直运输

（一）定额中的工作内容包括单位工程在合理工期内完成所承包的全部工程项目所需的垂直运输机械费。除本定额有特殊规定外，其他垂直运输机械的场外往返运输、一次安拆费用已包括在台班单价中。

（二）同一建筑物带有裙房者或檐高不同者，应分别计算建筑面积，分别套用不同檐高的定额项目。

（三）同一檐高建筑物多种结构类型按不同结构类型分别计算，分别计算后的建筑物檐高均以该建筑物总檐高为准。

（四）檐高≤3.6m的单层建筑物，不计算垂直运输机械费。

（五）垂直运输项目是按檐高≤20m（6层）和檐高＞20m（6层）分别编制，檐高≤20m（6层）（包括地面以上层高＞2.2m的技术层）的建筑，不分檐高和层数；超过6层的建筑物均以檐高为准。

（六）定额中的垂直运输机械系综合考虑，不论实际采用何种机械均应执行本定额。

（七）连同土建一起施工的装饰工程，其垂直运输机械费不再单独计算。

（八）地下室垂直运输的规定

1.地下室无地面建筑物（或无地面建筑物的部分），按设计室外地坪至地下室底板结构上表面高差（以下简称“地下室深度”作为檐口高度。

2.地下室有地面建筑的部分，“地下室深度”大于其上的地面建筑檐高时，以“地下室深度”作为檐高。

3.以地下室深度作为檐高时，檐口高度＞3.6m时，垂直运输机械费按檐高≤20m（6层）和檐高＞20m（6层）情况分别套用。

（九）建筑物的檐高是指设计室外地坪至檐口滴水的高度，突出主体建筑物屋顶的电梯机房、楼梯出口间、水箱间、瞭望塔、排烟机房等不计檐高和层数，但要计算面积；平顶屋面天沟的算至天沟板底，无天沟的算至屋面板底，多跨厂房或仓库主跨划分。屋顶上的特殊构筑物（如葡萄架等、女儿墙不计算面积和高度。

（十）凡框架结构、框架-剪力墙结构、剪力墙结构、框支-剪力墙结构、框架-核心筒结构、筒中筒结构的建筑物中现浇主体墙柱占所墙柱（含二次结构总量80%以上，视该建筑物为全现浇结构，否则视为现浇结构。

（十一）不能计算建筑面积的独立建筑物或独立构筑物的垂直运输执行台班定额项，具体施工天数根据现场签证确认，每8小时为一天，人工费、管理费及合理利润相关规定计取。

四、超高施工增加

（一）单层建筑物檐高＞20m、高层建筑物大于6层，均应按超高部分的建筑面积计算超高施工增加费。

（二）建筑物超高施工增加费是指单层建筑物檐高＞20m、多层建筑物大于6层的人工、机械降效、施工电梯使用费、安全措施增加费、通信联络、建筑垃圾清理及排污费、高层加压水泵的台班费。

（三）超高施工增加费的垂直运输机械的机型已综合考虑，不论实际采用何种机械均不得换算。

（四）同一建筑物的不同檐高应按不同高度的建筑面积分别计算超高施工增加费。

（五）连同土建一起施工的装饰工程超高施工增加费不得另行计算，二次装饰装修工程其超高施工增加费按下表计算。取费基础为超高部分的定额人工费。

五、大型机械设备进出场及安拆

（一）大型机械设备进出场

1．大型机械进场费定额是按≤30km编制的，进场或返回全程≤30km者，按“大型机械进场费”的相应定额执行，全程超过30km者，大型机械进出场的台班数量按实计算，台班单价按施工机械台班费用定额计算。

2．大型机械在施工完毕后，无后续工程使用，必须返回施工单位机械停放场（库）者，经建设单位签字认可，可计算大型机械回程费；但在施工中途，施工机械需回库（场、站）修理者，不得计算大型机械进、出场费。

3．进场费定额内未包括回程费用，实际发生时按相应进场费项目执行。

4．进场费未包括架线费、过路费、过桥费、过渡费等，发生时按实计算。

5．松土机、除荆机、除根机、湿地推土机的场外运输费，按相应规格的履带式推土机计算。

6．拖式铲运机的进场费按相应规格的履带式推土机乘以系数1.1。

7. 塔吊、施工电梯与建筑物之间的附着费用和预埋件费用未包含在定额中，在采用2020定额计价时，应根据批准的施工方案另计。

（二）大型机械一次安拆费

大型机械一次安拆费定额中已包括机械安装完毕后的试运转费用。

（三）塔式起重机基础及施工电梯基础

1.塔式起重机轨道式基础包括铺设和拆除的费用，轨道铺设以直线为准，如铺设为弧线时，弧线部分定额人工费、机械乘以系数1.15。

2．现浇基础如需打桩时，其打桩费用按“C 桩基工程”相应定额项目计算。

3．本定额不包括轨道和枕木之间增加其他型钢或钢板的轨道、自升塔式起重机行走轨道和混凝土搅拌站的基础、不带配重的自升式起重机固定式基础等。

4. 自升式塔式起重机现浇基础不包含挖基础土方的费用；施工电梯现浇基础设置在地下室结构顶板上考虑，不包含顶板加固和基础拆除费用。现浇基础材料耗量与实际不一致时允许换算。

六、施工排水、降水

（一）小孔径深井降水指成井孔径≤300mm、井管≤150mm的降水，小孔径深井降水成井已包含井管安装，不另行计算。

（二）大孔径深井降水指成井孔径＞300mm、井管＞150mm的降水。

（三）泥浆运输“C桩基工程”分部相应定额计算。

（四）排水管道安拆采用钢管时，如钢管规格型号不同，应实调整；如排水管道采用塑料管等其他类型的管道时，套用2020年《四川省建设工程工程量清单计价定额——市政工程》相应定额，其中，管道摊销调整为5%，人工、机械乘以系数1.2。

（五）排水用沉砂池、砖砌排水沟，本定额和2020年《四川省建设工程工程量清单计价定额——市政工程》相应定额计算。

（六）轻型井点降水以50根为一套，不足50根的按一套计算。

（七）轻型井点降水、深井降水、集水井排水项目中已包含排水管道的摊销费用，未包含人工费和降水设备所用电费。

工程量计算规则

一、脚手架工程

（一）综合脚手架计算规则

1.综合脚手架应分单层、多层和不同檐高，建筑面积计算。地下室与主楼水平投影面积重叠部分的建筑面积主楼檐高套用相应脚手架定额。

2.不能计算建筑面积的屋面构架、封闭空间等附加面积，以下规则计算：

（1）结构内的封闭空间（含空调间）净高满足1.2m＜h≤2.1m时，按1/2面积计算，净高h＞2.1m时按全面积计算。

（2）高层建筑设计室外不加以利用的板或有梁板，按水平投影面积的1/2计算。

3.满堂基础、宽度超过3m以上的条形基础、抗水板脚手架工程量按其底板面积计算。

（二）单项脚手架计算规则：

1.计算内、外脚手架时，均不扣除门、窗、洞口、空圈等所占面积。同一建筑物高度不同时，应按不同高度分别计算。

2.外脚手架、里脚手架、整体提升架均所服务对象的垂直投影面积计算。

3.砌砖工程高度在1.35～3.6m以内者，按里脚手架计算。高度在3.6m以上者按外脚手架计算。独立砖柱高度在3.6m以内者，按柱外围周长乘以实砌高度按里脚手架计算；高度在3.6m以上者，按柱外围周长加3.6m乘以实砌高度按单排脚手架计算；独立混凝土柱按柱外围周长加3.6m乘以浇筑高度按外脚手架计算；建筑装饰造型及其他功能需要的构架，其高度超过2.2m时，按构架外围周长加3.6m乘以构架高度按外脚手架计算。

4.砌石工程（包括砌块高度超过1m时，按外脚手架计算。独立石柱高度在3.6m以内者，按柱外围周长乘以实砌高度计算工程量；高度在3.6m以上者，按柱外围周长加3.6m乘以实砌高度计算工程量。

5.围墙高度从自然地坪至围墙顶计算，长度墙中心线计算，不扣除门所占的面积，但门柱和独立门柱的砌筑脚手架不增加。

6.凡高度超过1.2m的室内外混凝土贮水（油）池、贮仓、设备基础以构筑物的外围周长乘以高度按外脚手架计算。池底按满堂基础脚手架计算。

7.挑脚手架搭设长度乘以搭设层数以“延长米”计算。

8.悬空脚手架搭设的水平投影面积计算。

9.满堂脚手架搭设的水平投影面积计算，不扣除垛、柱所占的面积。满堂脚手架高度从设计地坪至施工顶面计算，高度在4.5～5.2m时，按满堂脚手架基本层计算；高度超过5.2m时，每增加0.6～1.2m，按增加一层计算，增加层的高度若在0.6m内时，舍去不计。

例如：设计地坪到施工顶面为9.2m，其增加层数为：（9.2－5.2）/1.2=3（层），余0.4m舍去不计。

10.吊篮脚手架外墙垂直投影面积计算，不扣除门窗洞口所占面积。

11.吊顶装修工程搭设满堂脚手架，高度从设计地坪算至结构板底或吊顶龙骨的支承面。

二、现浇混凝土模板及支架工程

（一）现浇混凝土及钢筋混凝土模板工程量，按混凝土与模板接触面的面积以“平方米”计算。

（二）现浇混凝土构件模板工程量的分界规则与现浇混凝土构件工程量分界规则一致。

（三）现浇钢筋混凝土墙、板上单孔面积≤0.3m2的孔洞不予扣除，洞侧壁模板亦不增加，单孔面积＞0.3m2时应予扣除，洞侧壁模板面积并入墙、板模板工程量内计算。

（四）柱与梁、柱与墙、梁与梁等连接重叠部分以及伸入墙内的梁头、板头与砖接触部分，均不计算模板面积。

（五）构造柱外露面均应图示外露部分计算模板面积。构造柱与墙接触面不计算模板面积。带马牙槎构造柱的宽度马牙槎处的宽度计算。

（六）现浇钢筋混凝土悬挑板（挑檐、雨篷、阳台图示外挑部分尺寸的水平投影面积计算。挑出墙外的牛腿梁及板边模板不另计算。

（七）现浇钢筋混凝土楼梯，以图示露明尺寸的水平投影面积计算，不扣除小于500mm楼梯井所占面积。楼梯的踏步、踏步板平台梁等侧面模板，不另计算。阶梯形（锯齿形）现浇楼板每一梯步宽度大于300mm时，模板工程按板的相应项目执行，综合单价乘以系数1.65。

（八）现浇混凝土台阶图示台阶尺寸的水平投影面积计算，台阶端头两侧不另计算模板面积。

（九）现浇空心板成品蜂巢芯板（块安装设计图示面积计算，不包括肋梁、暗梁面积，现浇空心板管状芯模设计图示尺寸以长度计算。

（十）凸出的线条模板增加费，以凸出棱线的道数分别长度计算，两条及多条线条相互之间的净距小于100mm的，每两条按一条计算，不足一条按一条计算。

（十一）对拉螺栓堵眼增加费按相应部位构件的模板面积计算。

（十二）高支模支架梁、板水平投影面积（扣除与其相连的柱、墙的水平投影面积乘以梁、板底支撑高度（斜梁、斜板照平均高度以“立方米”计算。

三、垂直运输

（一）建筑物垂直运输的面积均按本定额“建筑面积计算规则”计算。

（二）二次装饰装修工程：

1.多层建筑垂直运输费分别以不同的垂直运输高度按定额人工费计算。

2.单层建筑垂直运输费分别以不同的檐高按定额人工费计算。

四、超高施工增加

（一）建筑物超高施工增加的面积均按本定额“建筑面积计算规则”计算。

（二）二次装饰装修工程超过部分的定额人工费乘以系数计算。

五、大型机械设备进出场及安拆

（一）塔式起重机轨道式基础铺设按两轨中心线的实际铺设长度以“米”计算，固定式基础以“座”计算。

（二）大型机械一次安拆费，大型机械进场费均以“台·次”计算。

六、施工排水、降水

（一）轻型井点的井管安装、拆除按根为单位计算。

（二）深井降水成井分不同地层按成孔深度以“米”计算。

（三）井管安装分混凝土井管、混凝土滤管长度以“米”计算。

（四）集水井设计图示数量以“座”计算。

（五）排水管道安拆分不同管径按布设长度以“米”计算。

（六）轻型井点降水、深井降水每套（台降水设备安装完成至拆除的天数以“套天”计算，集水井排水实际使用天数（24小时为一天）以“套天”计算。

（七）轻型井点降水、深井降水、集水井排水的人工费签证人工（普工：一般技工=9∶1）计算，所用电量可以安表计量，也可以根据泵的功率和运转时间进行计算。

七、已完工程及设备保护

被保护面积以“平方米”计算。


仿古建筑工程

Navigation: 四川2020清单计价定额说明 >

仿古建筑工程

 Return to chapter overview

册 说 明

一、《四川省建设工程工程量清单计价定额——仿古建筑工程》（以下简称本定额包括砖作工程、石作工程、璃作工程、混凝土及钢筋混凝土工程、木作工程、屋面工程、抹灰工程、油漆彩画工程、措施项目等内容。地面工程定额未编制，若遇时本定额说明，执行《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》和《四川省建设工程工程量清单计价定额——市政工程》相应项目。

二、本定额适用于传统做法的仿古建筑物、构筑物和纪念性建筑以及现代建筑的仿古部分。

三、本定额只编制仿古做法项目，若遇现代做法或未编制的工程项目照《四川省建设工程工程量清单计价定额》其他专业册相应定额项目执行。

四、本定额章节设置以国家标准《仿古建筑工程工程量计算规范》为准，鉴于仿古建筑具专业性、地域性、做法和称谓的特殊性，凡四川没的做法、艺术性很强及非传统的花样立意新颖且偶尔使用的仿古工程项目本定额未编制。另外，国家规范根据传统的部位和名词叫法列项，做法可能一样的仿古工程项目，未重复编制。

五、本定额各章节说明中增减技工工日中一般技工占80%，高级技工占20%。


A 砖作工程

Navigation: 四川2020清单计价定额说明 > 仿古建筑工程 >

A 砖作工程

 Return to chapter overview

说 明

一、一般说明

（一）本定额部分项目是以标准砖（240mm×115mm×53mm）编制的，使用特殊规格时，其人工、材料按实计算或编制一次性补充定额。

（二）定额所采用的砂浆标号如与设计规定不同时，可《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》换算，但定额人工和砂浆消耗量不变。

二、贴墙面、贴勒脚

（一）贴墙面、贴勒脚面层的材料规格不同时，定额用量不得调整。

（二）贴墙面、贴勒脚项目内均只包括结合层砂浆，本章定额考虑的结合层厚度如下：

1．贴墙面项目结合层厚度为8mm，如与设计不同时，按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》墙柱面工程找平层相应项目调整。

2．贴勒脚项目结合层厚度为15mm，如与设计不同时，《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》楼地面工程找平层相应项目调整。

三、其他

（一）本定额未列的砌筑工程项目，一律按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（二）飞砖砖檐双层菱角檐、抽屉檐定额项目计算。

（三）台基、月台设计室外标高以下基础计算，设计室外标高以上砖外墙计算。

（四）地垄墙、台基内的拦土墙墙基定额计算，地楞砖墩零星砌体定额计算。

（五）台明由设计室外地坪算至阶条石的下皮，无阶条石的算至台明上皮。

（六）砖墙、空斗墙、空花墙、影壁、看面墙、廊心墙《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（七）城砖墙、清水墙、细砖砖檐、细砖墙帽、滚水、漏窗、槛墙、槛栏杆、砖细构件、砖细斗拱、博风、挂落、砖细博风板头等属北方和江南做法，此次不进行编制。

（八）贴陡板、贴角景墙面项目照贴勒脚项目执行。

（九）贴墙面、贴勒脚项目中所采用的现场制作为仿古做法，包括现场制作的所费用。

（十）其他砖贴面《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行，墙面若勒边，贴勒脚项目执行。

（十一）月洞、地穴砌套、门窗砌套、镶砖边、须弥座、墀头、垛头、腮帮、梢子、盘头等按零星仿古砌砖项目执行。

（十二）砖浮雕及碑镌字相应砌砖项目执行，适用于先行加工砖砌筑，但砖做浮雕及碑镌字的加工费不包括在定额中。

工程量计算规则

一、贴墙面按图示尺寸以“平方米”计算；四周如镶边者，镶边工程量相应的镶边定额另行计算；计算工程量时应扣除门窗洞口和孔洞面积≥0.3m2所占的面积。

二、贴勒脚按设计图示尺寸以面积计算，应扣除门窗洞口和孔洞面积≥0.3m2所占面积。

三、砖檐、墙帽其所在墙的中心线长度以“米”计算。

四、零星砌砖设计图示尺寸以“立方米”计算。


B 石作工程

Navigation: 四川2020清单计价定额说明 > 仿古建筑工程 >

B 石作工程

 Return to chapter overview

说 明

一、一般说明

（一）使用毛条石、青条石砌筑一般台基按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（二）本章石活制作及安装以使用红砂石、青砂石为准，定额中石料消耗量已考虑加荒和操作损耗，不另行计算。使用汉白玉、花岗石制作时，人工费乘以系数1.5。

（三）素面石活制作定额已考虑剁斧、打钻路、钉麻、扁光和石活企口、起线、起凸、打凹，若设计要求磨光时，另《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》石表面加工项目计算。

（四）本章栏杆柱（望柱、栏板、抱鼓石、石窗、柱顶石等以成品安装编制的项目，其成品石作构件单价包括构件制作、运杂费、运输损耗费、采购及保管费等运至施工现场仓库的全部费用。

二、其他

（一）圆柱、方柱、角柱定额项目适用于整石制作。圆、方柱安装用砂浆已包括在定额内，不另行计算。

（二）安装铁爬钉、铁银锭包括凿眼、凿槽。

（三）阶条石制作综合了凿柱顶卡口用工。

（四）栏板、望柱制作安装如为斜形或异形时，其定额人工费乘以系数1.2。

（五）锁口石（亦名连磉《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》石基础项目执行。

（六）地伏项目综合了凿柱根卡口用工，不带雕饰地伏“阶条石”定额项目计算。

（七）素方头望柱定额包括万字边、卷草、祥云等平浮雕雕刻用工。

（八）金刚柱或埋头制作、安装不分其所处部位和规格形状均同一定额执行。

（九）梅花柱方柱定额计算，人工费乘以系数1.2。

（十）门碹石在腰线石（或压板石以下部分角柱定额执行。

（十一）石磉墩定额用工是以素面编制的，若设计规定作雕饰时，雕刻部分应另行计算。

（十二）方形门鼓石(幞头鼓)制作以做浅浮雕为准，圆形门鼓石及滚礅石以大鼓中做转角莲浮雕为准。

（十三）独立须弥座只适用于高度≤500mm，若高度＞500mm，按台基须弥座定额项目计算。

（十四）石浮雕工程，若带著作权的翻样、放样另行计算，与此同时，本定额石浮雕项目定额综合单（基价中的人工费、机械费、综合费、其他材料费乘以系数0.9。石浮雕应下表分类：

（十五）阴包阳刻字，一般用于碑镌字，字体笔画四边阴刻，形成字体笔画凸出的效果。

（十六）砷石门枕石定额项目执行。

（十七）拱石、覆盆石属北方和江南做法，此次不进行编制。

（十八）墙帽与角柱联做定额分别角柱和墙帽项目执行，人工费乘以系数1.2。

（十九）甬路海墁地面、牙子石《四川省建设工程工程量清单计价定额》其他分册相应项目执行。

工程量计算规则

一、本章石活工程量除明确计算规则的项目外，均图示成品净尺寸以“立方米”计算。

二、砚窝石及踏垛制作、安装均以水平投影面积计算，垂带、礓碴石以其上表面的长度乘宽度（垂带侧面不得计算在内“平方米”计算。

三、阶条石、地伏石设计图示尺寸以“立方米”计算，不扣除柱顶石及望柱卡口所占体积。

四、柱顶石、磉墩以其最大的水平截面乘高度以“立方米”计算，其中柱外包柱顶石的需扣除柱所占体积。

五、台基须弥座、束腰做金刚柱子碗花结带花饰所占长度乘束腰高度计算面积。

六、门窗碹石制作、安装以外弧长乘图示宽度和厚度以“立方米”计算，碹脸雕刻以碹脸石雕刻面的中心线长度乘以宽度以“平方米”计算。

七、墙帽制安均以最大矩形截面面积乘长度按“立方米”计算。

八、石望柱设计图示数量以“根”计算。

九、石作栏板望柱边间的图示尺寸以“平方米”计算。

十、石作撑鼓设计图示数量以“块”计算。

十一、石浮雕设计图示尺寸以雕刻部分或展开面积外接矩形以“平方米”计算。

十二、石镌字设计图示数量以“个”计算。

十三、成品石窗安装工程量，框外围面积以“平方米”计算。


C 琉璃作工程

Navigation: 四川2020清单计价定额说明 > 仿古建筑工程 >

C 琉璃作工程

 Return to chapter overview

说 明

璃山墙摆砌璃梢子、挑檐及点砌腮帮，璃砖砌筑定额计算，其人工乘以系数1.3。

工程量计算规则

一、平砌琉璃砖、陡砌琉璃砖、贴琉璃面砖均以图示露明面积计算，其墙上之檐另行计算。

二、砌筑璃冰盘檐、悬山博风、硬山博风、挂落、滴珠板、须弥座(分别按土衬、圭角、直檐、上枭、下枭、上混、下混、束腰)、柱子等按“米”计算。

三、砌筑璃线砖、梁枋、垫板、挑檐桁、正身椽飞、翼角椽飞“米”计算；璃方、圆柱顶、耳子、雀替、霸王拳等“对”计算；璃坠山花“份”计算；璃枕头木“件”计算；璃宝瓶“个”计算；璃套兽“个”计算；璃角梁“根”计算。

四、璃斗栱分平身科、角科、柱头科和不同踩数及高度“攒”计算。


D 混凝土及钢筋混凝土工程

Navigation: 四川2020清单计价定额说明 > 仿古建筑工程 >

D 混凝土及钢筋混凝土工程

 Return to chapter overview

说 明

一、一般说明

（一）现浇混凝土构件的模板未包括在混凝土捣制项目内，在本定额措施项目中单独列项，预制混凝土模板在本章各项目中单列。

（二）现浇、预制混凝土项目中未包括钢筋和预埋铁件的用量，《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（三）若设计混凝土强度等级和砂石品种等与定额项目不同时附录配合比换算。

（四）定额项目中混凝土用量栏内注“低”字者为低流动性混凝土；无“低”字者为塑性混凝土。

（五）门窗上现浇、预制的半圆形、折线形、波浪形及其他形状的过梁、佛像底座、雀替、梁垫、云头、插角、花饰、磉墩、莲花头、爪角尖上的卷草和夔龙及花饰、单件体积≤0.01m3的小构件均古式零件计算。

（六）现浇或预制搁放佛像的凹凸壁龛及悬于空中的佛座斗拱项目执行。

（七）扒梁、斜梁、角梁龙背项目执行。

（八）矩形柱倒隅角者，“异形柱”项目执行。

（九）“屋面板带桷子”项目的板厚，不包括桷子的厚度。

（十）预制不带桷子屋面板《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》平板项目执行，但人工应乘以系数1.4。

（十一）现浇混凝土飞来椅包括扶手、靠背、平盘，预制靠背条另行计算。

（十二）现浇栏杆（栏板）项目，包括扶手、栏杆（栏板、平盘、下坎），不包括望柱和柱上的莲花头，望柱与柱上的莲花头本章柱项目执行，人工乘以系数1.2。

二、现浇构件

（一）矩形的梁、异形梁、弧形梁、拱形梁、荷包梁、矩形的桁条、梓桁（搁栅、帮脊木、扶脊木）按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应梁项目执行。

（二）矩形柱、异形柱《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应柱项目执行。

（三）拱（弧）形板《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应板项目执行。

（四）预留部位浇捣《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（五）童柱（矮柱、瓜柱）按柱项目执行。

（六）驼峰、柁墩古式零件项目执行。

（七）雷公柱（灯芯木）吊瓜项目执行。

（八）圆形桁条、梓桁(搁栅、帮脊木、扶脊木）、圆形的枋按圆形梁项目执行。

（九）枋子若构件断面面积≤225cm2，执行本定额连机项目。若构件断面面积＞225cm2，《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（十）大木件本定额未编制。

（十一）古式栏杆按古式栏板项目执行。

（十二）其他古式构件古式零件项目执行。

三、预制混凝土构件

（一）矩形柱、异形柱按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应柱项目执行。

（二）童柱（矮柱、瓜柱）按柱项目执行。

（三）驼峰、柁墩古式零件项目执行。

（四）雷公柱（灯芯木）吊瓜项目执行。

（五）矩形的梁、过梁、拱形梁、荷包梁《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应梁项目执行。

（六）人字屋架、中式屋架《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（七）枋子檩条《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（八）连机檩条项目执行。

（九）假方（砖）块地面块项目执行。

（十）窗框、门框《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（十一）圆形柱、多边形柱直径＞500mm按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》异形柱项目执行。

（十二）圆形梁直径＞500mm按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》异形梁项目执行。

（十三）构件制作、安装及灌浆

1．预制构件项目中已包括构件制作、安装、运输损耗。

2．预制构件安装未包括修路、铺垫道木、钢板、钢轨等的铺设及维修工料，发生时另计。

3．构件灌浆工料已综合在项目中，不另计算。

4．预制栏杆包括模板制作、安装，不另计算。

（十四）预制构件运输

1．构件运输机械是综合考虑的，并考虑了运输支架的摊销费用。

2．组合屋架运输只计算构件中混凝土部分的工程量。

3.花窗、挂落的运输Ⅲ类构件计算，其工程量规定如下表：

4．构件运输按下表分类计算

（十五）人畜力运原材料

主要适用于汽车运输无法到达施工现场时，自施工组织设计所确定的原材料堆放位置至施工现场的运输。

工程量计算规则

一、一般规则

（一）混凝土的工程量按施工图示尺寸以“立方米”计算，不扣除钢筋、铁件和面积≤0.05 m2的螺栓盒等所占的体积。

（二）现浇与预制混凝土板不扣除面积≤0.3m2孔洞及单个柱所占的混凝土体积，留孔所需工料、项目已综合考虑，不另计算。

二、现浇混凝土构件计算规则

（一）现浇混凝土柱

1．有梁板的柱高，应按自柱基上表面（或楼板上表面）至上一层楼板上表面之间的高度计算。

2．无梁板的柱高，应按自柱基上表面（或楼板上表面）至柱帽下表面之间的高度计算。

3．框架柱的柱高，应按自柱基上表面至柱顶高度计算。

4．构造柱（抗震柱）按全高计算，嵌接墙体部分马牙槎并入柱身体积。

5．依附柱上的牛腿并入柱身体积计算。

（二）现浇混凝土梁设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积，伸入墙内的梁头、梁垫并入梁体积内。

1．梁长：梁与柱连接时，梁长算到柱侧面，伸入墙内的梁头，应计算在梁的长度内。

2．与主梁连接的次梁，长度算到主梁的侧面；现浇梁头处有现浇垫块者，垫块体积并入梁内计算。

3．梁高：梁底至顶面的距离。

4．圈梁外墙按中心线，内墙按净长线计算；圈梁带挑梁时，以墙的结构外皮为分界线，伸出墙外部分按梁计算；墙内部分按圈梁计算，圈梁与构造柱（柱）连接时，算至柱侧面。

5．梁、圈梁带宽度≤300mm线脚者按梁计算；梁、圈梁带＞300mm线脚或带遮阳板者，按有梁板计算。

（三）现浇混凝土屋面板以及屋面板带椽，板和椽子工程量合并计算。

（四）檩枋

1．各形檩子均按图示尺寸以实体积“立方米”计算；葫芦檩的双檩体积合并计算；圆檩带挂枋的檩和枋体积合并计算。

2．各种枋（照面、立人、穿枋等）均按图示尺寸以“立方米”计算。

（五）其他

1．龙背（老角梁）、大刀木按图示尺寸以实体积计算。

2．各类撑弓按实体积以“立方米”计算，童柱、吊瓜以其较大截面面积乘以高度以“立方米”计算。

（六）现浇混凝土斜屋面板及攒尖亭屋面板设计图示尺寸以体积计算，混凝土屋脊并入屋面体积内。

（七）现浇带桷子的屋面板，其板和桷子工程量合并以“立方米”计算。

（八）现浇混凝土飞来椅图示尺寸以“立方米”计算。

（九）现浇混凝土栏杆、栏板设计图示尺寸以“立方米”计算。

三、预制混凝土构件计算规则

（一）预制柱、梁、屋架、檩、枋、椽等均按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积。

（二）预制椽望板、戗翼板、亭屋面板按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件及单个尺寸≤300mm×300mm的孔洞所占体积。

（三）其他预制构件均按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件及单个尺寸≤300mm×300mm的孔洞所占体积。

（四)挂落、花窗均外围尺寸以“平方米”计算。

（五)预制带桷子的屋面板，其板和桷子工程量合并以“立方米”计算。

（六)预制栏杆条、栏板设计图示尺寸以“立方米”计算；预制栏杆芯框外围面积以“平方米”计算。

（七)预制混凝土构件吊装机械费工程量同预制混凝土构件制作、安装工程量。

（八）预制混凝土构件模板工程量混凝土与模板接触面的面积以“平方米”计算。

四、构件运输

1．构件运输工程量按图算量计算。

2．每10m2花格0.5m3混凝土计算运输工程量。


E 木作工程

Navigation: 四川2020清单计价定额说明 > 仿古建筑工程 >

E 木作工程

 Return to chapter overview

说 明

一、一般说明

（一）本分部木材的分类

一类：红松、杉木。

二类：白松、杉松、杨柳木、椴木、樟子松、云杉。

三类：青松、水曲柳、黄花松、楸子木、马尾松、榆木、柏木、樟木、苦楝子、梓木、楠木、槐木、黄菠萝、椿木。

四类：柞木（稠木、青杠）、檀木、色木、红木、荔木、柚木、麻栗木、桦木。

（二）本分部中灯芯木、吊瓜的垂头、撑弓、挡尖（悬鱼）、门窗漏空花心、推窗漏空花心、什锦窗花心、豁口窗漏空花心、门窗转轴、卡子花、工字、卧蚕、荷叶墩、雀替、麻叶云拱、三幅云拱、花牙子、搁几花板、吊蓝贴鬼脸、匾额、匾托的用工或雕刻用工均按三、四类木材考虑，其余用工按一、二类木材编制，若采用三、四类木材时，人工乘以系数1.25。

（三）本分部吊瓜、撑弓、垂鱼、档尖、栏杆、吊挂楣子（挂落）、斗拱、隔扇、槛窗、支摘窗、推拉窗、飞来椅靠背按制场制作与工厂加工制作分别编制；其他部分是按手工和机具操作、场内批量制作和工厂集中加工综合编制的。

（四）本分部消耗材积已考虑了配断和操作损耗，需干燥木材和刨光的构件，项目材积内已考虑干燥木材和刨光损耗。改锯、开料损耗及出材率在材料价格内计算。

（五）本分部中所注明的直径、截面、长度或厚度均以设计尺寸为准。

（六）本分部的圆柱、童瓜柱、圆檩、灯芯木、吊瓜、撑弓等圆形截面构件是直接采用原木加工考虑的，其余构件是按板枋材加工考虑的。

（七）凡木构件触地、触墙和嵌入地、墙、柱、梁内，需刷防腐油处，定额内已包括刷防腐油的工料。

（八）凡定额和说明中所列雕刻用工，若用高级硬木（本定额木材的分类以外）雕刻时，用工数乘以系数1.8。

（九）凡漏空花心、挂落均按单面穿肩、捧肩编制，若设计规定双面穿肩、捧肩时，定额人工乘以系数1.4。

（十）本分部凡未注明制作和安装的项目，均包括制作和安装的工料。

二、柱、梁、枋

（一）各种柱、梁、枋项目综合考虑了其不同位置，采用卯榫连结。若使用箍头榫时，另行计算用工。

（二）梁、枋做桃尖梁头、麻叶头、三岔头箍头榫、霸王拳箍头榫、箍头榫、三弯时，按下表计算用工：

（三）芝麻秆柱按梅花柱项目计算，人工乘以系数1.10。

（四）灯芯木及吊瓜项目内已包括企口起线用工，若设计规定垂头雕刻时，按下表计算用工：

（五）扒梁、角梁、斜梁一律按照“龙背”项目计算，圆形吊瓜按雷公柱（灯芯木）项目执行。

三、龙背、大刀木、虾须木、撑弓

（一）龙背项目以不做龙头为准，若设计规定龙背雕刻龙头时，按下表规定计算用工：

（二）撑弓制作安装项目内不包括雕刻用工，若设计规定雕刻时，按下表计算用工：

四、穿逗排架

穿逗排架项目适用于穿逗排架的柱（包括挂筒）、穿和挑。

五、檩条、椽（桷子）

（一）圆木檩条项目内已包括刨光工料，如设计规定檩条需滚圆取直时，其木材材积乘以系数1.05，人工乘以系数1.22。

（二）桷子项目是按未刨光编制的，如设计规定为刨光时，其木材材积乘以系数1.04，人工乘以系数1.10。

（三）翼角（爪角）部分的椽（桷子）执行椽（桷子）项目，人工费乘系数1.2，采用摔网形式者，摔网部分的桷子项目人工乘以系数1.40。

（四）茶壶档椽（桷子）按弯椽（桷子）项目执行人工费乘以系数1.2。

（五）飞椽（桷子）按椽（桷子）项目执行，人工费乘以系数1.2。

六、连檐、勒檐条、走水条

爪角部分的连檐、勒檐条，按连檐、勒檐条项目乘以系数1.30。若屋面同一坡面的正屋面面积小于爪角部分的面积，则正屋面与爪角部分的连檐、勒檐条合并计算，并且乘以系数1.20。

七、吊檐板、滚檐板、博风板、山花板、博头板、挡尖（悬鱼）

（一）吊檐板不分内吊檐和外吊檐，均使用同一项目。

（二）吊檐板和博风板项目已包括起边和端头锼花边工料。若吊檐板、博风板底边锼花边时，项目人工乘以系数1.30。

（三）爪角部分的滚檐板按滚檐板项目乘以系数1.30。若屋面同一坡面的正屋面面积小于爪角部分的面积，则正屋面与爪角部分的滚檐板合并计算，并且乘以系数1.20。

（四）山花板以素面为准，若设计规定需做雕刻者，按18工日/m2（技工）计算。

八、门、窗

（一）成品古式门窗扇安装定额包括包括漏空花心和配装五金零件。

（二）门窗槛、框、立人枋、通连楹制作包括企口、起线用工。

（三）隔扇门扇、槛窗扇、推窗扇现场制作定额已包括立挺、冒头、道板镶板的企口、起线、单双面起凸和打凹用工。

（四）隔扇门、槛窗扇现场制作安装定额内不包括漏空花心的制作，应另行计算；推窗扇现场制作安装定额内已包括漏空花心的制作安装，不另计算。

（五）漏空花心现场制作安装定额内已包括花心和仔边的制作安装，但不包括卡子花、团花、工字和卧蚕的制作安装，应另行计算。漏空花心无仔边者，定额亦不调整。

（六）门栊制作定额包括挖弯成形和企雕边线，若设计规定通连楹挖弯企雕边线时，按门栊定额计算。

（七）门簪截面不分圆形、方形、多边形和梅花形，端面以素面为准，带雕饰者按下表增加费用：

（八）道板、镶板做雕刻者，按下表增加费用：

（九）门簪、道板、镶板的雕饰为贴作时，按“贴鬼脸”定额计算。

（十）现场制作安装门窗定额内不包括门窗扇面叶、大门包叶、门铺首、门环、壶瓶护口、铁门栓、门窗挡，应另行计算。

（十一）将军门子目是按边挺9.8cm×15.8cm,门板厚3.5cm,桄子7cm×10.5cm编制，门刺规格按25cm×φ6.5cm编制，如与设计规格不符时，枋材可按比例换算，其他不变。

（十二）直拼屏门子目是按边挺5.5cm×7.5cm,门板厚1.7cm编制，如与设计规格不符时，枋材可按比例换算，其他不变。

（十三）什锦窗、门窗零件

1．什锦窗的桶子板、贴脸、大框、仔边和漏空花心，应分别计算。

2．什锦窗的桶子板和贴脸板定额亦适用于其他门窗。

九、斗拱

（一）牌楼斗拱以50mm斗口为准，其他斗拱（含附件）以80mm斗口为准，斗口尺寸变动时按下表调整工料：

（二）斗拱制作安装项目已包括拱眼和销的工料，不另计算。

（三）斗拱制作安装项目仅包括斗拱本身各部件制作安装费及其附件的安装费。附件制作费应另行计算：

1.昂翘、平座斗拱外拽附件包括正心枋、外拽枋、挑檐枋及外拽斜盖斗板，里拽附件包括里拽枋并井口枋及里拽斜盖斗板，其中昂翘斗拱里拽不论使用单材拱、麻叶拱、三幅云拱，定额均不调整。

2.品字斗拱附件包括正心枋、拽枋、井口枋。

3.牌楼斗拱附件包括正心枋、拽枋、挑檐枋、斜盖斗板。

4.垫拱板系各类斗拱通用附件。

5.垫拱板锼雕金钱眼、牌楼斗拱雕做如意昂嘴及斗拱的各层安装，定额是综合编制的，执行时不得调整。

6.各种斗拱角科带枋的分部件，以科中为界，外拽的工料包括在角科斗拱之内。

（四）昂翘斗拱适用于靴脚昂嘴，若设计规定为如意云、风头、象鼻头嘴时，按下表增加费用：

（五）蜂窝百斗拱项目是按锯材编制的，若使用胶合板做拱时，按项目括号内胶合板数量，其消耗锯材乘以系数0.30，其余不变。

（六）斗拱单件制作用工，适用于木斗拱件与钢筋混凝土或砖斗拱件混合组成一攒斗拱时使用。预埋在钢筋混凝土或砖斗拱件内的铁件或木砖不包括在斗拱单件制作安装用工内，应另行计算其工料。

（七）斗拱单件制作用工中昂以靴脚昂嘴为准，若为云头、凤头或象鼻昂嘴时，按上述第（四）条计算费用。昂以后带翘为准，蚂蚱头以后带六分头为准，若昂后带菊花头、雀替头、蚂蚱头，撑头木后带麻叶头时，按下表计算用工：

（八）蚂蚱头、撑头木（斗拱构件）后带枋时，以正心分位为界，分别按蚂蚱头、撑头木单件制作安装和枋的制作安装项目计算。

（九）隔架斗拱荷叶墩、雀替制作安装用工内未包括雕刻用工，若需雕刻时，体积≤0.02m³，每块雕刻用工按技工1.90工日计算；体积≤0.02m³，每块雕刻用工按技工3个工日计算。

（十）麻叶云拱、三幅云拱单件制作安装用工内已包括雕刻用工，不另计算。

（十一）斗拱项目内已包括试组装用工，不另计算。

十、栏杆、飞来椅、挂落

（一）栏杆制安定额包括扶手、栏杆心、框、栏杆的雕饰和制安，栏杆定额也适用于楼梯栏杆。

（二）飞来椅制安定额包括扶手、靠背及在坐凳平盘上凿卯眼，与柱拉结的铁件安装用工亦包括在定额内。

（三）挂落是以回纹、万字编制的，若在其上嵌卡子花、团花、工字、卧蚕等，应另行计算。

十一、其他

金属件、螺栓、木地板、木作防火处理按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相关项目执行。

工程量计算规则

一、柱、梁、枋、檩等按竣工材积以“立方米”计算，凡按“立方米”计算工程量者，以其长度乘以截面面积计算，长度和截面计算按下列规则：

1．圆柱形构件以其最大截面，矩形构件按矩形截面，多角形构件按多角型截面计算。

2．柱长按图示尺寸，有柱顶面（磉墩或连磉、软磉）由其上皮算至梁、枋或檩的下皮，套顶榫按实长计入体积内，瓜柱、灯芯木、吊瓜（包括垂头长度）按图示尺寸计算。

3．梁、枋端头为半榫或银锭榫的，其长度算至柱中，透榫或箍头榫算至榫头外端。

4．柱櫍按设计图示尺寸以“立方米”计算。

5．砼梁、柱外包板按设计图示尺寸以外包面积计算。

6．楞木、檐边木、垫板假梁头按设计图示尺寸以竣工材积“立方米”计算。

二、木楼梯按设计图示尺寸以水平投影面积计算。不扣除宽度小于300mm的楼梯井，其踢脚板、平台和伸入墙内部分，不另计算。

三、龙背、大刀木均以其几何体竣工材积的体积计算，大刀木以截面最大面积乘以中心线长度计算。

四、虾须按曲线长度以延长米计算。

五、三角板形撑弓以外露三角形面积计算（与柱、梁联接的榫头已综合在项目内）；长板形、圆、方柱形撑弓以其中线与柱、梁的外皮交点直线长度计算。

六、穿逗排架按排架的柱、挂筒、穿枋的竣工体积以“立方米” 计算。

七、檩条长度按设计规定长度计算，搭接长度和搭角出头部分应计算在内。悬山出挑、歇山收山者，山面算至博风外皮，硬山算至排山梁架外皮，硬山搁檩者，算至山墙中心线。

八、椽（桷子）按檩中至檩中斜长计算，椽（桷子）出挑算至端头外皮，摔网桷子按龙背（大刀木）中心线算至桷子端头外皮，送水桷子按实长计算。

九、走水条、勒檐条按实长计算。

十、连檐长度按图示尺寸以“延长米”计算。

十一、山花板按设计图示尺寸以“平方米”计算，滚檐板、博头板按图示尺寸以斜面面积计算。

十二、隔椽板、吊檐、博风板、刷雨板、博头板、挡尖以“米”计算，带大刀头的博风板按每个大刀头增加500mm计算。

十三、斗拱以图示数量以“攒”计算，蜂窝百斗拱以外接截头锥体体积计算，应扣除嵌入斗拱的墙、柱所占体积；各种斗拱附件以“档”计算。

十四、斗拱单件按设计外接矩形体积计算后套用相应的定额。套用定额时应按设计斗拱单件外接矩形体积乘以下列系数计算锯材消耗费用：斗（升）、拱（翘）、蚂蚱头、撑头木、麻叶云拱、三幅云拱乘以系数1.35，昂乘以系数1.15。

填拱板、盖斗板按设计图示尺寸以实面积计算、斗拱保护网按实搭面积计算。

十五、吊篮以水平投影面积的最大直径计算。

十六、搁几花板以外接梯形面积计算。

十七、匾额按设计图示尺寸以面积计算，匾托以数量计算，弧形匾额以其外皮弧线长度乘以匾额高度以“平方米”计算。

十八、柁墩、交金墩、菱角木、枕实木、填角木按设计图示尺寸以竣工材积“立方米”计算。

十九、角背、荷叶墩、梁垫、雀替、花芽子、替木按设计图示数量以“块”计算。

二十、门窗

1．各种槛、框、立人枋、通连楹、门栊按长度计算，中槛算至两端柱中，抱框、立人枋按里口净长计算，通连楹、门栊按图示长度计算。

2．各种镶板按里口净面积计算。

3．隔扇、槛窗、支摘窗（推窗）以扇外围面积计算。

4．隔扇、槛窗扇漏空花心以仔边外围面积计算，无仔边者以扇挺（抹）里口面积计算。

5．什锦窗的桶子板、贴脸板、边框和漏空花心应分别计算：

（1）桶子板按其设计长度乘以宽度以“平方米” 计算。

（2）贴脸板和边框按图示长度以“延长米”计算。

（3）漏空花心以仔边外围面积计算。

6．古式纱窗以扇框外围面积计算。

7．实榻大门（镜面大门）、撒带门、攒边门按框外围以面积计算。

8．门簪按设计图示数量以“个”计算，贴鬼脸以其外皮的面积计算。

9．窗塌板、门头板、余塞板按设计图示尺寸以面积计算。

10．木门枕、过木按设计图示尺寸以竣工材积“立方米”计算。

11．古式门窗五金、门窗零件、埋木砖按设计图示数量以“个”计算。

二十一、栏杆以地面上皮至扶手上皮间高度乘长度之柱间净空面积按“平方米”计算；楼梯栏杆以其垂直投影面积按“平方米”计算。

二十二、挂落、飞罩、落地罩吊挂楣子、座凳楣子以实际面积计算。

二十三、飞来椅按扶手长度以“延长米”计算，伸入墙、柱部分不计算长度。

二十四、栈板墙、提裙镶板按梁、柱（或框）的黑口净面积计算。

二十五、藻井天花按里口的实际面积计算。

二十六、博古架按单面以“平方米”计算。

二十七、铁件安装按理论质量计算，风铃安装以数量计算。

二十八、木构件运输按竣工材积以“立方米”计算。

二十九、门、窗、罩、楣子（挂落）的运输按框外围面积以“平方米”计算。


F 屋面工程

Navigation: 四川2020清单计价定额说明 > 仿古建筑工程 >

F 屋面工程

 Return to chapter overview

说 明

一、一般说明

（一）屋面保温层、防水层等项目应按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相关项目计算。

（二）预制混凝土瓦、脊、吻（兽）的运输按本定额“D混凝土及钢筋混凝土工程”Ⅲ类构件运输项目执行。

二、铺瓦

（一）铺瓦及檐头附件包括分中、号垄、排钉（或砌抹）瓦口、铺瓦、安瓦滴、安钉帽、窝角沟、安天沟附件、打点等全部操作过程。

（二）屋面单坡面积≤5m2者按亭屋面项目计算；单坡面积＞5m2者按屋面项目计算。

（三）屋面天沟、斜沟（窝角沟）有檐头附件者，按檐头附件项目计算；屋面天沟、斜沟不同瓦屋面做法的其他材料或施工工艺者，执行《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目，其人工乘1.2系数。

（四）本分部小青瓦屋面的盖瓦和底瓦以及素筒瓦屋面的底瓦均按一搭三编制；琉璃瓦屋面的底瓦按压六露四编制。若设计与本分部项目不同时，可以换算。

（五）本分部按采用不同楞距和不同脊高使用不同规格瓦件（见附表采用瓦件规格）编制，若设计规定与本分部项目不同时，可以换算（瓦件损耗5%、脊损耗为4%）。

（六）滴水、瓦当勾头制作项目内已包括瓦当和滴水的粘结工料，不另计算。

（七）云墙瓦顶按围墙瓦顶项目计算，人工乘以系数1.1。

三、脊

（一）筑脊包括安脊桩、内衬和各种脊件。

（二）锤灰泥塑中的“贴塑”即达到石作的浅浮雕效果；“立塑”即达到石作的高浮雕效果。

（三）垂脊、角（戗）、岔、脊按脊项目执行，人工乘以系数1.2。

（四）抱筒脊按砖胎灰塑脊项目执行，其工料乘以系数1.2。

（五）墙帽做脊按屋脊相应项目执行。

（六）琉璃瓦过垄脊无论在混凝土板上铺还是在桷子上铺，均执行本定额。

（七）围墙瓦顶不包括檐头（口）附件，另行计算。

工程量计算规则

一、屋面铺望瓦、铺瓦工程量按屋面图示设计尺寸，以实铺面积计算；不扣除脊、沟头、滴水及屋面附件所占面积，过垄脊计算屋面工程量时，应扣除过垄脊所占面积，过垄脊面积以一匹折腰瓦弧长两边各加一匹续折腰瓦长度为过垄脊宽度乘过垄脊长度计算。垂檐屋面面积工程量，应分别计算。

仿古建筑坡屋面可以参考以下公式计算瓦屋面的工程量：①瓦屋面工程量=屋面水平投影面积×两坡水斜长系数；②四坡水屋面斜脊总长度=(两坡水投影半宽×四坡水斜长系数)×4。

屋面坡度系数参考下表计算：

二、屋脊（包括过垄脊）工程量以“延长米”计算，应扣除吻（兽）、中堆（宝顶）、垂脊头和爪角尖（爪角叶子）的底座所占长度。脊的做法、用料和脊本身高度不同时，应分别计算工程量。

三、钉瓦钉、檐头附件、小青瓦檐头抹灰（火连圈、扇形瓦头）的工程量，按延长米计算；硬山、悬山建筑算至博风外皮，爪角部分按外吊檐板外边线长度计算。

四、博脊长度算至挂尖外皮。

五、吻（兽）、中堆（宝顶）、垂脊头、爪叶子、锤灰泥塑垂脊头花板、崩堆、人物、走兽均按“个（件）”计算。

六、锤灰泥塑、脊（贴塑）按实贴以“平方米”计算。

七、围墙瓦顶、（墙帽）按墙中心线以“延长米”计算。

八、细石混凝土（裹）仿筒瓦按单线斜长以“延长米”计算。


G 地面工程

Navigation: 四川2020清单计价定额说明 > 仿古建筑工程 >

G 地面工程

 Return to chapter overview

说 明

一、一般说明

（一）糙墁地面《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（二）糙墁其他砖、石板路、乱铺块石、糙墁散水、糙砖牙子、墁石子地按《四川省建设工程工程量清单计价定额——园林绿化工程》相应项目执行，若室内铺设，其人工费乘1.2系数。


H 抹灰工程

Navigation: 四川2020清单计价定额说明 > 仿古建筑工程 >

H 抹灰工程

 Return to chapter overview

说 明

一、本章仅列有传统抹灰项目和特殊抹灰项目,一般抹灰项目执行《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》。

二、本章规定的抹灰厚度及砂浆配合比若与设计规定的厚度和砂浆配合比不同时允许换算,但人工不变。

三、本章抹灰项目是按手工操作编制的,实际施工方法不同时不作调整；若抹灰起线时,按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》项目执行。

四、零星抹灰定额项目适用于:山花、象眼、穿插档、什锦窗侧壁及面积不足3m2的廊心墙、匾心、小红山等处的抹灰。

五、磉墩、斗拱、雀替、花牙子、吊窗、豁口窗、挂落、撑弓、桷子、吊瓜、爪角及其他小构件等的抹灰,按零星抹灰定额项目执行,其人工乘以系数1.5。

六、用砂浆抹冰盘檐、鸡素檐、鹰不落顶、假硬顶、馒头顶按零星抹灰项目计算,其中人工乘以系数1.2。

七、墙面抹假柱、梁、枋涉及挂钢丝网、砂浆找平、每增减厚度等按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相关项目执行。

八、本章未编制的仿古抹灰每增加厚度按墙面仿古抹灰相关项目执行。

工程量计算规则

一、内墙抹灰的长度以墙与墙间的图示净长计算,高度按下列规定计算:无墙裙的以室内楼(地)面算至板底面;有墙裙的以墙裙顶面算至板底面;有吊顶的以室内楼(地)面(或墙裙顶)算至顶棚底另加200mm。附墙垛的侧壁合并在内墙抹灰工程量内计算。

二、内墙抹灰工程量应扣除门窗洞口、空圈和0.3m2以上孔洞所占的面积,不扣除柱门、踢脚线、挂镜线、装饰线所占面积。但门窗洞口、空圈侧壁和柱门的面积亦不增加。

三、外墙抹灰面积应扣除门、窗洞口及空圈所占面积,不扣除柱门及0.3m2以内的孔洞所占面积。附墙垛的侧壁并入外墙抹灰工程量内计算。外墙抹灰高度由台明的上皮(无台明者由散水上皮)算至墙出檐的下皮。有出檐吊顶者,算至吊顶天棚底另加200mm；有外墙墙裙者,应扣除墙裙面积。

四、槛墙(或墙裙)抹灰以图示长乘以高计算,不扣除柱门、踢脚线所占面积。

五、门、窗口塞缝按门框外围面积计算,车棚碹抹灰按展开面积计算。

六、磉墩、斗拱、云头、雀替、花牙子、三岔头、霸王拳、撑弓、桷子、吊瓜、爪角及屋面小构件等的抹灰均按每立方米折合抹灰面积50m2计算；豁口窗、什锦窗(包括漏空花心)、吊窗、地脚窗(软、硬樘)、花窗(包括漏空花心)、栏杆(带扶手)、飞来椅(包括扶手)、挂落等构件的抹灰工程量按油漆面积规则计算；其他零星构件工程量按实际展开面积计算。

七、抹灰面上贴瓷片以实贴面积计算。

八、须弥座、冰盘檐、鸡素檐按设计图示尺寸以展开面积计算。

九、梁面仿古抹灰按设计图示梁断面周长乘以高度，以面积计算；柱面仿古抹灰按设计图示柱断面周长乘以高度，以面积计算。


J 油漆、彩画工程

Navigation: 四川2020清单计价定额说明 > 仿古建筑工程 >

J 油漆、彩画工程

 Return to chapter overview

说 明

一、一般说明

（一）上架木件:系指檩枋下皮以上的柱头、梁、枋、照面枋、童瓜柱、柁墩、角背、书背、吊瓜、挑、撑弓、龙背、大刀木、灯芯木、檩条、垫板、博脊板、棋枋板、斗拱的宝瓶、连檐、楼阁的承重楞木、木楼板底面及枋、梁、檩等露明的榫头、箍头等。

（二）下架木件系指自枋下皮以下的各种柱、抱框、地脚枋、风槛、门簪、门栊、门头板、走马板、筒子板、带门钉大门、撒带门、屏门、木(栈)板墙、木地板、木楼梯、匾额等。

二、油漆

（一）打底前的基层处理(包括木基层处理和混凝土面层的清理),已考虑在打底定额项目内,不另行计算。

（二）混凝土面层打底:如需贴皮纸者,按每10m2增加技工0.92工日,材料费8.00元计算。

（三）光油、油灰、金胶油及精梳麻的调制加工费已包括在定额材料费用内,不另行计算。

（四）油漆工程是按手工操作考虑的,实际操作方法不同时,不作调整。

（五）斗拱、云头、三岔头、霸王拳、雀替、花牙子、搁几、花板、云墩、角背、龙头等零星木构件,其广漆(土漆),每10m2增加技工1.15工日;其润粉、乱腻子、色油、清漆三遍,每10m2增加技工1.55工日；其他油漆(包括熟桐油)每10m2增加技工0.44工日。

（六）斗拱、云头、三岔头、霸王拳、雀替、花牙子、搁几、花板、云墩、角背、龙头等零星混凝土构件,其广漆(土漆)每10m2增加技工1.50工日；调和漆和乳胶漆每10m2增加技工0.63工日。

（七）本定额均以平做打底编制,若在雕刻面上打底,按下列规定增加人工:“一麻五灰”“一布四灰”“一布五灰”“一布三灰”每10m2增加技工7.6工日；单皮灰每10m2增加技工3.0工日。

（八）油漆定额是按平面刷油漆编制的。如在雕刻面上刷油漆，每10m2增加技工4.34工日。

（九）其他抹灰面和金属面油漆均按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》执行。

（十）上下架构件油漆按梁、檩、枋或木扶手相关项目执行。

三、彩画

（一）铜(锡)箔的单张规格是按100mm×100mm计算的,若实际使用的铜(锡)箔规格与定额不同时,按以下方法换算其用量,并相应调整材料费，其他不变。调整后箔的用量(张)=定额中箔的单张面积×定额用量(张)/实际使用箔的单张面积。

（二）凡列有贴铜(锡)箔的彩画项目,若设计规定不贴铜(锡)箔时,应扣除金胶油、铜(锡)箔及清漆的材料费用。

（三）本定额未列贴金箔的彩画项目,若遇贴金箔时,按贴铜箔彩画项目计算,调整箔的价格；若不刷清漆，贴铜箔项目换贴金箔项目，人工乘0.9系数，取消清漆的材料费用。

（四）椽头彩画以椽头带飞椽为准,若无飞椽者,定额项目乘以系数0.55。

（五）白活:系指在包袱心、枋心、池子心、聚锦心的白地上绘画山水、翎毛、人物、花卉等国画的作法。

（六）“和玺加苏画、金钱大点金加苏画的规矩活部分”,定额包括绘梁头(或博古)、箍头、藻头、卡子及包袱线、聚锦线、枋心线、池子线、盒子线及其内外规矩图案的绘制,绘制白活另执行相应定额。

（七）包袱、枋心白活定额以每块面积≤1.5m2为准, 在1.5m2＜面积≤2m2以内者,定额基价乘以系数1.5；在面积＞2m2以上者,定额基价乘以系数2。其面积计算按外接矩形面积为准,聚锦不论面积大小、绘画内容定额均不调整。池子、盒子的白活执行聚锦定额。

（八）斑竹彩画定额亦适用于下架木件。

（九）油地沥粉贴金、满金琢墨、局部贴金及各种无金作法的新式彩画均指近年来出现的淡色或单色作法。其中：①油地沥粉贴金作法系指仿苏式彩画格调在油漆面上贴铜(锡)箔的作法,定额中分满做和掐箍头两类,满做包括箍头、卡子、包袱及包袱内的片金图案。②满金琢墨作法系指箍头、藻头及大线贴金、退晕。局部贴金作法系指主要大线(箍头线、岔口线、枋心线)贴铜(锡)箔、枋心、盒子内花纹的花蕊、花蕾贴铜(锡)箔。

（十）雀替(包括翘拱、云墩)、雀替隔架斗拱、吊瓜及灯芯木垂头、垂花门及牌楼的花板、云龙花板、撑弓、贴鬼脸、天弯罩、花匾托等雕刻的构部件或部位均执行花活定额。

（十一）井口板彩画的片金鼓子心包括团龙、双龙、龙凤、西蕃莲草等作法,做染鼓子心包括做染、团鹤等作法。

（十二）烟琢墨岔角云片金鼓子心彩画包括:方、圆鼓子心贴铜(锡)箔，烟琢墨岔角云做染；攒退鼓子心彩画包括:方圆鼓子线贴铜(锡)箔。

（十三）支条的燕尾彩画包括:刷支条、做燕尾、贴钉燕尾、燕尾及井口线贴铜(锡)箔。刷支条贴井口线及刷支条拉色井口线不包括做燕尾。

（十四）灯花沥粉无金作法包括爬粉、刷色及爬粉攒退。

（十五）装修部分的迎风板、道板、绦环板绘画白活执行上架木件白活定额。

（十六）斗拱彩画定额不包括拱眼、斜盖斗板、掏里部分的油漆工料,按零星构件油漆定额规定执行。

（十七）定额中垫拱板,其油漆或彩画以单面考虑,如做双面，定额基价乘以系数2。

（十八）山花沥粉系指在无雕刻山花板的地仗上沥粉做花纹,本定额吊檐板彩画以带雕刻为准,如遇平做者,执行山花沥粉定额,博风板执行吊檐板定额。

（十九）山花板、吊檐板均以单面做为准，如双面做时，工程量乘以系数2。

（二十）本定额中所列素做彩画的子目分别包括不同图案的彩画,但不包括贴金。

（二十一）匾额中的朱红金钱如意线边斗形匾边贴金,执行下架大木框线定额。

（二十二）灯花彩画按灯花外围面积计算。

（二十三）国画颜料、广告色按设计图示绘制面积计算。

四、打底（地仗）

打底（地仗）工程量按油漆或彩画的工程量计算。

工程量计算规则

一、油漆

（一）除按延长米计算工程量的仿古木构件外,其余柱、梁、排架、檩、枋、挑等古式木构件及零星木构件均按展开面积计算工程量。

（二）斗拱、云头、霸王拳、三岔头、爪角部分大刀木和龙背、桷子等零星木构件,按梁柱构件定额人工(合计)乘以系数1.5计算,其余不变。

（三）山花板被博缝(风)所遮蔽部分不再计算,悬山博缝板(包括大刀头)按双面计算,不扣除檩窝所占面积。

（四）太师壁、提裙需双面涂刷,按单面乘以系数2计算工程量。

（五）匾额的油漆按匾的实际面积计算。

（六）木材面油漆,不同油漆种类,均按刷油部位分别采用系数乘以工程量,以“平方米”或“延长米”计算。

1．按梁、檩、枋项目计算工程量系数(多面涂刷按单面计算工程量):

2．执行木扶手(不带托板)项目计算工程量的系数：

（七）混凝土仿古式构件油漆,按构件刷油漆展开面积计算工程量,直接套用相应定额项目。按混凝土仿古构件油漆项目计算工程量的系数(多面涂刷按单面计算工程量):

（八）常用构件油漆展开面积折算参考表：

（九）掐箍头彩画间夹的油漆面积按油漆绘画全面积的0.67计算,掐箍头搭包袱彩画间夹的油漆面积按油漆彩画全面积的0.33计算。

二、彩画

（一）各种彩画,均按构架图示露明部位的展开面积计算。挑檐枋只计算其正面。彩画不扣除白活所占面积,掐箍头及掐箍头搭包袱彩画的工程量,不扣除其间夹的油漆面积(定额中均已考虑了彩画实做面积)。掐箍头及掐箍头搭包袱彩画间夹的油漆面积按照油漆部分计算规则执行。

（二）山花绶带贴铜(锡)箔,按山花板露明垂直投影面积计算。

（三）檐桷子(檐椽)头面积补进送水桷子(飞椽)的空档中,以连檐长(硬山建筑应扣除墀头所占长度)乘以送水桷子(飞椽)竖向高度,按“平方米”计算,檐桷子头(檐椽头)不再计算。

（四）雀替及雀替隔架斗拱按露明长度乘以全高乘以系数2计算面积。

（五）花板、云龙花板、天弯罩、落地罩的花活按双面垂直投影面积计算。

（六）吊瓜、灯芯木垂头按周长乘以高计算面积(方型垂头应加底面积)。

（七）井口板、支条的彩画工程量均按顶棚外围边线面积分别计算。计量井口板时不扣支条所占面积,计算支条时不扣井口板所占面积,且支条也不展开计量。

（八）灯花彩画按灯花外围面积计算。

（九）斗拱彩画按展开面积计算。“斗拱展开面积参考表”如下：

表列每攒斗拱展开面积可供参考,表中所列斗拱面积均已扣除荷包、眼边、盖斗板及斗拱掏里部分。斗拱口内若无法实量可用建筑物明间柱中至柱中宽度除以灶火门的个数，除以11计算。

斗拱彩画定额不包括拱眼、斜盖斗板及掏里部门的油漆工料,斗拱彩画与拱眼、斜盖斗板、掏里部分的油漆面积应分别计算,设计要求拱全部做油漆时(无彩画)按斗拱全面积计算。

（十）斑竹彩画均按展开面积工程量合并计算。

（十一）门簪、门钉、门钹贴铜(锡)箔按实贴面积计算。

（十二）提裙(裙板)、道板的云盘线贴铜(锡)箔按裙板、道板的面积计算,大边两柱香贴铜(锡)箔按槅门、推(槛)窗面积计算。

（十三）墙边、墙裙彩画按实际面积计算。

（十四）匾字按匾的面积计算。

（十五）壁画按实计算。

（十六）吊窗、地脚窗彩画,如双面做时工程量加倍,其中吊窗带花芽子的白花芽子(或白菜头)最下端起量至上皮为吊窗全高。地脚窗自垫墩下皮算起至地脚窗上皮为全高计算面积。

（十七）花边匾额平面部分随平面匾额计算面积,花边部分按花边周长乘以花边宽计算面积。

（十八）浮雕按物体实做外围展开面积计算。

（十九）槅门大边两柱香、大边双皮条线,按槅门正面全面积计算。

（二十）绦环板、云盘板按樘板面积计算。

（二十一）平花面页、雕花面页按实际面积计算。


K 措施项目

Navigation: 四川2020清单计价定额说明 > 仿古建筑工程 >

K 措施项目

 Return to chapter overview

说 明

一、脚手架工程

（一）综合脚手架、砌筑装饰用外脚手架、砌筑用里脚手架、外檐油漆彩画用脚手架、内檐装饰用满堂脚手架、内檐及廊步椽望油漆脚手架、歇山脚手架、正吻脚手架、宝顶脚手架、悬空脚手架按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（二）起重脚手架按传统起架方式进行编制，仿古建筑如采用机械垂直运输不再计算起重脚手架费用。

二、现浇混凝土模板及支架工程

（一）现浇混凝土矩形的柱、现浇混凝土异形柱、现浇混凝土童柱（矮柱、瓜柱）、现浇混凝土矩形梁、现浇混凝土异形梁、现浇混凝土弧形梁、拱形梁、现浇混凝土荷包梁、预留部位浇捣以及现浇混凝土矩形的桁条、梓桁（搁栅、帮脊木、扶脊木）、现浇混凝土拱(弧)形板按《四川省建设工程工程量清单计价定额—房屋建筑与装饰工程》相应项目执行。

（二）现浇混凝土柁墩、驼峰（眉川、骆驼川）及其他零星构件按古式零星构件项目执行。

（三）现浇混凝土雷公柱（灯芯木）按吊瓜项目执行。现浇混凝土童柱（矮柱、瓜柱）按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》项目及本定额圆柱（多角形柱）项目执行，人工乘以1.2系数。

（四）现浇混凝土枋子若构件断面面积≤225cm2按连机项目执行，若构件断面面积＞225cm2按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》梁相应项目执行。

（五）现浇混凝土大木三件、劵石、劵脸及拱劵石胎架未编制。

（六）现浇混凝土模板是按组合钢模、木模、复合模板和目前施工技术、方法编制的，综合考虑不作调整。

（七）现浇混凝土梁、板，支模高度是按层高≤3.9m编制的，层高超过3.9m时，超过部分工程量另按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》梁板支撑超高费项目计算。

（八）清水模板按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》有关规定执行。

三、垂直运输机械费

（一）垂直运输机械费包括单位工程在合理工期内完成所承包的全部工程项目所需的垂直运输机械费。

（二）除本定额编制的垂直运输机械费外，均按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

四、建筑物超高施工增加费

按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

五、大型机械设备进出场及安拆

按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

六、施工降水排水工程

按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

七、安全文明施工及其他措施项目

按《四川省建设工程工程量清单计价定额——建筑安装工程费用》相应项目执行。

工程量计算规则

一、脚手架工程

木构架安装起重脚手架按搭拆首层水平投影面积计算。

二、现浇混凝土模板及支架工程

（一）现浇混凝土及钢筋混凝土模板工程量，按混凝土与模板接触面的面积，以“平方米”计算。

（二）现浇混凝土构件模板工程量的分界规则与现浇混凝土构件工程量分界规则一致。

（三）现浇混凝土板上单孔面积≤0.3m2的孔洞不予扣除，洞侧壁模板亦不增加，单孔面积＞0.3m2时，应予扣除，洞侧壁模板面积并入板模板工程量内计算。

（四）柱与梁、柱与墙、梁与梁等连接重叠部分以及伸入墙内的梁头、板头与砖接触部分，均不计算模板面积。

三、垂直运输机械费

牌楼、塔垂直运输机械台班以“座”计算，超过规定高度时，再按每增加1m项目计算，其增加不足1m时，亦按1m计算。


通用安装工程

Navigation: 四川2020清单计价定额说明 >

通用安装工程


A 机械设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

A 机械设备安装工程


A.1 切削设备安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.1 切削设备安装


A.2 锻压设备安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.2 锻压设备安装


A.3 铸造设备安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.3 铸造设备安装


A.4 起重设备安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.4 起重设备安装


A.5 起重机轨道安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.5 起重机轨道安装


A.6 输送设备安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.6 输送设备安装


A.7 风机安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.7 风机安装


A.8 泵 安 装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.8 泵 安 装


A.9 压缩机安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.9 压缩机安装


A.10 工业炉设备安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.10 工业炉设备安装


A.11 煤气发生设备安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.11 煤气发生设备安装


A.12 制冷设备安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.12 制冷设备安装


A.13 其他机械安装及设备灌浆

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > A 机械设备安装工程 >

A.13 其他机械安装及设备灌浆


B 热力设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

B 热力设备安装工程


B.1 锅炉安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.1 锅炉安装工程


B.2 锅炉附属、辅助设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.2 锅炉附属、辅助设备安装工程


B.3 汽轮发电机安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.3 汽轮发电机安装工程


B.4 汽轮发电机附属、辅助设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.4 汽轮发电机附属、辅助设备安装工程


B.5 燃煤供应设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.5 燃煤供应设备安装工程


B.6 燃油供应设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.6 燃油供应设备安装工程


B.7 除渣、除灰设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.7 除渣、除灰设备安装工程


B.8 发电厂水处理专用设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.8 发电厂水处理专用设备安装工程


B.9 脱硫、脱硝设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.9 脱硫、脱硝设备安装工程


B.10 炉墙保温与砌筑、耐磨衬砌工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.10 炉墙保温与砌筑、耐磨衬砌工程


B.11 工业与民用锅炉安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.11 工业与民用锅炉安装工程


B.12 热力设备调试工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > B 热力设备安装工程 >

B.12 热力设备调试工程


C 静置设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

C 静置设备安装工程


C.1 静置设备制作

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > C 静置设备安装工程 >

C.1 静置设备制作


C.2 静置设备安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > C 静置设备安装工程 >

C.2 静置设备安装


C.3 金属储罐制作安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > C 静置设备安装工程 >

C.3 金属储罐制作安装


C.4 球形罐组对安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > C 静置设备安装工程 >

C.4 球形罐组对安装


C.5 气柜制作安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > C 静置设备安装工程 >

C.5 气柜制作安装


C.6 工艺金属结构制作安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > C 静置设备安装工程 >

C.6 工艺金属结构制作安装


C.7 铝制、铸铁、非金属设备安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > C 静置设备安装工程 >

C.7 铝制、铸铁、非金属设备安装


C.8 撬块安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > C 静置设备安装工程 >

C.8 撬块安装


C.9 综合辅助项目

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > C 静置设备安装工程 >

C.9 综合辅助项目


D 电气设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

D 电气设备安装工程


D.1 变压器安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.1 变压器安装工程


D.2 配电装置安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.2 配电装置安装工程


D.3 绝缘子、母线安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.3 绝缘子、母线安装工程


D.4 配电控制、保护、直流装置安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.4 配电控制、保护、直流装置安装工程


D.5 低压电器设备安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.5 低压电器设备安装工程


D.6 蓄电池安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.6 蓄电池安装工程


D.7 发电机、发动机检查接线工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.7 发电机、发动机检查接线工程


D.8 滑触线安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.8 滑触线安装工程


D.9 配电、输电电缆敷设工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.9 配电、输电电缆敷设工程


D.10 防雷与接地装置安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.10 防雷与接地装置安装工程


D.11 ≤10kV架空线路输电工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.11 ≤10kV架空线路输电工程


D.12 配管工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.12 配管工程


D.13 配线工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.13 配线工程


D.14 照明器具安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.14 照明器具安装工程


D.15 运输设备电气装置安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.15 运输设备电气装置安装工程


D.16 金属构件及辅助项目安装工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.16 金属构件及辅助项目安装工程


D.17 电气设备调试工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > D 电气设备安装工程 >

D.17 电气设备调试工程


E 建筑智能化

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

E 建筑智能化


E.1 计算机及网络系统工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > E 建筑智能化工程 >

E.1 计算机及网络系统工程


E.2 综合布线系统工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > E 建筑智能化工程 >

E.2 综合布线系统工程


E.3 建筑设备自动化系统工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > E 建筑智能化工程 >

E.3 建筑设备自动化系统工程


E.4 有线电视、卫星接收系统工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > E 建筑智能化工程 >

E.4 有线电视、卫星接收系统工程


E.5 音频、视频系统工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > E 建筑智能化工程 >

E.5 音频、视频系统工程


E.6 安全防范系统工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > E 建筑智能化工程 >

E.6 安全防范系统工程


F 自动化仪表

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

F 自动化仪表


F.1 过程检测仪表

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > F 自动化仪表工程 >

F.1 过程检测仪表


F.2 显示及调节控制仪表

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > F 自动化仪表工程 >

F.2 显示及调节控制仪表


F.3 执行仪表

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > F 自动化仪表工程 >

F.3 执行仪表


F.4 机械量监控装置

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > F 自动化仪表工程 >

F.4 机械量监控装置


F.5 过程分析及环境监测装置

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > F 自动化仪表工程 >

F.5 过程分析及环境监测装置


F.6 仪表回路模拟试验

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > F 自动化仪表工程 >

F.6 仪表回路模拟试验


F.7 安全监测及报警装置

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > F 自动化仪表工程 >

F.7 安全监测及报警装置


F.8 工业计算机安装与调试

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > F 自动化仪表工程 >

F.8 工业计算机安装与调试


F.9 仪表管路敷设

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > F 自动化仪表工程 >

F.9 仪表管路敷设


F.10 仪表盘、箱、柜及附件安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > F 自动化仪表工程 >

F.10 仪表盘、箱、柜及附件安装


F.11 仪表附件安装制作

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > F 自动化仪表工程 >

F.11 仪表附件安装制作


G 通风空调工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

G 通风空调工程


G.1 通风空调设备及部件

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > G 通风空调工程 >

G.1 通风空调设备及部件


G.2 通风管道

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > G 通风空调工程 >

G.2 通风管道


G.3 通风管道部件

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > G 通风空调工程 >

G.3 通风管道部件


G.4 人防设备及部件

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > G 通风空调工程 >

G.4 人防设备及部件


G.5 辅助项目

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > G 通风空调工程 >

G.5 辅助项目


附录

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > G 通风空调工程 >

附录


H 工业管道工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

H 工业管道工程


H.1 管道安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > H 工业管道工程 >

H.1 管道安装


H.2 管件连接

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > H 工业管道工程 >

H.2 管件连接


H.3 阀门安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > H 工业管道工程 >

H.3 阀门安装


H.4 法兰安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > H 工业管道工程 >

H.4 法兰安装


H.5 管道压力试验、吹扫与清洗

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > H 工业管道工程 >

H.5 管道压力试验、吹扫与清洗


H.6 无损检测与焊口热处理

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > H 工业管道工程 >

H.6 无损检测与焊口热处理


H.7 其他

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > H 工业管道工程 >

H.7 其他


J 消防工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

J 消防工程


J.1 水灭火系统

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > J 消防工程 >

J.1 水灭火系统


J.2 气体灭火系统

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > J 消防工程 >

J.2 气体灭火系统


J.3 泡沫灭火系统

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > J 消防工程 >

J.3 泡沫灭火系统


J.4 火灾自动报警系统

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > J 消防工程 >

J.4 火灾自动报警系统


J.5 消防系统调试

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > J 消防工程 >

J.5 消防系统调试


附录

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > J 消防工程 >

附录


K 给排水采暖燃气工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

K 给排水采暖燃气工程


K.1 给排水、采暖、燃气管道

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > K 给排水采暖燃气工程 >

K.1 给排水、采暖、燃气管道


K.2 支架及其他

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > K 给排水采暖燃气工程 >

K.2 支架及其他


K.3 管道附件

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > K 给排水采暖燃气工程 >

K.3 管道附件


K.4 卫生器具

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > K 给排水采暖燃气工程 >

K.4 卫生器具


K.5 供暖器具

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > K 给排水采暖燃气工程 >

K.5 供暖器具


K.6 采暖、给排水设备

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > K 给排水采暖燃气工程 >

K.6 采暖、给排水设备


K.7 燃气器具及其他

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > K 给排水采暖燃气工程 >

K.7 燃气器具及其他


K.8 医疗气体设备及附件

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > K 给排水采暖燃气工程 >

K.8 医疗气体设备及附件


附录

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > K 给排水采暖燃气工程 >

附录


L 通信设备及线路工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

L 通信设备及线路工程


L.1 敷设光缆

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > L 通信设备及线路工程 >

L.1 敷设光缆


L.2 安装分光、分线、配线设备

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > L 通信设备及线路工程 >

L.2 安装分光、分线、配线设备


L.3 光缆接续与测试

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > L 通信设备及线路工程 >

L.3 光缆接续与测试


L.4 通信设备安装

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > L 通信设备及线路工程 >

L.4 通信设备安装


M 刷油、绝热、防腐蚀工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

M 刷油、绝热、防腐蚀工程


M.1 除锈工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

M.1 除锈工程


M.2 刷油工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

M.2 刷油工程


M.3 防腐蚀涂料工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

M.3 防腐蚀涂料工程


M.4 手工糊衬玻璃钢工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

M.4 手工糊衬玻璃钢工程


M.5 橡胶板及塑料板衬里工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

M.5 橡胶板及塑料板衬里工程


M.6 衬铅及搪铅工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

M.6 衬铅及搪铅工程


M.7 喷镀（涂）工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

M.7 喷镀（涂）工程


M.8 耐酸砖、板衬里工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

M.8 耐酸砖、板衬里工程


M.9 绝热工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

M.9 绝热工程


M.10 管道补口补伤工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

M.10 管道补口补伤工程


M.11 阴极保护工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

M.11 阴极保护工程


附录

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > M 刷油、绝热、防腐蚀工程 >

附录


N 措施工程

Navigation: 四川2020清单计价定额说明 > 通用安装工程 >

N 措施工程


N.1 通用项目

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > N 措施工程 >

N.1 通用项目


N.2 措施项目

Navigation: 四川2020清单计价定额说明 > 通用安装工程 > N 措施工程 >

N.2 措施项目


市政工程

Navigation: 四川2020清单计价定额说明 >

市政工程

 Return to chapter overview

册 说 明

一、本定额的混凝土和砂浆是按过筛净砂编制的，各地应将过筛人工费和损耗纳入材料预算价格；定额已考虑了砂的膨胀率，因质量要求现场过筛的人工费及筛砂损耗已包括在定额内，不另计算。

二、本定额的混凝土和砂浆强度等级，如设计要求与定额不同时，允许附录换算，但定额中各种配合比的材料用量不得调整。

三、本定额现浇构件混凝土是现场搅拌非泵送和商品混凝土分别编制的，现场搅拌混凝土是特细砂编制的，如设计要求与定额不同时，允许附录换算，但定额中各种配合比的材料用量不得调整；商品混凝土以成品基价的形式表现，计算时应对商品混凝土价差进行单项价差调整。

四、本定额砂浆是现场搅拌和商品干混砂浆、商品湿拌砂浆分别编制的，现场搅拌砂浆是特细砂编制的，如设计要求与定额不同时，允许附录换算，但定额中各种配合比的材料用量不得调整；商品干混砂浆和商品湿拌砂浆以成品基价的形式表现，计算时应对商品干混砂浆和商品湿拌砂浆价差进行单项价差调整。

五、中小型机械在25km以内，从甲工地(或基地)至乙工地的搬迁运输费和场内运输费，已包括在定额内。

六、本定额除各章另说明外，建筑材料成品或半成品从现场仓库、堆放地点、加工地点至操作地点的水平运输，已综合考虑在定额内，不得另行计算。

七、地下管线的交叉处理，临时遇到的障碍拆除，施工组织设计 (经建设单位认可) 规定的临时工程等，按相应项目执行，无定额项目的，按实签证。

八、本定额与通用安装工程册定额执行界限如下图所示


A 土石方工程

Navigation: 四川2020清单计价定额说明 > 市政工程 >

A 土石方工程

 Return to chapter overview

说 明

一、一般说明

（一）土石方工程定额除各章另有说明外，适用于市政定额其他章。

（二）本定额土方工程不分土壤类别均执行定额，石方工程按类别执行相应定额。土壤及岩石分类详见土壤分类表和岩石分类表。

（三）土方定额对土壤含水量因素已综合考虑，不分干、湿土，均按本定额执行。

（四）淤泥指在静水或缓慢流水环境中沉积并含有有机质的细粒土，其天然含水量大于液限，天然孔隙比大于1.5；松土（虚方）指未经碾压、堆积时间≤1年的土壤。

（五）沟槽、基坑、一般土石方的划分应符合下列规定（不包含加宽工作面）：

1．底宽≤7m且底长＞3倍底宽，按沟槽计算。

2．底长≤3倍底宽且底面积≤150m2，按基坑计算。

3．超过上述范围，应按一般土石方计算。

（六）平整场地系指厚度在±300mm以内的就地挖、填、找平；竖向布置进行挖、填土方时，不再计算平整场地。

（七）余土弃置中的定额项目同样适用于现场土石方转运。

（八）土石方外弃定额项目不含堆场费用。

（九）根据机械挖土石方的不同工程量，相应定额乘以下表系数按差额定率累进法进行调整。

（十）根据人工挖土石方的不同工程量，相应定额乘以下表系数按差额定率累进法进行调整。

二、土方工程说明

（一）在挡土板支撑下挖土，按相应定额项目人工乘以系数1.43，先开挖后支撑的不属支撑下挖土。

（二）人工挖一般土方，深度＞2m时，定额按下表乘以系数：

（三）人工挖沟槽、基坑土方，定额内已包括槽、坑底打夯的人工。

（四）机械挖或运淤泥、流砂，按机械挖、运土方的沟槽、基坑相应定额乘以系数1.5。

（五）机械挖、运土石方作业的坡度因素已综合考虑在定额内，坡度不同时，定额不做调整。

（六）挖土、装土机械在垫板上作业，定额不做调整，但定额未包括搭拆垫板的人工费、材料费和机械费，发生时另行计算。

（七）取土回填，如取松土（虚方），按机械装运土方相应定额执行；如取天然密实土，按机械挖土方，汽车配合运土相应定额项目执行，但基本运距定额项目乘以系数0.9。

三、石方工程说明

（一）人工凿一般石方、沟槽、基坑石方，手持风动凿岩机凿一般石方、沟槽、基坑石方，其深度＞2m时，定额按下表系数计算：

（二）石方爆破执行2020年《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》相应定额项目。

四、其他说明

（一）挡土板支撑中的密撑指满铺挡板，疏撑指间隔铺挡板。

（二）挡土板支撑项目按槽、坑两侧同时支挡土板考虑。如一侧支挡土板时，人工乘以系数1.33，除挡土板外，其他材料乘以系数2.0。

（三）如无特殊说明，沟槽深≤4m时，可执行疏撑项目，沟槽深＞4m时，可执行密撑项目。

（四）回填片(块)石定额的片(块)石是指符合工程要求的岩石，经开采选择所得的形状不规则的、边长一般不小于15cm的石块，一般有一个比较平整的面。

（五）高填方补强碾压适用于设计明确对高填方区域进行的路基补强处理。

工程量计算规则

一、本定额的土石方挖、推、装、运体积均按挖掘前的天然密实体积计算，土石方回填按回填后的竣工（设计）体积计算。不同状态的土、石方体积分别按“土方体积折算系数表”“石方体积折算系数表”中的相关系数换算。

二、平整场地工程量按实际平整面积，以“平方米”计算。

三、土石方工程量按施工图设计和施工组织设计图示尺寸计算，因工作面和放坡增加的工程量并入土石方工程量内。机械上下坡时修建的便道土石方工程量并入土石方工程量内计算。

四、沟槽、基坑挖土石方按以下规则计算工程量：

（一）沟槽长度：排水管道主管按管道的设计轴线长度计算，支管按支管沟槽的净长线计算；构筑物按设计轴线长度计算；给水，燃气管道中的井、管道及管座分别计算，主管按设计轴线净长线计算，支管按支管沟槽的净长线计算。

（二）沟槽、基坑深度：构筑物按基础的结构形式和埋深分别计算。当管道基础为带形基础时，按原地面高程减设计管道基础底面高程计算，设计有垫层的，还应加上垫层的厚度；当管道基础为管座时，按原地面高程减设计管底高程加管壁厚度计算。施工组织设计有明确施工顺序的，按施工组织设计计算。

（三）沟槽、基坑底宽按施工组织设计计算，如无明确规定，按以下规则执行：

1．混凝土基础：按基础外缘加两侧工作面宽度计算，混凝土垫层不计工作面宽度。

2．管道（无基础）：按其管道外径加两侧工作面宽度计算。

3．砂石基础：按设计图示尺寸计算。

4．需支设挡土板的沟槽底宽除按以上规则计算外，每侧另加0.1m。

5．每侧所需工作面宽度按下表计算。

（四）沟槽、基坑放坡应根据施工组织设计要求的坡度计算，如施工组织设计无明确规定时，可按下表规定计算。

五、沟槽放坡挖土在边坡交接处产生的重复工程量不扣除。排水管道的井位加宽、管座基坑、集水坑挖土等不再计算。当排水管道沟槽为直槽时，井位加宽按直槽挖方总量的1.5%计算。

六、机械挖土石方中如需人工辅助开挖（包括死角、槽坑底预留厚度，修整底、边等），应按施工组织设计规定计算，如无明确规定可按下表规定计算，其人工挖土石按相应定额乘以系数1.30。

七、人工修整边坡工程量，以设计规定需修整边坡的面积以“平方米”计算。

八、土石方回填应扣除基础、垫层、构筑物及管径＞200mm的管道占位体积。

九、土石方运输距离及运输方式按施工组织设计确定，运距以挖、填区的重心之间直线距离计算，也可按挖方区重心至弃土区重心之间的实际行驶距离计算，或按循环路线的二分之一距离计算。当弃、置土运距＞15km时，不再执行定额项目，按社会运输价计算。

十、挡土板支撑面积按两侧挡土板面积之和以“平方米”计算，如一侧支挡土板时，按一侧的面积计算工程量。


B 道路工程

Navigation: 四川2020清单计价定额说明 > 市政工程 >

B 道路工程

 Return to chapter overview

说 明

一、一般说明

（一）本道路工程定额适用于城镇范围内新建、扩建、改建的市政、厂区、生活区等道路及广场工程。

（二）道路基层定额中的土方均为压实方，未计价，已包括运距≤500m的运输费用；运距＞500m时，执行土石方工程相应增运距定额。

（三）定额中未包括弯沉测试发生的费用，如设计要求弯沉测试时，另行按实计算。

（四）凡市政定额缺项的装饰项目，可按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》的相应项目，人工、机械应乘系数0.8。

二、路基处理

（一）强夯加固地基是指在天然地基上或在填土地基上进行作业。本定额不包括强夯前的试夯工作费用，如设计要求试夯，另行计算。

（二）地基强夯需要用外来土（石）填坑的，外来土（石）的取、运另按相应项目计算。

（三）“每一遍夯击次数”指夯击机械在一个点位上不移位连续夯击的次数。当要求夯击面积范围内的所有点位夯击完成后，即为完成一遍夯击；如需要再次夯击，则应再次根据一遍夯击次数套用相应项目。

（四）地基处理振冲桩、砂石桩、水泥粉煤灰碎石桩、深层水泥搅拌桩、粉喷桩、高压水泥旋喷桩、石灰桩、灰土（土）挤密桩、柱锤冲扩桩、地基注浆、褥垫层等，执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》定额相应项目。

（五）原土掺生石灰定额工作内容包含挖松原土、掺生石灰、找平、碾压。将原土挖出并集中拌和时，不执行原土掺生石灰定额。

（六）机械抛石挤淤已包括挖取填料和300m运距。当运距超过300m时，执行土石方工程相应增运距定额。

（七）排水沟、截水沟项目按本定额“E管网工程”相应定额项目执行。

（八）路基盲沟定额未包括土方的弃、运处理，弃、运土方应另按土石方工程相应项目计算。

（九）旧路面凿毛是指利用旧有路面加铺面层时，在旧路面上打凿麻点，发生时方可计算。

三、道路基层

（一）路床碾压定额包括平均厚度≤10cm的人工挖高填低、平整路床，使之形成设计要求的纵横坡度，并经重型压路机碾压密实，达到设计要求。

（二）道路基层的压实厚度≤20cm时，其机械费和人工费不作调整，压实厚度大于20cm时，每增加1cm其机械费按相应基本厚度的机械费乘以系数0.05。

（三）基层中的多合土包括：水泥稳定碎（砾）石、石灰稳定土、石灰与粉煤灰（煤渣）及土的拌和物、石灰与粉煤灰及碎（砾）石的拌和物、水泥稳定砂砾石（碎石）、水泥与石灰稳定砂砾石拌和物，实际采用的配合比不同时，允许调整材料，但人工费和机械费不做调整。

（四）多合土基层定额（除商品水稳层外）系采用沿路拌和施工方法编制，如采用集中拌和的方法施工时，机械费乘以系数0.94，多合土的运输执行多合土运输相应定额。

（五）井周边基层加强执行土方回填中沟槽灰土、砂砾石回填相应项目，定额人工费乘以系数1.80。井周边基层加强使用的材料不同时，允许调整材料，人工费和机械费不做调整。

（六）混凝土井圈加强按本定额“E管网工程”非定型井方圆井口相应项目执行。

四、道路面层

（一）水泥混凝土路面未包括垫层用工及材料，如需做垫层时，另按相应定额执行。

（二）水泥混凝土路面定额中未包括钢筋制作安装，如设计有钢筋时，按本定额“J钢筋工程”相应定额项目执行，定额中已考虑钢筋对工效的影响，施工中无论有无钢筋，定额均不做调整。

（三）沥青类混凝土定额中已包括洗工具、刷压路机、刷车箱等的汽油、柴油用量，不再另行计算。

（四）定额中的沥青均为石油沥青，采用煤沥青时，按石油沥青用量乘以系数1.20。

（五）沥青表面处治定额中，未包括底层刷油，如需刷油时，按相应定额执行。

（六）道路工程中的水泥混凝土未包括半成品运输，使用时，按相应的运输定额执行，当采用商品混凝土时，不再计算半成品的拌制和运输费。

（七）道路工程中的沥青混凝土铺筑项目未包括半成品拌制和运输，沥青混凝土的拌制和运输按相应的运输定额执行，当采用商品沥青混凝土时，不再计算半成品的拌制和运输费。

（八）道面采用钢纤维混凝土时，按附录换算，定额人工费乘以系数1.01，机械费不变。

（九）道路传力杆、纵缝拉杆执行本定额“J钢筋工程”相应项目。

（十）道路切缝的灌缝材料与定额不同时，允许更换材料，人工费和机械费不做调整。

（十一）道路的块料面层根据设计及施工验收标准执行本章人行道面层项目，本定额中没有时，执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应定额项目，人工费和机械费乘以系数0.8。

五、人行道及其他

（一）路肩及人行道整形碾压定额包括平均厚度≤10cm的人工挖高填低、平整路床，使之形成设计要求的纵横坡度，并经压路机碾压密实，达到设计要求。

（二）成品路用混凝土构件安砌，不再计算构件制作和运输费。

（三）人行道方砖的铺砌项目是按面层和垫层分开编制的，根据不同的垫层和面层进行组价。

（四）成品路用混凝土构件的规格与定额不同时可以换算，但人工费和机械费不做调整。

（五）安砌混凝土方砖和石质方砖项目是按正方形规格列项的，当采用矩形砖或多边形砖时，按单块矩形砖面积执行与正方形砖面积对应的项目。

（六）安砌人行道彩色花砖定额项目，其规格都在20cm×20cm以下，当单块彩色花砖的面积大于20cm×20cm时，执行混凝土方砖相应规格的项目，材料作相应换算，其中连锁型彩色方砖人工费乘以系数1.30。

（七）安砌石质路沿石时，执行安砌混凝土路沿石相应规格的项目，人工费乘以系数1.20。

（八）当路沿石、平石、嵌边石的规格超过定额项目中的最大规格时，按定额中最大规格构件项目执行，构件消耗量按规格作相应调整，人工费和机械费不做调整。

（九）检查井井筒的升降是按常用井径综合计算的，不分井径均执行该定额。

（十）更换井盖、井座定额是按更换新的球墨铸铁井盖、井座计算的，旧井盖井座残值回收由甲、乙双方协商处理；当实际采用的井盖、井座材质与定额不同时，允许调整，但定额人工费和机械费不变；当旧井盖井座可利用时，应取消定额中井盖、井座材料费，人工费和机械费不做调整。

（十一）雨水进水井的升降是按常用规格综合计算的，不分规格均执行该定额，进水篦子是按更换新篦子计算的，当实际采用的进水篦子的材质与定额不同时，允许调整，但定额人工费和机械费不变，旧篦子残值回收由甲、乙双方协商处理；当旧篦子可利用时，应取消定额中篦子的材料费，定额人工费和机械费不变。

（十二）采用的树池盖材料与定额不同时，可以换算材料，但人工费和机械费不变。

（十三）混凝土人行道表面压印，执行2020年《四川省建设工程工程量清单计价定额——园林绿化工程》相关项目。

六、交通管理设施

（一）人（手）孔井按本定额“E管网工程”非定型井相应项目执行。

（二）电缆保护管敷设定额中未包括垫层的工作内容，发生时按设计要求执行相应定额。如设计采用的管材种类与定额不同时，允许调整，但定额人工费和机械费不变。

（三）移动盖板或揭（盖）盖板，均按一次考虑，如又揭又盖则按两次计算。

（四）标杆安装定额中包括标杆上部直杆及悬臂杆安装、上法兰安装及上下法兰的连接等工作内容。柱式标杆安装定额中按单柱式编制。若安装双柱式标杆时，按相应定额乘以系数2.0。

（五）反光镜安装参照减速板安装定额执行，并对材料进行换算。

（六）道路标线的其他材料费中已包括了护线帽的摊销，箭头、字符标记的其他材料费中已包括了模具的摊销，均不另行计算。

（七）车道停止线、减让线、机动车禁停网状线、导流线等特殊标线参考执行横道线定额。

（八）道路标线中的纵向实线执行实线项目，虚线执行虚线项目；各种箭头标记执行导向标记项目；文字、图案标记执行文字图案标记项目，人行横道预告标示执行文字图案标记项目。

（九）信号灯电源线安装定额中未包括电源线进线管及夹箍，发生时另行计算。

（十）交通信号灯安装不分国产和进口、车行和人行，定额中已综合取定。

（十一）安装信号灯所需的升降车台班已包括在信号灯架定额中，不另行计算。

（十二）交通岗位设施值警亭安装定额中，未包括基础工程和水电安装工作内容，发生时套用相应定额另行计算；值警亭按工厂制作、现场整体吊装考虑。

（十三）环形检测线安装定额适用于水泥混凝土和沥青混凝土路面的导线敷设。

（十四）减速垄中的螺栓包含在减速垄材料费中，不再单独计算。

（十五）交通智能系统调试指整个部分的协同调试，单体调试已包含在各子目中，不另行计算。

（十六）数码相机、道闸机、可变信息情报板执行2020年《四川省建设工程工程量清单计价定额——通用安装工程》相应定额项目。

工程量计算规则

一、强夯分满夯、点夯区不同的夯击能量、按设计图示尺寸以面积计算。设计无规定时，按每边超过基础外缘的宽度3m计算。

二、抛石挤淤按设计抛石量以“立方米”计算。

三、土工布的铺设面积，按实铺展开面积以“平方米”计算。

四、路基盲沟及滤沟按图纸设计尺寸以“米”计算。

五、道路基层按设计图纸以“平方米”计算工程量，应扣除面积＞0.30m2的各种占位面积。机动车道和非机动车道基层的铺筑宽度如设计为面层与基层宽度相同时，除手摆大卵石、手摆块石、沥青碎(砾)石外，其他各类基层均按每侧各加宽15cm计算工程量。人行道基层按面层铺筑宽度两侧共加宽10cm计算工程量。

六、井周边基层加强按图纸设计尺寸以“立方米”计算。

七、道路路面工程量按设计图纸以“平方米”计算，应扣除面积＞0.30 m2的各种占位面积；对原有在道路内的窨井、雨水口需要配合新建路面升高或降低时，应按相应定额计算。当路面采用商品沥青混凝土时，商品沥青混凝土的消耗量按铺筑定额消耗量计算。

八、混凝土路面伸缩缝按断面的设计长度乘以设计高度以“平方米”计算。

九、铺砌人行道方块的工程量按嵌边石与路沿石之间的净面积以“平方米”计算，并扣除＞0.3m2的占位面积。

十、道路两侧的路沿石垫层按图纸设计尺寸以“平方米”计算，执行道路基层相应定额，但是，如路沿石安砌在加宽基层上，则不得再计算垫层工程量。

十一、安砌路沿石、嵌边石、平石的工程量按图纸设计尺寸以“米”计算，构件按定额消耗量进价，当构件的规格与定额不同时，消耗量可按设计规格调整。

十二、安砌混凝土电缆浅沟的工程量按图纸设计尺寸以“米”计算，电缆支架及附件已包含在定额中，不再单独计算。

十三、现浇电缆排管混凝土工程量按设计图示尺寸的实体体积以“立方米”计算。

十四、道路工程中的水泥混凝土、沥青混凝土半成品的运输工程量按铺筑定额的消耗量以“立方米”计算，多合土运输工程量按设计厚度乘以面积以“立方米”计算，其运输距离按下述规定计算：

（一）施工现场外的运输按拌和站至施工现场的最近入口的最短实际行驶距离计算。

（二）施工现场内的运输按该工程里程的二分之一计算。

（三）本条（一）+（二）为该工程半成品的计算运距。

（四）以上运距之和超过定额项目中的最大运输距离时，不再执行运输定额，按社会运输价计算。

十五、电缆保护管铺设长度按设计长度（扣除工作井内净长度）计算。

十六、电缆沟铺砂、盖砖及移动盖板按电缆沟长度以“米”计算。

十七、标杆安装按规格以直径乘以长度表示，按“套”计算。

十八、圆形、三角形标志板安装按设计面积（成品）套用定额，按“块”计算。

十九、道路标线中的纵向实线、虚线、横道线、黄侧石线、车道停止线、减让线、机动车禁停网状线、导流线、导向标记按设计实漆面积以“平方米”计算；文字、图案标记、人行横道预告标示按其外截矩形面积以“平方米”计算。

二十、减速垄按设计的长度以“米”计算。

二十一、环形检测线按设计长度以“米”计算。

二十二、交通智能系统调试以“套”为单位，每套系统包括一台摄影仪和配套部分。

二十三、机动车、非机动车隔离护栏的安装长度按整段护栏首尾两只分隔墩的外侧面之间的长度以“米”计算；人行道隔离护栏的安装长度按整段护栏首尾立杆之间的长度以“米”计算。


C 桥涵工程

Navigation: 四川2020清单计价定额说明 > 市政工程 >

C 桥涵工程

 Return to chapter overview

说 明

一、一般说明

（一）桥涵护岸工程定额适用于城镇范围新建、扩建的单孔跨径≤100m的桥梁以及立交桥、防护墙、堤防工程。

（二）C.1桩基、C.2基坑与边坡支护执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应定额项目。

（三）C.6立交箱涵执行2020年《四川省建设工程工程量清单计价定额——城市轨道交通工程》相应定额项目。

（四）C.7钢结构执行2020年《四川省建设工程工程量清单计价定额——装配式建筑工程》相应定额项目。

（五）现浇混凝土构件定额项目中不包括模板、支架和脚手架搭拆，模板、支架和脚手架搭拆执行本定额“L措施项目”相应定额项目。

（六）预制混凝土构件的模板制作安装项目在本章节内单独列项。

（七）现浇、预制混凝土构件中的钢筋和预埋铁件制作安装，按本定额“J钢筋工程”相应定额项目执行。

（八）沥青类桥面铺装及桥上人行道铺装执行本定额“B道路工程”相应定额项目。

二、现浇混凝土构件

（一）毛石混凝土中的毛石含量如与设计不同时，应按设计含量调整毛石消耗量。

（二）现浇混凝土总运距≤150m时，不得计算混凝土半成品运输费，超过者，超过部分按道路工程混凝土半成品运输相应增运距定额项目执行。

（三）现浇混凝土墙定额中已包括预留泄水孔的工料，泄水孔如需安装管道时，管材费另计。

（四）现浇整体楼梯的折算厚度为200mm，现浇弧形楼梯执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应定额项目。

（五）钢钎维混凝土中的钢钎维定额用量与设计用量不同时，应按设计用量调整钢纤维的消耗量。

（六）混凝土墙与混凝土墙帽同时浇筑时，墙帽混凝土合并在墙体内执行墙体定额项目。

（七）支座垫石、挡块、耳墙、背墙执行墩台帽、盖梁相应定额项目。

（八）挡墙基础执行现浇混凝土基础相应定额项目。

三、预制混凝土构件

（一）混凝土构件安装中已包含砂浆消耗量的定额项目，不再单独计列砂浆的数量。

（二）预制混凝土构件制作按1.5%计算损耗，但现场预制混凝土构件按0.7%计算损耗，预制混凝土柱、梁和桥板不计损耗。

（三）预制混凝土构件运输按构件重量分别执行相应定额。素混凝土按每立方米构件2.4t计算重量，钢筋混凝土按每立方米构件2.5t计算重量，钢筋不另计。

（四）构件运输机械是综合考虑的，一律不得变动。

（五）构件运输定额中已考虑了一般运输支架的摊销费用，不另计算。

（六）构件安装未包括修路以及铺垫道木、钢板、钢轨等的铺设及维修工料费，发生时按“措施项目”相应定额项目计算；预制混凝土梁板安装未包括单导梁、双导梁、跨墩门架设备的安装、移动、拆除等工料费用，发生时按“措施项目”相应定额项目计算。

（七）卷扬机安装预制构件执行扒杆相应定额。

（八）架桥机安装桥梁预制构件执行单导梁、双导梁相应定额。

（九）本册定额中现浇混凝土（不含泵送混凝土）、预制混凝土构件（或钢构件）、钢构件、支座安装及墩、台、墙砌筑提升高度按原地面标高至梁底标高以10m为界编制。

1. 若提升高度超过10m，项目按提升高度不同,全桥划分为若干段，以超高段承台顶面以上提升高度，当跨中梁板局部超高时，则以该跨最高梁底提升高度，按下表分段调整相应定额中的人工及机械计算超高费

2．若提升高度超过35m，按批准的专项施工方案另行计取。

四、砌筑说明

（一）砌体定额中均未包括勾缝，如需勾缝者，按本定额“C.8装饰”相应定额项目执行。

（二）砌体内采用钢筋加固者，按本定额“J钢筋工程”中的相应定额项目执行。

（三）定额中未包括拱背、台背的填充料，另按相应定额项目执行。

（四）清条石墙的座宽大于60cm时，定额人工费乘以系数0.8；弧形墙、倾斜墙(纵坡大于10%)按相应墙的人工费乘以系数1.18。

（五）砌筑护面墙按挡墙相应定额项目人工费乘以系数1.4。

（六）定额中条石、砌块、砖的规格如下所示，如与当地的规格不同时，允许换算，但人工费和机械费不做调整：

1．条石规格：300mm×300mm×1000mm或250mm×250mm×1000mm。

2．板石规格：150mm×400mm×1000mm或200mm×400mm×1000mm。

3．混凝土砌块规格：300mm×300mm×1000mm。

4．标准砖：53mm×115mm×240mm。

（七）拱圈砌筑定额中已包括拱圈底模制作、安装、拆除费用。

五、装饰说明

（一）除抹灰、勾缝、石表面加工外，其他饰面执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应定额项目。

（二）定额中勾缝定额均为加浆勾缝，如为原浆勾缝，定额人工费按加浆勾缝人工费乘以系数0.5，材料费和机械费不计。

（三）抹面、勾缝定额均以直、斜墙面为准，如为拱下作业，人工费乘以系数1.67。

（四）“石表面加工”定额适用于设计规定石砌体露面部分的细加工，毛条石打平天地座、镶缝的用工已包括在定额中，不得另行计算，毛条石加工成清条石的材料加工费，按当地的有关规定执行，不得套用“石表面加工”定额。

工程量计算规则

一、现浇混凝土构件及预制混凝土构件

（一）现浇及预制混凝土空心构件均按图示尺寸扣除空心体积，以实体积计算，不扣除构件内钢筋、螺栓、预埋铁件、张拉孔道和单个面积≤0.3m2的孔洞所占体积，但应扣除型钢混凝土构件中型钢所占体积。

（二）预应力混凝土构件的封锚混凝土数量并入构件混凝土工程量计算。

（三）预制空心板的堵头混凝土强度与构件混凝土强度不一致时，分别计算工程量套用相应定额。

（四）预制构件运输工程量按设计图示尺寸计算，运输距离按下述规定计算。

1．施工现场外的运输，按施工组织设计确定的预制场(厂)至施工现场的最近入口的最短实际行驶距离计算。

2．施工现场内的运输按该工程里程的二分之一计算。

3．1+2为该工程预制构件的运输距离。

4．以上运输距离之和大于30km时，不再执行运输定额，按社会运输价计算。

（五）楼梯（包括休息平台、平台梁、斜梁）分层按水平投影面积计算。与地面相连的踏步执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应定额项目。

二、砌筑

（一）砌体工程量按图示尺寸以实体积计算，不扣除嵌入砌体的钢筋、铁件以及单个面积在≤0.3m2的孔洞。

（二）石踏步、石梯带砌体以“米”计算，石平台以“平方米”计算，踏步、梯带平台板以下的隐蔽部分以“立方米”计算，按相应定额项目执行。


D 隧道工程

Navigation: 四川2020清单计价定额说明 > 市政工程 >

D 隧道工程

 Return to chapter overview

说 明

一、一般说明

（一）本隧道工程定额开挖包括钻爆开挖、非爆开挖及出渣；衬砌包括混凝土衬砌、混凝土模板台车衬砌及制作安装、支护及防排水等项目。本定额适用于新建隧道工程，改（扩）建及大中修工程可参照使用。

（二）采用盾构法掘进及有地下混凝土结构的工程项目，执行2020年《四川省建设工程工程量清单计价定额——城市轨道交通工程》相应定额项目。

（三）隧道工程的钢筋和预埋铁制作和安装，按本定额“J钢筋工程”相应定额项目执行。

（四）隧道洞内其他工程，采用2020年《四川省建设工程工程量清单计价定额》其他册的有关定额时，其人工费和机械费乘以系数1.2；隧道洞内定额项目用于洞外工程时，其人工费和机械费乘以系数0.8。

（五）本定额未包括施工过程中发生的地震、瓦斯、坍塌、流砂、溶洞和涌水处理措施，以及其他特殊情况所需的费用，需要时可根据设计另行计算。

二、隧道开挖与出渣

（一）平洞全断面开挖适用于坡度在5°以内的洞，斜井全断面开挖适用于坡度在90°以内的井，竖井全断面开挖适用于垂直度为90°的井。

（二）平洞开挖与出渣不分洞长均执行本定额。斜井开挖与出渣适用于长度在100m内的斜井；竖井开挖与出渣适用于长度在50m内的竖井。

（三）隧道钻爆开挖单头掘进长度按1000m考虑，超过1000m时，另按相应项目执行。

（四）平洞各断面爆破开挖的施工方法，斜井的上行和下行开挖，竖井的正井和反井开挖，均已综合考虑。

（五）洞内地沟爆破开挖项目，只适用于独立开挖的地沟，非独立开挖地沟不得执行本定额。

（六）爆破材料现场的运输用工已包含在本定额内。

（七）与平洞悬臂式掘进机配套使用的变压器、电缆的安拆、移动及摊销费已综合考虑在定额内，不再另行计算。

（八）平洞出渣“人力、机械装渣、轻轨斗车运输”项目，已综合考虑坡度在2.5%以内重车上坡的工效降低因素。

（九）平洞、斜井和竖井出渣，若出洞后，改变了运输方式，执行本定额“A土石方工程”相应项目。

（十）竖井出渣项目已包含卷扬机、吊斗及吊架耗量，不再另行计算。

（十一）斜井出渣项目已综合考虑出渣方向，无论实际向上或向下出渣均按本定额执行。若从斜井底通过平洞出渣时，其平洞段的运输应执行相应的平洞运输项目。

（十二）斜井和竖井出渣，均包括洞口外50m运输，若出洞口后运距超过50m，运输方式未发生变化的，超过部分执行平洞出渣超运距相应项目。

（十三）本定额按无地下水编制，如果施工出现地下水时，积水的排水费和施工的防水措施费另行计算。

（十四）隧道洞口以外的工程项目和明槽开挖项目，执行本定额其他章节相应项目。

三、隧道衬砌

（一）洞内现浇混凝土及钢筋混凝土边墙、拱部，喷射混凝土边墙、拱部，已综合考虑了施工操作平台和竖井采用的脚手架。

（二）现浇混凝土及钢筋混凝土边墙、拱部衬砌，已综合考虑了先拱后墙、先墙后拱的衬砌方法。

（三）现浇混凝土及钢筋混凝土边墙为弧形时，弧形段模板按边墙模板定额项目的人工费和机械费乘以系数1.2。砌筑弧形段边墙按定额项目人工费乘以系数1.07。

（四）喷射混凝土是按湿喷工艺考虑，填平找齐、回弹、施工损耗已综合考虑在定额项目中。喷射钢纤维混凝土中的钢纤维掺量按照混凝土质量的3%考虑，当设计采用的掺入量与本定额不同或采用其他材料时可作换算，其余不变。

（五）砂浆锚杆及药卷锚杆定额项目中未包括垫板的制作安装，按本定额“J钢筋工程”中预埋铁件执行。

（六）临时钢支撑仍执行钢支撑相应定额项目。若临时钢支撑不具有再次使用价值时，可扣除钢支撑残值后一次摊销处理。

（七）钢支撑中未包含连接钢筋数量，连接钢筋按本定额“J钢筋工程”相应定额项目执行。

（八）砂浆锚杆及药卷锚杆按照φ22编制，若实际不同时，人工费、机械费应按照下表系数调整。

（九）预应力锚杆按照φ25编制，若实际不同时，人工、机械应按照下表系数调整。

（十）本定额中防水板是按复合式防水板考虑的，如与设计的防水板材料不同时，允许按设计要求进行换算。

（十一）本定额中止水胶式按照单条2cm²考虑，每米用量为0.3kg。如设计的材料品种及数量不同时，允许按设计要求进行换算。

（十二）本定额中排水管材料如设计采用的材质、管径不同时，允许按设计要求进行换算。

（十三）横向排水管是按2m/支编制，如设计长度不同时，允许按设计消耗量进行换算。

工程量计算规则

一、隧道开挖与出渣

（一）隧道的平洞、斜井和竖井开挖与出渣工程量，按设计图示断面尺寸加允许超挖量以体积计算。

若设计有开挖预留变形量，预留变形量和允许超挖量不得重复计算。当设计预留变形量大于允许超挖量时，允许超挖量按预留变形量计算；当设计预留变形量小于允许超挖量时，按允许超挖量计算。

（二）隧道内地沟的开挖和出渣工程量，按设计断面尺寸以体积计算。

（三）平洞出渣的运距，按装渣重心至卸渣重心的距离计算。其中洞内段按洞内轴线长度计算，洞外段按洞外运输线路长度计算。

（四）平洞弃渣通过斜井或竖井出渣时，应分别执行平洞出渣及平洞弃渣经斜井或竖井出渣相应项目。

（五）斜井出渣的运距，按装渣重心至斜井口摘钩点的斜距离计算。

（六）竖井的提升运距，按装渣重心至井口吊斗摘钩点的垂直距离计算。

二、隧道衬砌

（一）现浇混凝土衬砌工程量按照设计图示尺寸体积加允许超挖量以体积计算，不扣除0.3m³以内孔洞所占体积。

（二）石料衬砌工程量按照设计图示尺寸以体积计算。

（三）隧道边墙为直墙时，以起拱线为分界线，以下为边墙，以上为拱部；隧道为单心圆或多心圆断面时，以拱部120°为分界线，以下为边墙，以上为拱部。

（四）模板工程量按模板与混凝土接触面积以面积计算。

（五）模板台车移动就位按每浇筑一循环混凝土移动一次计算。

（六）喷射混凝土工程量按设计图示尺寸以面积计算。

（七）砂浆锚杆及药卷锚杆工程量按设计图示锚杆理论质量以重量计算；中空注浆锚杆、自进式锚杆、预应力锚杆按设计图示尺寸以长度计算。

（八）钢支撑按设计图示尺寸理论质量以重量计算。

（九）管棚、小导管按设计图示尺寸以长度计算。

（十）注浆按注浆浆液体积计算。

（十一）防水卷材按设计图示尺寸以面积计算，防水卷材搭接长度已包含在消耗量子目中，不另计算。

（十二）细石混凝土保护层按设计图示尺寸以体积计算。

（十三）止水带（条）、止水胶按图示尺寸以长度计算。

（十四）排水管按图示尺寸以长度计算。

（十五）横向排水管按设计图示数量以支计算。


E 管网工程

Navigation: 四川2020清单计价定额说明 > 市政工程 >

E 管网工程

 Return to chapter overview

说 明

一、一般说明

（一）管网工程定额适用于城镇范围内新建、扩建项目的排水工程、市政给水、燃气管道安装工程。市政给水和燃气管道安装工程的应急、抢险等项目，不适用本定额。

（二）给水、燃气管道安装工程是按平原地带施工条件考虑的，如在起伏地带施工，管道的仰俯坡度超过30°且小于45°时，人工、机械费乘以系数1.05；超过45°时，人工、机械费乘以系数1.20。

（三）排水工程现浇混凝土包括≤150m的运输，超过者，套用道路工程混凝土半成品运输相应定额的增运距项目。

（四）本章涉及的现浇混凝土项目，均不包含模板制作、安装，其模板的安拆执行本定额“L措施项目”混凝土模板及支架中“基础模板”“管（渠）道平基模板”“管（渠）道管座模板”和“其他现浇构件模板”相应项目。对于预制混凝土构件，除沟、涵、渠混凝土盖板制作、安装中的矩形板（L0＞1m）和槽形板外，其他预制构件均按成品价计入定额，不再计算模板安拆、构件制作和运输费用。沟、涵、渠混凝土盖板中的矩形板（L0＞1m）和槽形板制作，其模板制安执行该混凝土构件制作项目中的相应模板定额。

二、管道铺设

（一）排水管道安装

1．管道砂石基础项目适用于90°～180°管道砂石基础，设计采用的管基材料与定额不同时，按类似的定额项目换算材料，但人工费和机械费不做调整。管道混凝土基础项目适用于90°～360°管道基础。

2．管道铺设是按180°基座取定的，如基座为150°时，管道铺设定额的人工费乘以系数1.02；基座为120°时, 管道铺设定额的人工费乘以系数1.03；基座为90°时，管道铺设定额的人工费乘以系数1.05；基座为360°时，管道铺设定额的人工费乘以系数0.95。

3．混凝土排水管道安装管材按钢筋混凝土管考虑，如为混凝土管时，每100m管材定额耗量调整为101.5m。

4．管道铺设是按平口管和企口管综合考虑的，若为承插管时，管道铺设定额人工费乘以系数1.10，接口为钢筋混凝土套环时，安管定额人工费乘以系数1.3，套环另执行相应定额。

5．承插管和企口管接口的胶圈包含在管材价格中，不另行计算。

6．混凝土管道接口砂浆抹带和接口填缝的人工费已综合在安管定额内，接口砂浆抹带和接口填缝的材料按相应定额计算。

7．现浇混凝土套环接口定额不包含接口安钢丝网和止水带，设计要求安钢丝网和止水带时，按本章相应项目执行。

8．塑料管道铺设未包括管道与井身接口处理费用，发生时，按设计图纸另行计算。

9．管道安装深度＞8m时，安装人工费乘以系数1.10，机械费乘以系数1.20。

10．如非施工单位的责任造成二次闭水试验时，按相应定额乘以系数0.7。

11．混凝土管道接口如设计要求内抹时，套用顶管接口内处理相应项目，但材料费乘以0.5系数。

（二）顶管

1．顶管是指顶进土内的管道，工作坑内的管道为明敷，应根据管径、接口做法执行管道铺设相应定额。

2．工作坑垫层、基础执行本章管道附属构筑物相应项目。

3．顶管工作坑土方开挖是按土壤类别综合考虑的，不得调整，工作坑回填执行土石方工程相应定额。

4. 顶管工作坑石方开挖及人工顶管入岩均按机械水钻方式编制考虑。人工挖掘混凝土管顶进遇微风化、中风化岩石时，除套用“混凝土管道顶进（砾石层）”定额外，再计取人工顶管入岩增加费（机械水钻）。人工顶管入岩增加费（机械水钻）及工作坑石方开挖（机械水钻）定额均按微风化岩开挖编制；中风化岩层开挖时套用本定额乘以0.7系数；全风化、强风化岩不计算入岩增加费。

5．顶管工作坑定额按规格分五个项目，其适用条件为：

（1）长4m×宽5m以内适用于顶φ≤1200mm管道。

（2）长4.5m×宽5.5m以内适用于顶φ1250～1600mm管道。

（3）长5m×宽6m以内适用于顶φ1650～2000mm管道。

（4）长5m×宽6.5m以内适用于顶φ2050～2400mm管道。

（5）长6m×宽7m以内适用于顶φ2450～3000mm管道。

6．顶管工作坑定额中包括钢、木后座的摊销费，如因土质松软，采用石砌或钢筋混凝土后座时，可按实际工程量套相应定额计算。

7．顶管工作坑支护是按枕木支撑考虑的，若施工中采用其他支护方式，则应扣除定额中锯材、铁抓钉、钢支撑、钢支座的材料费，其人工费按每立方米锯材扣除1329.45元，机械费按每立方米锯材扣除328.65元，工作坑的支护按批准的施工方案和相关定额另行计算。

8．顶进设备包括导轨、顶铁、内胀圈、后座钢板、元宝钢、钢梁、出土小平车、切土刃脚等。

9．顶管在形不成临时土拱的土层顶进时，一般土层中顶管人工按相应定额乘以系数1.20，砾石层中顶管人工按相应定额乘以系数1.40。

10．顶管接口处的橡胶圈、衬垫、钢套环，计入顶管用钢筋混凝土管材料费中，不再单独计算。

11．顶管接口内处理为沥青麻丝水泥砂浆接口，如采用其他接口时，按混凝土排水管道接口相应项目执行，其中人工费乘以系数1.10。

（三）沟渠工程

1．砌筑方沟执行砌筑渠道相应项目，混凝土方沟执行混凝土渠道相应项目。

2．砌体渠道定额中均未包含勾缝、抹灰，设计需要勾缝或抹灰时，执行本定额“C桥涵工程”相应项目。

3．砌体的石表面加工执行本定额“C桥涵工程”相应项目。定额中条石、砌块、砖的规格和石表面加工详见本定额“C桥涵工程”说明。

4．现浇混凝土墙与墙帽同时浇筑时，墙帽混凝土合并在墙体混凝土内，执行墙体相应定额。

5．砌体内采用钢筋加固者，按钢筋工程中的相应项目执行。

6．沉降缝材料与定额不同时，允许换算，但人工费、机械费不变。

（四）给水、燃气管道安装

1．管道输送压力是按低、中压考虑的，输送压力为次高压、高压的燃气工程，其管道及管件安装定额人工费乘以系数1.3。

2．管道安装是按埋地铺设考虑的，如遇架空管道安装，当高度＞1.5m时，其脚手架按措施项目计算。

3．各种管材的管壁厚度系综合取定的，管壁厚度与定额取定厚度不同时，定额不做调整。

4．无缝钢管（含螺纹钢管）安装包括≤50mm的清沟底分段的强度试验和气密性试验。

5．铸铁管的安装基价中不包括管件的安装及材料费。管件按相应定额项目另行计算。

6．≤DN150的碳素钢管的定额基价已包括管件安装的人工费和材料费，但管件本身的价值另行计算。

7．孔网钢带塑料复合管及管件安装套用聚乙烯管及管件安装相应定额，人工费乘以系数1.15，机械费乘以系数1.05。

8．球墨铸铁管按铸铁管安装的相应定额计算。

（五）管道穿跨越

1．管道穿、跨越定额适用于给水、燃气管道穿跨越河流、公路、铁路工程。

2．拖管过河采用直线拖拉式。

3．机械吊装管桥，使用的机械已综合考虑，不得换算。

4．管廊内施工，其他材质管材按相应安装方式执行相应定额，措施另计。

（六）管道防腐

1．管道防腐是按正常的施工方案综合考虑的，不得因施工方案不同而进行换算。

2．管道接头防腐已综合考虑在定额内，不得另行计算；其中燃气管道接头热缩套、粘胶带防腐可另计。

3．各种管道上的附件、阀门的防腐，均已综合考虑在定额内，不得另行计算；其中燃气管道上的附件、阀门采用热缩套、粘胶带防腐，可另计。

4．给水管道上的附件、阀门的防腐，定额是按氯璜化聚乙烯考虑的，若使用环氧煤沥青时，把定额中氯璜化聚乙烯用量换为环氧煤沥青。

5．管道防腐定额中除粘胶带防腐外，若需使用机械进行翻转施工时，每1m2防腐面积增加机械费0.80元。

（七）管道检验

1．强度试验和气密性试验项目，均摊销了管道两端卡具、盲(堵)板、临时管线用的钢管、阀门、螺栓等材料的消耗，不得另计。如台射试压，中间增加了制堵点措施及工程量另计。

2．管道的强度试验和气密性试验,不分材质和作业环境，均执行本定额。

3．强度试验和气密性试验项目，均已包括了一次合格试压的人工、材料和机械台班的耗用量。

4．管道的强度试验和气密性试验如分段试验合格后，需做总体试验时，另行计算。

5．生活给水管道冲洗、消毒的冲洗水量，达到城市给水并网标准按经批准的施工方案和实际冲洗水量计算。

三、管件、阀门及附件安装

（一）管件制作、安装

1．钢制管件分钢管制作和钢板制作两种，各种管件的焊缝已综合考虑，不做调整。

2．钢制管件计算单体重量时，焊缝的重量平均按钢制管件重量的2%计算。

3．四通制作执行三通制作的定额；刚性、柔性承插短管制作按异径管制作的定额基价乘以系数1.05。

4．钢制管件需焊接法兰时，除套用管件制作定额外，另套用法兰焊接相应定额。

5．钢制管件安装包括三通、四通、弯头、异径管、短管等，接口已综合考虑，不做调整。

6．在铸铁或钢管上钻孔接水的白铁管套用镀锌钢管连接碰头定额，其人工费、机械费乘以系数1.20。

7．预应力混凝土管转换件安装，如两端均采用柔性胶圈接口时，套用铸铁管件胶圈接口定额。

8．二合三通如设计采用焊接时，材料费按实调整，人工费不变。

9．在现场钢管挖眼接管的管径是指支管的管径。

10．用螺栓连接的盲板安装按法兰安装的相应定额乘以系数1.10。

（二）阀门安装

1．法兰阀门安装只适用于低、中压力的各种法兰阀门。

2．阀门解体检查，包括一次试压。

3．阀门研磨，包括解体检查和一次试压。

4．低压丝扣阀门安装，适用于各种内外螺纹连接的阀门。

5．法兰阀门安装仅一侧与法兰连接时，螺栓数量减半。

6．阀门安装不包括加长杆与执行机构安装。

7．齿轮传动阀门安装套用法兰阀门安装的相应定额，但人工费、机械费乘以系数1.30。

8．排气阀门安装套用法兰阀门安装的相应定额，但人工费、机械费乘以系数0.80，螺栓用量减半。

9．电动阀门安装，如阀门与电动机分离组合时，电机安装另套2020年《四川省建设工程工程量清单计价定额——通用安装工程》相应定额项目。

（三）附件安装

用户调压器安装包括出口两处接点中间的直通、旁通管道和各种管件、调压器以及放散管等的安装，但定额内未包括调压器箱、托(支)架、墩座的安装，如设计有要求时，另行计算。

四、支架制作及安装

管道支挡墩用石砌筑者，套用矩形井砌筑的相应定额。

五、管道附属构筑物

（一）砌体出水口、混凝土出水口执行本定额“C桥涵工程”中的相应定额项目；砌筑井筒执行圆形检查井项目；整体化粪池执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应定额项目。

（二）砌筑井项目未包括踏步本身价值，另按设计的踏步数量及其成品价格计入定额项目。

（三）井内单独浇筑的混凝土流槽执行现浇混凝土垫层定额，人工费乘以系数1.20。

（四）砖砌扇形井执行砖砌矩形井定额，其中人工费乘以系数1.05。

（五）砌体定额中均未包含勾缝、抹灰，设计需要勾缝或抹灰时，执行本定额相应项目。

（六）塑料检查井安装项目仅为检查井本体的安装，接入管道的安装接口费用另套相应定额项目。

（七）塑料检查井安装项目，定额中统一以井身直径计列，起始井、直通井、90°井、45°井、三通井、四通井等不同类型时，可换算定额主材及其单价。

工程量计算规则

一、管道铺设

（一）排水管道铺设

1．管道基础按图示尺寸的体积，以“立方米”计算。

2．接口钢丝网水泥砂浆抹带按每一个接口设计的抹带砂浆量乘以接口数量，以“立方米”计算，钢丝网按每一个接口铺设的面积乘以接口数量以“平方米”计算。

3．现浇混凝土套环接口按每一个接口设计的混凝土量乘以接口数量，以“立方米”计算。钢筋网按每一个接口设计的钢筋重量乘以接口数量，以“千克”计算，止水带按每一个接口止水带长度乘以接口个数，以“米”计算。

4．混凝土管道接口的个数按相同管径的管道净长除以单根管材长度计算，尾数不足一个时按一个计算。

5．管底坡度大于10%时，管长按斜长计算。

6．管道闭水试验按实际闭水长度计算，不扣除各种井所占长度。

7．管道长度按平面图的井距长度(中—中)，减去井室净空及其他构筑物所占的长度计算。管道应减井室的长度L规定如下。

当井室为矩形时，L=井室净距－0.1m。

当井室为圆形时，按下表长度扣除。

（二）顶管工程

1．顶管的长度按顶入土层内的长度计算。

2．长距离顶管工作坑的个数，由施工组织设计根据地形、地质、水文等条件决定。

3．中继间的个数按批准的施工组织设计确定的个数计算。

4．顶管的接口处理按实抹个数计算。

5. 人工顶管入岩增加费（机械水钻）工程量计算时仅考虑顶入岩层的管体积，工作坑石方开挖（机械水钻）工程量计算时也不考虑超挖量。

（三）方（拱）涵顶进

1. 方（拱）涵顶进的长度按顶入土层内的长度计算。

2. 顶进工作坑依据设计图纸和施工组织设计，参考顶管工作坑的尺寸计算。

3. 方（拱）涵顶进的接口处理按实处理面积以“平方米”计算。

（四）沟渠工程

1．预制混凝土构件模板按混凝土接触面积以“平方米”计算，单孔面积≤0.3m2的孔洞不予扣除，洞侧壁模板亦不增加，单孔面积＞0.3m2时，应予扣除，洞侧壁面积并入模板工程量内计算。

2．砌体均按图示尺寸以“立方米”计算，嵌入砌体的钢筋、铁件以及单个面积在≤0.3m2的孔洞均不扣除。

3．渠道沉降缝按图示尺寸以“平方米”计算，嵌缝和止水带按图示尺寸以“米”计算。

（五）给水、燃气管道铺设

1．各种管道的安装工程量均按中心线的延长米计算，不扣除阀门和各种管件所占的长度。

2．各种钢板卷管(包括螺纹钢管)、DN ＞500的铸铁管等，直管的主材数量应按定额用量扣除管件所占的长度计算。

3．管道安装总工程量≤50m，且管径≤300mm时，管道及管件安装人工费和机械费均乘以系数2.0。

4．水压试验、冲洗消毒工程量按设计中心线的管道长度计算。

5．强度试验和气密性试验的工程量按设计中心线的长度计算。

（六）管道防腐

1．管道防腐的长度按管道的设计长度计算。

2．管道防腐面积的计算规则如下：

管道外防腐面积=管外径×3.142×设计长度

管道内防腐面积=管内径×3.142×设计长度

（七）管线穿跨越

1．单拱跨管桥制作、安装、预制组装，以每10m按4.494个口考虑，如与实际不符时允许调整，定额中的人工、材料、机械费按管道安装的说明处理。

2．附件制作，每项单孔跨越只允许套用一次定额。管段组对按设计长度套用定额。

3．门型单拱跨管桥头已综合考虑了弯头、加强筋、板制作及地脚螺栓安装的人工、材料、机械费，使用时不做调整。

4．超运距新增加的机械费已综合在相应项目内，不再另行计算。

二、管件、阀门及附件安装

（一）管件制作安装

1．管件制作以“吨”计算。

2．管件的单体重量不分钢管制作或钢板制作，均按国标S3规定计算，或按设计图纸规定的图示尺寸的净面积乘以厚度再乘以7.85t/ m3计算。实际壁厚与S3规定不同时允许换算。

3．管件的数量按图纸计算，但与闸阀连接的管件不得重复计算。

4．法兰焊接安装均以“副”计，单个法兰焊接安装按0.5副计算。

5．法兰管件安装按自带法兰的个数，套用法兰安装的相应项目，人工、机械费乘以系数1.3。

6．管件安装如果两端接口形式不同时，按其中一端的接口形式套用定额。

7．水泥压力管的管线中的转换件，不分铸铁、钢制，按接口形式套用定额。

（1）水泥压力管管件的刚性、柔性承插口，不分铸铁或钢制，均按不同接口材料，分别套用铸铁管件安装的相应定额。

（2）套管式的转换管件，套用刚性套管安装的相应定额。

（3）刚性承插三通、四通、弯头等转换件，按接口材料的不同，分别套用预应力混凝土管转换件或铸铁管件、钢制管件的安装定额，但一个转换件只能套一种接口材料的管件安装定额。

（二）阀门安装

1．阀门安装按设计数量以“个”计算。

2．阀门单体试压、解体检查和研磨，均按实际发生的数量以“个”计算。

3．法兰安装用的垫片定额是综合考虑的，如使用其他垫片时均不允许换算。

（三）附件安装

调压器安装按设计图数量以“个”计算。

三、管道附属构筑物

（一）井垫层、基础按图示尺寸的体积，以“立方米”计算。

（二）井内沉砂坑加深部分增加的工程量，合并在基础内计算。

（三）井墙按图示尺寸以“立方米”计算，应扣除φ＞300mm的管道占位体积，异径井筒和流槽的砌体与井墙合并计算。

（四）抹面、勾缝按图示尺寸的面积以“平方米”计算，应扣除φ＞300mm的孔洞面积。

（五）现浇混凝土井壁、井顶按图示尺寸以“立方米”计算，应扣除φ＞300mm的孔洞体积。

（六）踏步按设计数量以“个”计算。

（七）与塑料检查井连接的各类管道接口，按设计数量以“个”计算。


F 水处理工程

Navigation: 四川2020清单计价定额说明 > 市政工程 >

F 水处理工程

 Return to chapter overview

说 明

一、一般说明

（一）水处理工程定额适用于城镇范围内新建、扩建项目的自来水厂、排水泵站及污水处理厂及其专用设备安装。水处理工程中建筑物应执行2020年《四川省建设工程工程量清单计价定额——房屋建筑和装饰工程》相应项目，各类仪表、泵等标准、定型设备安装应执行2020年《四川省建设工程工程量清单计价定额——通用安装工程》册相应项目。

（二）水处理工程现浇混凝土包括≤150m的运输，超过者，套用本定额“B道路工程”混凝土半成品运输相应定额的增运距项目。

二、水处理构筑物

（一） 沉井

1．沉井工程系按深度≤12m，陆上排水沉井考虑的。

2．沉井下沉项目中已考虑了沉井下沉的纠偏因素，但不包括压重助沉措施，若发生时应另行计算。

3．沉井制作不包括外渗剂，若使用外渗剂时可另行计算。

（二） 现浇钢筋混凝土池类

1．池壁挑檐是指在池壁上向外出檐作走道板用，池壁牛腿是指池壁上向内出檐以承托池盖用。

2．井字梁、框架梁均执行连续梁项目。

3．混凝土池壁、柱(梁)、池盖是按地面以上≤3.6m考虑的，如＞3.6m者，按以下情况处理。

（1）采用卷扬机施工，每10m3混凝土增加卷扬机（带塔）和人工消防量详见下表：

（2）采用塔式起重机施工的，每10m3混凝土增加同时起重机台版消耗量详见下表：

4．格形池池壁执行直形池壁相应项目(指厚度)，其中人工费乘以系数1.15，其他不变。

5．悬空落泥斗执行落泥斗相应项目，其中人工费乘以系数1.40，其他不变。

（三） 预制混凝土构件

1．预制混凝土滤板中已包括了所设置预埋件ABS塑料滤头的套管用工，不得另计。

2．集水槽若需留孔时，按每10个孔增加技工0.5个工日计算。

3．除混凝土滤板、铸铁滤板、支墩安装外，其他预制混凝土构件安装均执行异型构件安装项目。

4.预制混凝土构件的模板是按组合钢模、木模等以及目前施工技术、方法编制的，包干使用不做调整。

（四） 施工缝

1．各种材质填缝的断面取定见下表：

2．如设计的施工缝断面与上表不同时，材料用量可以换算，其他不变。

（五） 井、池渗漏试验

1．井、池渗漏试验容量≤500m3定额项目用于井或小型池槽。

2．井池渗漏试验定额项目中已包括了泵的安装与拆除用工，不得另计。

三、水处理设备

（一）设备、机具和材料的搬运

1．设备：包括自安装现场指定堆放地点运到安装地点的水平和垂直搬运。

2．机具和材料：包括施工单位现场仓库运至安装地点的水平和垂直搬运。

3．垂直运输基准面：在室内，以室内地平面为基准面；在室外，以室外安装现场地平面为基准面。

（二）工作内容

1．设备、材料及机具的搬运，设备开箱点件、外观检查，配合基础验收，起重机具的领用、搬运、装拆、清洗、退库。

2．划线定位，铲麻面、吊装、组装、连接、放置垫铁及地脚螺栓，找正、找平、精平、焊接、固定、灌浆。

3．施工及验收规范中规定的调整、试验及无负荷试运转。

4．工种间交叉配合的停歇时间，配合质量检查、交工验收，收尾结束工作。

5．设备本体带有的物体、机件等附件的安装。

（三）本定额除各节另有说明外，均未包括下列内容

1．设备、成品、半成品、构件等自安装现场指定堆放点外的搬运工作。

2．因场地狭小、有障碍物，沟、坑等所引起的设备、材料、机具等增加的搬运、装拆工作。

3．设备基础地脚螺栓孔、预埋件的修整及调整所增加的工作。

4．供货设备整机、机件、零件、附件的处理、修补、修改、检修、加工、制作以及测量等工作。

5．不与设备本体联体的附属设备或构件的安装、制作、刷油、防腐、保温等工作和脚手架搭拆工作。

6．设备变速箱、齿轮箱的用油以及试运转所用的油、水、电等。

7．专用垫铁、特殊垫铁、地脚螺栓和产品图纸注明的标准件、紧固件。

8．负荷试运转、生产准备试运转工作。

（四）本定额设备的安装是按无外围护条件下施工考虑的，如在有外围护的施工条件下施工，定额人工及机械费乘以系数1.15，其他不变。

（五）本定额是按国内大多数施工企业普遍采用的施工方法、机械化程度和合理的劳动组织编制的，除另有说明外，均不得因上述因素有差异而对定额进行调整或换算。

（六）一般起重机具的的摊销费，执行2020年《四川省建设工程工程量清单计价定额——通用安装工程》相应定额项目。

（七）各节有关说明

1．拦污及提水设备

（1）格栅组对的胎具制作，另行计算。

（2）格栅制作是按现场加工制作考虑的。

2．投药、消毒设备

（1）管式药液混合器，以两节为准，如为三节，乘以系数1.30。

（2）水射器安装以法兰式连接为准，不包括法兰及短管的焊接安装。

（3）加氯机为膨胀螺栓固定安装。

（4）溶药搅拌设备以混凝土基础为准考虑。

3. 水处理设备

（1）曝气机以带有公共底座考虑，如无公共底座时，定额基价乘以系数1.30。如需制作安装钢制支承平台时，应另行计算。

（2）曝气管的分管以闸阀划分为界，包括钻孔。塑料管为成品件，如需粘接和焊接时，可按相应规格项目的定额基价乘以系数1.20和1.30。

（3）卧式表曝机包括泵(E)型、平板型、倒伞型和K型叶轮。

4. 排泥、撇渣及除砂机械

（1）排泥设备的池底找平由土建负责，如需钳工配合，另行计算。

（2）吸泥机以虹吸式为准，如采用泵吸式，定额基价乘以系数1.30。

5. 污泥脱水机械：设备安装就位的上排、拐弯、下排，定额中均以综合考虑，施工方法与定额不同时，不得调整。

6. 闸门及驱动装置

（1）铸铁圆闸门包括升杆式和暗杆式，其安装深度按≤6m考虑。

（2）铸铁方闸门以带门框座为准，其安装深度按≤6m考虑。

（3）铸铁堰门安装深度按≤3m考虑。

（4）螺杆启闭机安装深度按手轮式为3m、手摇式为4.5m、电动为6m、汽动为≤3m考虑。

7. 集水槽、堰板制作、安装及其他

（1）集水槽制作、安装

①集水槽制作项目中已包括了钻孔或铣孔的用工和机械，执行时不得另计。

②碳钢集水槽制作和安装中已包括了除锈和刷一遍防锈漆、二遍调和漆的人工和材料，不得再另计除锈刷油费用。

（2）堰板制作与安装

①碳钢、不锈钢矩形堰执行齿形堰相应项目，其中人工费乘以系数0.60，其他不变。

②金属齿形堰板安装方法是按有连接板考虑的，非金属堰板安装方法是按无连接板考虑的，如实际安装方法不同，定额不做调整。

③金属堰板安装项目，是按碳钢考虑的，不锈钢堰板按金属堰板安装相应项目基价乘以系数1.20，主材另计，其他不变。

④非金属堰板安装项目适用于玻璃钢和塑料堰板。

（3）穿孔管穿孔板钻孔

①穿孔管钻孔项目适用于水厂的穿孔配水管、穿孔排泥管等各种材质管的钻孔。

②其工作内容包括：切管、切线、钻孔、场内材料运输。穿孔管的对接、安装应另按有关项目计算。

（4）斜板、斜管安装

①斜板安装定额是按成品考虑的，其内容包括固定、螺栓连接等，不包括斜板的加工制作费用。

②聚丙烯斜管的安装是按成品考虑的，其内容包括铺装、固定、安装等。

工程量计算规则

一、水处理构筑物

（一）沉井

1．沉井垫木按刃脚中心线，以“延长米”计算。

2．沉井井壁隔墙厚度不同，如上薄下厚时，按平均厚度执行相应定额。

3．沉井下沉人工（机械）开挖按刃脚外壁所围面积乘以下沉深度以体积计算。

（二）钢筋混凝土池

1．钢筋混凝土各类构件均按图示尺寸，以混凝土实体积计算，不扣除≤0.3m2的孔洞体积。

2．各类池盖中的进人孔、透气孔盖以及与盖相连接的结构，工程量合并在池盖中计算。

3．平底池的池底体积，应包括池壁下的扩大部分；池底带有斜坡时，斜坡部分应按坡底计算；锥形底应算至壁基梁底面，无壁基梁者算至锥底坡的上口。

4．池壁分别按不同厚度计算体积，如上薄下厚的壁，按平均厚度计算，池壁高度应自池底板面算至池盖下面。

5．无梁盖应包括与池壁相连的扩大部分的面积；肋形盖应包括主、次梁及盖部分的体积；球形盖应自池壁面顶面以上，包括边侧梁的体积在内。

6．沉淀池水槽，系指池壁上的环形溢水槽及纵横“U”形水槽，但不包括与水槽相连接的矩形梁，矩形梁应执行梁的相应项目。

（三）预制混凝土构件

1．预制钢筋混凝土滤板按图示尺寸区分厚度，以“立方米”计算，不扣除滤头套管所占的体积。

2．除钢筋混凝土滤板外其他预制混凝土构件按图示尺寸，以“立方米”计算，不扣除≤0.3m2孔洞所占的体积。

3. 预制混凝土模板按模板与混凝土接触面积以“平方米”计算，混凝土墙、板上单孔面积≤0.3 m2的孔洞不予扣除，洞侧壁模板亦不增加，单孔面积＞0.3m2时，应予扣除，洞侧壁模板面积并入墙、板模板工程量内计算。

（四）折板、壁板制作与安装

1．折板安装区分材质均按图示尺寸，以“平方米”计算。

2．稳流板安装区分材质、不分断面，按图示长度，以“延长米”计算。

（五）滤料铺设：各种滤料铺设均按图示尺寸要求的铺设平面乘以铺设厚度，以“立方米”计算，锰砂、铁矿石滤料以“吨”计算。

（六）防水工程

1．各种防水层按实铺面积，以“平方米”计算，不扣除≤0.3m2孔洞所占面积。

2．平面与立面交接处的防水层，其上卷高度＞500mm 时，按立面防水层计算。

（七）施工缝：各种材质的施工缝填缝及盖缝均不分断面，按设计缝长，以“延长米”计算。

（八）井、池渗漏试验：井、池的渗漏试验区分井、池的容量范围，以“立方米”计算。

二、水处理设备

（一）机械设备类

1．格栅除污机、滤网清污机、搅拌机械、生物转盘、曝气机、带式压滤机均区分设备重量，以“台”为计量单位，设备重量均包括设备带有的电动机的重量在内。

2．螺旋泵、水射器、管式混合器、辊压转鼓式污泥脱水机、污泥造粒脱水机均区分直径，以“台”为计量单位。

3．排泥、撇渣和除砂机械均区分跨度或池径，按“台”计算。

4．闸门及驱动装置，均区分直径或长×宽，以“座”计算。

5．曝气管不分曝气池和曝气沉砂池，均区分管径和材质，以“延长米”计算。

（二）其他项目

1．集水槽制作、安装分别按碳钢、不锈钢，区分厚度，以“平方米”计算。

2．集水槽制作、安装以设计断面尺寸乘以相应长度以“平方米”计算，断面尺寸应包括需要的折边的长度，不扣除出水孔所占的面积。

3．堰板制作分别按碳钢、不锈钢区分厚度，按“平方米”计算。

4．堰板安装分别按金属和非金属区分厚度，按“平方米”计算。

5．齿型堰板制作、安装按堰板的设计宽度乘以长度以“平方米”计算，不扣除齿形间隔空隙所占面积。

6．穿孔管钻孔项目，区分材质，按管径以“个”计算。钻孔直径是综合考虑取定的，不论孔径大小均不做调整。

7．斜板、斜管安装仅是安装费，分别以“平方米”和“米”计算。

8．格栅制作、安装区分材质按格栅重量，以“吨”计算，制作所需的主材应区分规格、型号分别按定额中规定的使用量计算。


G 生活垃圾处理工程

Navigation: 四川2020清单计价定额说明 > 市政工程 >

G 生活垃圾处理工程

 Return to chapter overview

说 明

一、生活垃圾卫生填埋

(一)本定额包括场地整理、垃圾坝、压实黏土防渗层、高密度聚乙烯（HDPE）土工膜敷设、钠基膨润土防水毯敷设、土工合成材料敷设、防渗膜保护层、帷幕灌浆垂直防渗、导流层、高密度聚乙烯（HDPE）管道敷设、盲沟填筑、导气石笼井、调节池浮盖、填埋气体处理系统、地下水监测井、封场覆盖、防飞散网、渗滤液处理设备安装等项目。

(二)场地整理中未包括的填埋场土、石方工程执行本定额“A土石方工程”相应项目。地表土层清理厚度超过30cm时，按挖土方计算。

(三)砌石坝已综合考虑砌镶面石和砌腹石，当设计与定额取定的材料规格不同时，定额中的相关材料可以调整，人工、机械费不调整。坝构筑物中的模板工程可执行本定额“F水处理工程”相应项目。

(四)压实黏土防渗层已综合考虑了黏土的压实系数及压实遍数，实际使用时均按本章相应子目执行。

(五)高密度聚乙烯（HDPE）土工膜厚度是按1.5mm规格编制的，实际规格不同时，材料消耗量不变，人工、机械费乘以下表系数。

(六)钠基膨润土防水毯敷设子目中钠基膨润土防水毯（GCL）按4800g/m2规格编制，实际规格不同时，材料消耗量不变，人工、机械费乘以下表系数。

(七)土工合成材料敷设子目中土工布按200g/m2规格编制，实际规格不同时，材料消耗量不变，人工、机械费乘以下表系数。

土工合成材料敷设子目中土工复合排水网按照网芯厚度5.Omm规格编制，实际规格不同时，材料消耗量不变，人工、机械费乘以下表系数。

(八)防渗膜保护层中橡胶轮胎规格型号按R=415mm编制，实际使用其他规格型号时，材料按实际选用情况进行调整，但人工、机械费不做调整。

土工布袋规格按430mm×810mm编制，实际使用不同规格时，材料按实际选用情况进行调整，但人工、机械费不变。

(九)帷幕灌浆垂直防渗

1．帷幕灌浆地质钻机钻孔按露天钻垂直孔孔径91mm以内、孔深30～50m编制，如为地下作业或钻孔角度、深度与孔径不同时，人工、机械费乘以调整系数。

2．钻机钻土坝（堤）灌浆孔子目按露天作业，垂直孔，孔深50m以内编制。

钻机钻岩石层灌浆孔—自下而上灌浆法子目按露天作业，帷幕灌浆孔、固结灌浆孔、排水孔、水位观测孔编制，发生下列情况时，调整如下：

(1)钻试验孔，人工、机械费乘以系数1.1。

(2)钻观测孔，人工、机械费乘以系数1.25。

3．坝基岩帷幕灌浆—自下而上灌浆法子目按露天作业，一排帷幕，自下而上分段灌浆编制。设计为二排、三排帷幕时，按以下方式调整。

设计要求采用磨细水泥灌浆的，水泥品种应调整为干磨磨细水泥。

4．土坝（堤）充填灌浆子目按垂直孔，孔深50m以内编制。

本定额子目按灌注黏土浆液考虑，如采用水泥黏土浆，则水泥加上黏土的总重量等于本子目的黏土重量，水泥掺量由设计确定，一般为总重量的15%～20%；取消水玻璃用量，其他不变。

(十)盲沟填筑定额项目中未考虑土工布包裹的工作内容，实际发生时，执行G.1.6土工合成材料敷设中“零星土工布”项目。

(十一)浮力块、走道板按常用设计规格编制，实际规格与定额子目规格不同时，主材按实际规格进行计算，人工、机械费按表面积比例进行调整。调节池浮盖施工按干法施工考虑，如现场采用带水施工时，措施费用按实际情况另行计算。辅助系统中如各种井的设计规格与定额子目不同时，主材（井管）按实际情况进行调整，各种辅材及人工、机械费不变。

(十二)填埋气体处理系统按燃烧火炬成套设备综合考虑，相应安装辅材已配套计入待安装设备本体中，定额子目仅包含工作内容范围内设备安装的人工与机械消耗量。火炬基础混凝土执行“F水处理工程”相应项目，模板工程执行“措施项目”相应项目，基础钢筋及预埋件执行本定额“J钢筋工程”相应项目。

(十三)地下水监测井钻孔执行本章帷幕灌浆钻孔相应项目，成井消耗量为综合考虑，如实际与本章定额项目主材（成井管道）不一致时，可按实际调整，但辅材、人工、机械费不做调整。

(十四)封场覆盖使用的高密度聚乙烯(HDPE)土工膜、钠基膨润土防水毯等按本章相应项目执行，人工、机械费乘以系数1.05。封场覆盖适用于垃圾场内倒运、整形，如垃圾需要外运，挖垃圾装车、运输执行本定额“A土石方工程”一、二类土相应项目，人工、机械费乘以系数1.2。封场固土土工网垫执行土工复合排水网(6.0mm)子目。

(十五)渗滤液处理设备安装中氨吹脱塔子目未包括风机、氨尾气吸收装置等附属配套机械设备的安装内容，实际发生时，可执行2020年《四川省建设工程工程量清单计价定额——通用安装工程》相应项目。

(十六)膜生物反应器(MBR)以及纳滤、反渗透膜组件与装置等定额项目未包括膜处理系统单元以外的水泵、风机、曝气器、布气管、空压机、仪表、电气控制系统等附属配套设施的安装内容，膜处理系统单元以外与主体设备装置配套的管路系统（管道、阀门、法兰、泵）、风路系统、电气系统、控制系统等，应根据其设计或二次设计内容执行2020年《四川省建设工程工程量清单计价定额——通用安装工程》和本定额“F水处理工程”中相应项目。

(十七)渗滤液主体处理构筑物中各类钢筋混凝土调节池、混合池、反应池、沉淀池、集水井（池）、滤池、厌氧池、好氧池(SBR)、氧化沟、浓缩池等现浇、预制混凝土构件及其模板工程、吸附过滤活性炭等滤料铺设工程，执行本定额“F水处理工程”相应项目；渗滤液主体处理构筑物现浇、预制混凝土的钢筋、预埋铁件、止水螺栓等制作、安装执行本定额“J钢筋工程”相应项目；主体处理构筑物的防腐、内衬工程，金属面防腐处理执行2020年《四川省建设工程工程量清单计价定额——通用安装工程》相应项目；非金属面执行本定额“F水处理工程”相应项目，其他防腐处理执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目。

(十八)渗滤液主体处理构筑物中钢制池、槽、罐、斗、塔及其他各类金属构件制作安装及其防腐处理，渗滤液处理配套工程中的泵、风机等各类通用机械设备安装，通风管、输配水等各类工艺管道安装，供配电、自控仪表、检测仪器和报警装置等安装，执行2020年《四川省建设工程工程量清单计价定额——通用安装工程》相应项目。

(十九)渗滤液处理设备中的格栅、加药设备、曝气设施、生物转盘、压滤机、污泥浓缩机、脱水机等其他水处理专用设备安装执行本定额“F水处理工程”相应项目。

二、生活垃圾焚烧

(一)本章定额包括自动感应洗车装置安装、垃圾破碎机安装、垃圾卸料门及车辆感应器安装、垃圾抓斗桥式起重机安装、生活垃圾焚烧炉安装、烟气净化处理设备安装、除臭装置设备安装等项目。

(二)生活垃圾焚烧处理工程中的垃圾计量、烟气净化处理系统、余热利用系统、灰渣处理系统、飞灰输送和储存系统、电气和自动化控制系统、热力系统汽水管道安装及油漆、防腐、炉墙砌筑及保温系统、供水系统、化学水处理系统、燃油供应、消防、通风空调等配套设备以及水压试验、风压试验、烘炉、煮炉、酸洗、蒸汽严密性试验及安全门调整等，执行2020年《四川省建设工程工程量清单计价定额——通用安装工程》相应项目。

(三)本章定额已包括设备单体和配合分系统试运时施工方面的人工、材料、机械的消耗量。分系统调试、整套启动调试、特殊项目测试与试验等调试工程，执行2020年《四川省建设工程工程量清单计价定额——通用安装工程》中热力设备安装工程相应项目。

(四)本章脚手架搭拆费按2020年《四川省建设工程工程量清单计价定额——通用安装工程》中热力设备安装工程的相应规定计算。

(五)工程范围及未包括的工作内容

1．自动感应洗车装置安装的工程范围：设备搬运、开箱、清点、编号、分类复核，基础验收、中心线校核、垫铁配制、配合二次灌浆。

2.垃圾破碎机安装的工程范围：电动或液压双轴破碎机机架底座、活动齿轮、润滑系统、液压管路、随设备供应的梯子、平台、栏杆的安装。大件垃圾破碎机底座、切断机具、润滑系统、液压管路、随设备供应的梯子、平台、栏杆安装。未包括的工作内容：电动机检查接线。

3.垃圾卸料门及车辆感应器安装的工程范围：成套卸料门及门框、电液推杆或驱动装置、预埋件、附件及紧固件的安装。车辆感应器定位切槽、下线、固定等安装。 未包括的工作内容：卸料门的指示灯、控制台、就地控制箱、动力柜、限位开关的安装，卸料门的表面涂装由厂家负责。

4．垃圾抓斗桥式起重机安装的工程范围：大车、小车行走机构和垃圾抓斗的检查，车梁、行走机构、抓斗及其他附件如本体平台扶梯等安装。未包括的工作内容：起重机设备安装脚手架搭拆、轨道安装、垃圾抓斗控制系统的安装。

5．生活垃圾焚烧炉安装

（1）垃圾进料斗及溜槽安装的工程范围：垃圾料斗、垃圾料斗支架、料斗盖驱动装置、架桥破解装置、垃圾溜槽的安装。

（2）液压推杆给料装置安装的工程范围：液压推杆给料装置整体安装和传动机构的检查、组合、固定、安装，推料器、液压缸、料位探测器支架的固定、安装。未包括的工作内容：料位探测器的检查、组合、安装。

（3）垃圾焚烧炉炉排安装的工程范围：干燥炉排、燃烧炉排、燃烬炉排、炉排液压驱动装置、润滑设备配管及阀门、炉排冷却设备、炉排驱动装置（电磁阀组）及其附件的安装。

（4）炉排下渣斗安装的工程范围：炉排下部漏渣斗、渣斗溜管、漏渣挡板、漏渣斗用气缸、一次风集管、落渣管、风室及风室下通道等的安装。

（5）除渣装置安装的工程范围：除渣机安装在焚烧炉炉后下部，采用液压驱动方式，内容包括除渣机、液压油缸、控制水箱、控制水阀等的安装。

（6）液压站安装的工程范围：成套液压装置包括液压泵、油箱、液压油冷却器、温度开关、就地型温度计、液位开关、就地型液位计、设备本体管道及附件等安装。未包括的工作内容：设备本体以外的液压管道及阀门的安装。

（7）燃烧装置安装的工程范围：燃烧器装置包括点火燃烧器和辅助燃烧器，内容分别包括燃烧器本体及支架、高能点火装置、火焰检测装置、隔离门及其支吊架等的安装。未包括的工作内容：管路及阀门系统、就地柜、风机、消音器、电源电缆、通信电缆及附件等安装。

（8）清灰装置安装

振打清灰装置的工程范围：电机、减速机、转轴、振打锤、传动杆、密封装置、内部振打杆的安装。

固定爆破式清灰装置的工程范围：可燃气混合装置、放水阀、对夹止回阀、火焰导管、旋转集箱、脉冲罐等的安装。

6．烟气净化处理设备安装

（1）喷雾反应塔安装的工程范围：雾化器及其清洗装置和冷却装置、反应塔本体（含顶部蜗壳、钢结构、平台扶梯）、灰斗及其破桥装置和出灰装置、阀门、灰斗拌热装置等的安装。未包括的工作内容：基础预埋框架、地脚螺栓、支架、底座的配制，不随设备供货而与设备连接的各种管道的安装、设备的衬里等。

（2）活性炭喷射系统安装的工程范围：活性炭仓、仓顶除尘器、破拱装置、活性炭储存和输送系统设备平台扶梯的组合、安装，随设备供货的管道、阀门、管件等的安装。

7．除臭装置设备安装的工程范围：设备、附件、底座螺栓开箱检查，吊装、找平、找正、支架的固定及安装。未包括的工作内容：不随设备供货而与设备连接的各种管道等的安装。

工程量计算规则

一、生活垃圾卫生填埋

(一)场地整理按设计图示尺寸以面积计算。

(二)垃圾坝、压实黏土防渗层按设计图示尺寸以体积计算。

(三)高密度聚乙烯(HDPE)土工膜、钠基膨润土防水毯、土工复合排水网、土工合成材料按设计图示尺寸以面积计算；锚固沟、盲沟等按展开面积计算。

(四)导流层铺设均按设计图示尺寸以面积计算。

(五)高密度聚乙烯(HDPE)管道敷设按设计图示尺寸以长度计算。

(六)高密度聚乙烯(HDPE)花管敷设时，应另执行高密度聚乙烯(HDPE)管钻孔加工子目，按设计管道敷设长度区分管径以长度计算。

(七)导气石笼井钻孔区分孔深，按设计深度乘以设计井径截面积，以体积计算。

(八)浮力块、走道板工程按设计规格数量以“块”计算。

(九)氨吹脱塔安装区分填料高度及塔体直径，按设计图示数量以“台”计算。

(十)膜生物反应器(MBR)以及纳滤、反渗透膜组件与装置安装区分膜处理系统单元产水能力，按设计图示数量以“套”计算。

二、生活垃圾焚烧

(一)本章以设备重量计算的项目，除另有规定外，应按设备本体及联体的平台、梯子、栏杆、支架、屏盘、电机、安全罩和设备本体第一个法兰以内的管道等全部重量计算。

(二)生活垃圾焚烧炉本体重量以制造厂供货的金属质量为准，不包括设备的包装材料、运输加固件、炉墙及保温等的质量。

(三)垃圾卸料门安装按门框外尺寸以面积计算，包括成套卸料门及门框、电液推杆或驱动装置、预埋件、附件及紧固件等。

(四)除渣装置按设备重量以“吨”计算，包括除渣机、液压油缸、控制水箱、控制水阀等。

(五)炉排液压站按设备重量以“吨”计算，包括液压泵、油箱、液压油冷却器、设备本体管道及附件等。

(六)燃烧器装置按设计数量以“台”计算，包括燃烧器本体及支架、高能点火装置、火焰检测装置、隔离门及其支吊架等。

(七)振打清灰装置按设计数量以“点”计算，包括电机、减速机、转轴、振打锤、传动杆、密封装置、内部振打杆等。

(八)固定爆破式清灰装置按设计数量以“点”计算，包括可燃气混合装置、放水阀、对夹止回阀、火焰导管、旋转集箱、脉冲罐等。

（九）喷雾反应塔系统按设备重量以“吨”计算，包括雾化器及其清洗装置和冷却装置、反应塔本体（含顶部蜗壳、钢结构、平台扶梯）、灰斗及其破桥装置和出灰装置、阀门、灰斗拌热装置等。

（十）活性炭喷射系统按设备重量以“吨”计算，包括活性炭仓、仓顶除尘器、破拱装置、活性炭储存和输送系统设备平台扶梯，随设备供货的管道、阀门、管件等。

（十一）除臭剂喷雾系统按设计数量以“套”计算，包括溶液箱、高压泵等，未包括高压管道和雾化喷嘴、控制箱等。


H 路灯工程

Navigation: 四川2020清单计价定额说明 > 市政工程 >

H 路灯工程

 Return to chapter overview

说 明

一、一般说明

（一）路灯工程适用于新建、改建和扩建的城镇道路、桥梁、市政地下通道的照明及光彩工程，以及≤1kV的室外电气设备安装工程。

（二）路灯工程的项目划分是根据通用安装工程册中的电器设备安装工程的相关项目和路灯工程的特点确定，套用项目时，应注意区分其电压等级及使用环境。

（三）本项目含路灯的试亮工作，不包括线路参数的测定和运行工作。

（四）路灯工程中若涉及超出电压等级、特殊机械设备安装以及本定额以外的特殊安装项目，可依据以主代次的原则套用2020年《四川省建设工程工程量清单计价定额——通用安装工程》相应定额项目。

二、控制设备及低压电器安装

（一）控制设备安装，均不包括支架制作和基础型钢制作与安装，也不包括设备元件及端子板外部接线，应另执行相应定额。

（二）铁构件制作、安装适用于本定额范围内的各种支架制作、安装，但铁构件制作不包括镀锌。轻型铁构件是指厚度在3mm以内的板材构件。

（三）各项设备的安装均未包括接线端子及二次接线。

（四）控制箱安装均未包括一次线路外附加设备安装，如:监控监测装置，防浪涌保护装置等。

（五）断线报警装置含本体系统安装（信号发生器、检测器、USB电源等电器设备），不含信号接收终端设备以及对系统保护采用的措施和保护电器。

三、电缆工程

（一）本定额包括常用的≤10kV电缆敷设，未考虑在河流、水区、水下条件下的电缆敷设。电缆的敷设未包括隔热保护层的制作及电缆冬季施工的加温工作。

（二）电缆敷设在山地、丘陵地区直埋敷设时，人工费乘以系数1.30，该地段所需的固定桩、夹具等按实计算。

（三）电缆敷设定额中均未考虑波形增加及预留长度，该长度应计入工程量之内。

（四）电缆敷设已综合考虑了铜芯、铝芯电缆以及合金电缆的区别，套用项目时只应区别其敷设方式，材质不同不能再换算。

（五）电缆敷设综合考虑了四芯电缆与五芯电缆差异，不再调整。单芯电缆按相同截面积电缆项目乘以系数0.67。电缆头均按五芯电缆考虑，五芯以下电缆头按线芯比例调低基价。

（六）电缆保护管中的钢管连接是按丝接方式考虑，包含钢管车丝及标准管件材料，若采用承插式钢管，应按定额基价乘以系数0.20，采用其他套管连接方式，按定额基价乘以系数0.30，不另计套接管费用。

（七）桥架安装包括运输、组合、固定、弯头制作、附件安装、上盖板及切口防腐等工作。钢制桥架主结构厚度大于3mm时，人工、机械费乘以系数1.2；不锈钢桥架按钢桥架项目乘以系数1.10。

（八）桥架支撑架考虑了预埋螺栓、膨胀螺栓以及焊接三种固定方式，实际施工中，不论采用何种固定方式均不做调整。

（九）电缆中间抽头：是指电缆的T型、Y型接头。定额的中间抽头是按单芯电缆考虑的，多芯电缆按抽头数量计算。本定额中考虑了三种简单、常用的抽头方式，套用项目时以主电缆截面积为准。

1．冷缩式电缆中间抽头的自封防水绝缘胶带耗量是按50mm×1.0mm×3000mm的规格核定的。

2．绝缘穿刺线夹型号一览表。

四、防雷及接地装置

（一）本定额适用于灯杆防雷接地、变配电系统接地及避雷针接地装置。

（二）接地母线敷设定额按自然地坪和一般土质考虑，包括地沟的挖填土和夯实工作，执行本定额不应再计算土方量，如遇有石方、矿碴、积水、障碍物等情况可另行计算。

（三）本定额不适用于采用爆破法施工敷设接地线、安装接地极，也不包括高土壤电阻率地区换土或化学处理的接地装置及接地电阻测试工作。

（四）避雷针安装、避雷引下线的安装均已考虑了高空作业的因素。

（五）本定额避雷针是按成品考虑的。

五、≤10kV架空配电线路

（一）本定额是按平原条件编制的，如在丘陵、山地施工时人工和机械费乘以下表地形系数。

（二）地形划分

1．平原地带：指地形比较平坦，地面比较干燥的地带。

2．丘陵地带：指地形起伏的矮岗、土丘等地带。

3．一般山地：指一般山岭、沟谷地带、高原台地等。

（三）线路一次施工工程量按＞5根电杆考虑，如≤5根者，其人工和机械费乘以系数1.20。

（四）导线跨越

1．在同一跨越档内，有两种以上跨越物时，则每一跨越物视为一处跨越，分别套用定额。

2．单线广播线不算跨越物。

（五）横担安装定额已包括金具及绝缘子安装人工。

（六）本定额基础子目适用于路灯杆塔、金属灯柱、控制箱安置基础工程，其他混凝土工程套用有关定额。

六、配管、配线工程

（一）各种配管的工程量计算，应区别不同敷设方式、敷设位置、材质、规格，以“延长米”为计算单位，不扣除管路中间的接线箱(盒)、灯盒、开关盒所占的长度。

（二）定额中未包括钢索架及拉紧装置、接线箱(盒)、支架的制作、安装，其工程量另行计算。

（三）管内穿线定额工程量计算，应区别线路性质、导线材质、导线截面积，按单线“延长米”计算。线路的分支接头线的长度已综合考虑在定额中，不再计算接头长度。

七、照明器具安装

（一）本定额主要包括各种悬挑灯、广场灯、高杆灯、庭院灯、草坪灯以及照明元器件的安装。

（二）各种灯架安装元器件的配线，均已综合考虑在定额内，使用时不做调整。

（三）各种灯柱穿线均套用相应配管配线定额。

（四）灯具安装不含灯具外配线，应按导线类别及敷设方式套用相应配管配线定额。

（五）照明灯具安装均不包括辅助元器件的安装，如控制器、熔断器等。

（六）灯杆及线路一次施工工程量按＞5根灯杆考虑，如≤5根者，其人工和机械费乘以系数1.20。

（七）本定额已考虑了灯架、灯具安装的高空作业因素，不得再计取超高作业费用。

（八）本定额已包括利用仪表测量绝缘及一般灯具的试亮工作。

（九）灯杆、灯架表面刷油不包括除锈费用，刷油是按地面操作编制，未考虑高空作业因素。

工程量计算规则

一、控制设备及低压电器安装

（一）各种配电箱、柜安装均按不同半周长，以“套”计算。

（二）铁构件制作、安装按施工尺寸，以“千克”计算。

（三）盘柜配线按不同的断面、长度，按下表计算。

（四）各种接线端子按不同导线截面积，按“个”计算。

二、电缆安装

（一）直埋电缆的挖、填土（石）方，除特殊要求外，可按下表计算土方量。

（二）电缆沟盖盖板、揭盖板定额，按每揭盖一次以“延长米”计算。如又揭又盖，则按两次计算。

（三）电缆保护管长度，除按设计规定长度计算外，遇有下列情况，应按以下规定增加保护管长度。

1．横穿道路，按路基宽度两端各加2m。

2．垂直敷设时管口离地面加2m。

3．穿过建筑物外墙时，按基础外缘以外加2m。

4．穿过排水沟，按沟壁外缘以外加1m。

5．电缆保护管埋地敷设时，其土方量有施工图注明的，按施工图计算，无施工图的一般按沟深0.9m，沟宽按最外边的保护管两侧边缘以外各加0.3m工作面计算。

（四）砖砌电缆接线井按设计图示尺寸，以“立方米”计算。

（五）电缆敷设按单根“延长米”计算。

（六）电缆敷设长度应根据敷设路径的水平和垂直长度，另加下表附加长度。

（七）电缆终端头及中间头均按“个”计算。一根电缆按两个终端头，中间头设计有图示的，按图示确定，没有图示，按实际计算。

（八）电缆桥架按“延长米”计算，不扣除弯头、三通、四通等所占的长度。

三、防雷及接地装置

（一）接地极制作、安装以“根”计算，其长度按设计长度计算，设计无规定时，按每根2.5m计算，若设计有管帽时，管帽另按加工件计算。

（二）接地母线、避雷线敷设，均按“延长米”计算，其长度按施工图设计水平和垂直规定长度另加3.9％的附加长度(包括转弯、驰度避绕障碍物、搭接头所占长度)。计算主材费时另加规定的损耗率。

（三）接地跨接线按“处”计算。按规程规定凡需做接地跨接线的工作内容，每跨接一次按一处计算。

四、10kV以下架空配电线路

（一）底盘、卡盘、拉线盘按设计用量按“块”计算。

（二）各种电线杆组立，分材质与高度以“根”计算。

（三）拉线制作、安装，按施工图设计规定，分不同形式按“组”计算。

（四）横担安装，按施工图设计规定，分不同线数按“组”计算。

（五）导线架设，分导线类型与截面，按1km／单线计算，导线预留长度规定如下表。

（六）导线跨越架设，指越线架的搭设、拆除和越线架的运输以及因跨越施工难度而增加的工作量，按“处”计算，每个跨越间按≤50m考虑，50～100m时，按2处计算。

（七）路灯设施编号按“个”计算，路灯编号不满15只按15只计算，钉或粘贴号牌不满20个按20个计算。

（八）现浇混凝土基础制作按“m3”计算，预制混凝土基础按“个”计算。

（九）绝缘子安装按“个”计算。

（十）电杆坑土方量参考下表（放坡系数1:0.25）。

五、配管、配线

（一）塑料护套线明敷设工程量计算，应区别导线截面积、导线芯数、敷设位置，按单线“延长米”计算。

（二）钢索架设工程量计算，应区分圆钢、钢索直径，图示墙柱内缘距离，“延长米”计算，不扣除拉紧装置所占长度。

（三）母线拉紧装置及钢索拉紧制作、安装工程量计算，应区别母线截面积，花篮螺栓“个”计算。

（四）带行母线安装工程量计算，应区分母线材质、母线截面积、安装位置，“延长米”计算。

（五）接线盒安装工程量计算，应区别安装形式及接线盒类型，“个”计算。

（六）开关、插座、按钮等的预留线，已分别综合在相应定额内，不另行计算。

六、照明器具安装

（一）各种悬挑灯、广场灯、高杆灯灯架分别按“套”计算。

（二）各种灯具、照明器件安装分别“套”计算。

（三）一般路灯灯架分为顶套式和抱箍式两种，灯杆与灯架为分体式，需组装的，套用相应灯架安装项目；若灯杆与灯架一体化，不得套用灯架安装项目。

（四）灯杆座安装“只”计算。

（五）庭院灯是≤5m的装饰灯具考虑，庭院灯安装包括立杆、灯架固定、成套灯具的安装。

（六）灯杆、灯架除锈刷油按表面积，以“平方米”计算。


J 钢筋工程

Navigation: 四川2020清单计价定额说明 > 市政工程 >

J 钢筋工程

 Return to chapter overview

说 明

一、钢筋工程定额除各章另有说明外，适用于本定额其他章。

二、定额中钢筋是以机制手绑、部分电焊、对焊等编制的，实际施工与定额不同时，均不得换算。

三、定额中对钢筋除锈、短钢筋接长所需的工料已综合在定额内，不得另行计算。

四、定额中已包括后张法锚具安装的人工费，但未包括锚具的材料费，需另行计算。

五、预应力钢筋的张拉设备及费用已综合考虑，粗钢筋的冷加工按“预应力粗钢筋冷加工”定额计算，定额中未考虑预应力钢筋的人工时效费，如设计施工要求进行人工时效者，每吨预应力钢筋增加人工时效费168.96元。

六、预应力构件中的非预应力钢筋按现浇、预制构件钢筋相应项目计算。

七、预应力构件制作定额中的张拉台座及张拉设备的摊销已按永久性的预制加工厂(场)考虑，但临时张拉台座按实计算，并按每10m3先张法预应力构件扣除永久性张拉台座摊销费11.75元。

八、钢筋采用机械连接时，执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应定额项目。采用机械连接的钢筋在套用定额时，钢筋的定额消耗量调整为1.03，机械费乘以系数0.40。

九、弧型钢筋制安按相应项目执行，人工费乘以系数1.20。钢筋网片执行现浇构件钢筋相应定额。

十、设计的传力杆、拉杆的规格与定额不符时，允许调整钢材量差，但人工费和机械费不做调整。

十一、本册桥涵工程中现浇混凝土钢筋提升高度按原地面标高至梁底标高以10m为界编制，若提升高度超过10m，项目按提升高度不同,全桥划分为若干段，以超高段承台顶面以上计算，当跨中梁板局部超高时，则以该跨最高梁底提升高度计算超高费；若提升高度h≤15m时，机械费乘1.1系数；提升高度h≤25m，机械费乘1.4系数；提升高度h＞25m，机械费乘1.6系数。或提升高度超过35m，按批准的专项施工方案另行计算。

十二、墩柱钢筋人工费乘1.05系数，机械费乘1.4系数。

工程量计算规则

一、钢筋、钢筋网片、钢筋笼、铁件工程量按图示尺寸，以“吨”计算，定额中已综合考虑钢筋、钢筋网片、钢筋笼、铁件的制作损耗和钢筋施工搭接用量，不另行计算。

二、预制构件的吊钩、现浇构件中固定钢筋位置的支撑钢筋、双层钢筋用的“铁马”、伸出构件的锚固钢筋均按钢筋计算，并入钢筋工程量内。

三、预应力粗钢筋冷加工费用，按施工图的预应力粗钢筋净用量套相应的定额计算。

四、预埋铁件、连接板的工程量按设计图示尺寸，以“吨”计算。

五、后张法锚具工程量按设计用量乘以以下系数计算：锥型锚：1.05；OVM锚：1.05；镦头锚：1.0。

六、先张法预应力钢筋，以“吨”计算，其长度按构件外形尺寸计算。

七、后张法预应力钢筋，以“吨”计算，其长度按设计图规定的预应力钢筋预留孔道长度加伸出孔道的工作长度计算，伸出孔道的工作长度，设计有规定时，按设计规定计算，设计无规定时，区别不同的锚具类型，分别按下列规定计算：

（一）低合金钢筋两端采用螺杆锚具时，预应力钢筋按预留孔道长度减0.35m计算，螺杆另行计算。

（二）低合金钢筋一端采用镦头插片，另一端采用螺杆锚具时，预应力钢筋长度按预留孔道长度计算，螺杆另行计算。

（三）低合金钢筋一端采用镦头插片，另一端采用帮条锚具时，预应力钢筋长度按孔道长度增加0.15m，两端均采用帮条锚具时，预应力钢筋长度按孔道长度增加0.3m计算。

（四）低合金钢筋采用后张混凝土自锚时，预应力钢筋长度按孔道长度增加0.35m计算。

（五）低合金钢筋（钢铰线）采用JM、XM、OVM、QM型锚具，孔道长度在20m以内时，预应力钢筋（钢铰线）长度按孔道长度增加1m；孔道长度在20m以上时，预应力钢筋（钢铰线）长度按孔道长度增加1.8m计算。

（六）碳素钢丝采用锥形锚具，孔道长在20m以内时，钢丝束长度按孔道长度增加1m计算；孔道长在20m以上时，钢丝束长度按孔道长度增加1.8m计算。

（七）碳素钢丝束两端采用镦头锚具时，钢丝束长度按孔道长度增加0.35m计算。

八、压浆管道及压浆的工程量，按管道在构件中的长度计算。

九、道路用传力杆、拉杆分不同规格，以“根”计算。

十、梁柱连接钢板按设计图示尺寸（不扣除孔眼质量），以“吨”计算。


K 拆除工程

Navigation: 四川2020清单计价定额说明 > 市政工程 >

K 拆除工程

 Return to chapter overview

说 明

一、拆除工程项目中均不包括挖、填、运土方，土石方应执行本定额“A土石方工程”相应项目。

二、拆除后的旧料按运距≤20m集中堆放考虑，若运距＞20m时，按本定额“A土石方工程”相应运输项目计算。

三、机械拆除已包括人工的配合作业。

四、拆除混凝土管道未包括拆除基础及垫层，混凝土基础及垫层拆除执行拆除混凝土构筑物相应项目。

五、金属管道拆除、电杆拆除定额是按非破坏性拆除考虑的，如为破坏性拆除，按相应拆除项目费用乘以系数0.50。

六、拆除围墙按相应拆除构筑物项目费用乘以系数0.50。

七、拆除道路电杆仅考虑杆体拆除，不包括杆内元器件、杆上设施、电杆基础及运输至堆放场地，应根据情况按实计算人工费和机械费。

八、路面切割机切缝项目适用于混凝土路面、沥青路面局部整齐拆除的切缝。

工程量计算规则

一、拆除旧路及人行横道按实际拆除面积以“平方米”计算。

二、路面切割机切缝按“延长米”计算。

三、拆除侧缘石及各类管道按长度以“米”计算。

四、拆除构筑物及障碍物按体积以“立方米”计算。

五、拆除井按实体体积以“立方米”计算。


L 措施项目

Navigation: 四川2020清单计价定额说明 > 市政工程 >

L 措施项目

 Return to chapter overview

说 明

一、一般说明

（一）本定额适用于市政工程的脚手架工程、现浇混凝土模板、支架、围堰、便道、便桥及施工围挡等措施项目。

（二）市政工程中的大型机械设备进出场及安拆、施工排水、降水执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》的相应定额项目。

（三）行车、行人干扰增加费按下表计算。

二、脚手架工程

（一）凡砖砌体高度＞1.35m，石砌体及混凝土工程高度＞1m均应计算脚手架。

（二）脚手架定额系综合考虑，斜道、上料平台、安全网等已包括在定额内，不再另行计算。

（三）本措施项目是按扣件式钢管脚手架进行编制的，若实际采用木制、竹制的，按相应定额项目乘以下表系数。

三、混凝土模板及支架

现浇混凝土构件的模板是按钢模、木模、复合模板以及目前的施工技术和方法编制的。复合模板项目适用于木、竹胶合板及复合纤维板等品种的复合模板。

（一）桥涵工程

1．现浇弧形墙按直墙定额计算，其中定额人工费乘以系数1.20，材料费乘以系数1.40。

2．现浇弧形梁、板按相应的梁和板定额项目计算，其中人工费乘以系数1.20，材料费乘以系数1.40。

3．当空心板梁、箱梁的芯模无法拆除时，按无法拆除模板的构件工程量，每10m2增加锯材0.3m3。

4．现浇混凝土桥板、梁、拱涵模板未包括底模支架，支架的搭拆另按相应定额项目计算，同时扣除底模的摊销卡具和支撑钢材消耗量。

5．支架定额中未包括地基处理，另按相应定额项目计算。

6．满堂式钢管支架、型钢支架定额中包括搭拆、运输的费用，支架的使用费另行计算。支架的使用数量包含上托、下托及扣件。

7．型钢支架由上部平台和下部支墩两部分组成，上部平台指支墩顶以上部分，下部支墩指支墩顶以下部分。

8．采用碗扣式钢管搭设型钢支架下部支墩时，套用满堂钢管支架定额，定额乘以系数2.0。

9．简易吊架定额项目适用于现浇横隔板及接缝等。

10．挂篮定额项目适用于采用挂篮式支架分段浇筑的悬臂梁桥。

11．单导梁、双导梁、跨墩门架安装构件工作内容还应包括：地箍埋设、拆除，扒杆、导梁、跨墩门架纵移、过墩，安全防护的装拆和移动、过墩。

12．单导梁、双导梁、跨墩门架、移动模架设备摊销费是按每吨每月110元，并按使用4个月编制的，如使用时间与使用摊销费与定额不同时，允许调整。

13.导梁全套金属设备的参考质量如下。

14.跨墩门架金属设备一套（两个）的参考质量如下。

15.移动模架金属设备的参考质量如下。

16．悬浇箱梁用的墩顶拐角门架执行高度≤9m的跨墩门架定额。

17.预制场中大型预制构件底座定额综合考虑了底座基层的修筑、底模板系统的制作及安装、拆除等消耗，使用定额时不应再另行计算。

18.本册定额中现浇模板、支架提升高度按原地面标高至梁底标高以10m为界编制，若提升高度超过10m，项目按提升高度不同,全桥划分为若干段，模板以超高段承台顶面以上提升高度，支架以原地面标高以上提升高度，当跨中梁板局部超高时，则以该跨平均梁底提升高度，按下表分段调整相应定额中的人工及机械计算超高费。若提升高度超过35m，按批准的专项施工方案另行计取。

（二）管网工程

1．现浇混凝土沟盖板定额中已包括支架，不另计算。

2．现浇混凝土沟、涵、渠道弧形墙按侧墙定额计算，其中弧形部分的工程量人工费乘以系数1.20，材料费乘以系数1.40。

3．现浇封闭式电缆隧道，其墙、盖按现浇混凝土沟渠模板相应定额项目执行，其中材料费乘以系数1.25。

（三）水处理构筑物

水处理构筑物的现浇混凝土梁、板、墙的模板，支模高度是按3.6m考虑的，超过3.6m时，超过部分的工程量另按“支模高度＞3.6m，每增1m”的定额项目计算。

（四）道路工程

水泥混凝土路面定额按纵缝为平缝考虑，如设计为企口缝时，其人工费乘以系数1.01，锯材及铁件消耗量乘以系数1.05。

四、围堰

（一）围堰工程未包括施工期发生潮汛冲刷后所需的养护工料，发生时另行处理。

（二）围堰工程如超过50m范围以外的土石方运输时，按本定额“A 土石方工程”相应增运距项目执行。

（三）如使用麻袋、草袋装土围堰时，执行编织袋围堰定额，但需按麻袋、草袋的规格换算每100 m3用量后，调整总的材料价差，人工费、机械费及其他材料消耗仍按定额执行。

（四）深度≥3m时的竹笼围堰，需要打桩固定竹笼时，打桩固定费用另计。

（五）钢桩、钢板桩围堰钢材用量可根据设计图示尺寸进行调整，其人工、机械费不变。

（六）钢桩、钢板桩围堰定额未含驳船使用费，实际发生时按实计算。

五、便道及便桥

（一）便道按施工组织设计套用相应定额项目。

（二）便桥分汽车便桥、人行便桥、钢板便桥及栈桥，按施工组织设计执行相应定额项目，其中使用桁架搭设汽车便桥时，执行型钢支架定额，型钢支架上铺设钢板时，每100m3平台增加钢板460kg，人工费、机械费乘以系数1.10。

（三）钢板便桥仅供上口≤2m的直槽上使用。

（四）轨道铺设按施工组织设计套用相应定额项目。

六、洞内临时设施

（一）定额适用于岩石隧道洞内施工所用的通风、供水、供风、照明、动力管线以及轻便轨道线路的临时性工程。

（二）定额按年摊销量计算，施工时间不足一年按“一年内”计算，超过一年按“每增一季度”增加，不足一季度按一季度计算。

（三）定额临时风水钢管、照明线路、轻便轨道均按单线设计考虑，如经批准的施工组织设计为双排时，工程量应按双排计算。

（四）洞长在200m以内的短隧道，一般不考虑洞内通风。如经批准的施工组织设计要求必须通风时，按定额规定计算。

七、现场施工围挡

（一）施工围挡说明

1．市政工程安全文明施工费中已包括对施工现场的围护所发生的围挡费用。但出现以下情况之一时，所增加的施工现场围护所发生的围挡费用另行计算。

（1）根据交通组织方案，为满足社会车辆、行人通行，需要在施工现场二次或多次设置围挡时，所增加的施工现场围挡费用另行计算。

（2）设置施工现场的围护所发生的围挡费用超过定额安全文明施工基本费的40%时，超过部分的施工现场围挡费用另行计算。

2．当围挡需设混凝土底座或基础时，另套用相应定额项目。

（二）施工围挡的计列

1．在编制市政工程工程量清单、招标控制价时，根据工程实际情况和交通组织方案，为满足社会车辆、行人通行，需要在施工现场二次或多次设置围挡，以及根据常规的施工方案需设置的施工现场围挡费用超过定额安全文明施工基本费时40%时，应在措施项目中单独列项和计算所增加的施工现场围挡费用。

2．在投标报价时，投标人根据招标文件的要求，结合投标施工组织设计，在措施项目中自主报价。

3．在编制竣工结算时，施工现场二次或多次设置围挡，以及根据批准的施工方案设置的施工现场围挡费用超过定额安全文明施工基本费的40%时，所增加的施工现场围挡费用按约定另行计算。

工程量计算规则

一、脚手架

（一）单排、双排及简易脚手架按构筑物立面垂直投影面积，以“平方米”计算，穿过构筑物的孔洞、过道等面积均不扣除，高度由构筑物基础顶算至构筑物顶。

（二）非独立构筑物(如堡坎、护坡、沟墙等)，砌筑工程按实砌长度乘以实砌高度，以“平方米”计算。高度＞3.50m者，执行单排脚手架项目；高度≤3.50m者，执行简易脚手架定额项目；现浇混凝土工程执行双排脚手架定额项目。

（三）独立构筑物(如桥墩、现浇混凝土检查井、沉井及水处理构筑物中的混凝土井、池等)执行双排脚手架定额项目。高度≤3.60m者，按构筑物底面外周长乘以构筑物高度，以“平方米”计算；高度＞3.60m者，按构筑物底面外周长加3.60m乘以构筑物高度，以“平方米”计算。

（四）构筑物中有隔墙需搭设脚手架的，按施工组织设计计算。

（五）砖砌窨井深度＞1.50m者，按简易脚手架项目的二分之一计算脚手架费用，其工程量按窨井外周长乘以井深，以“平方米”计算，井深从井底计算至井盖顶。

（六）满堂脚手架按搭设的水平投影面积计算。

（七）浇筑大面积的钢筋混凝土池底需搭设脚手架时，按满堂脚手架的三分之一计算。

（八）人行天桥、立交桥、地下通道的顶面装修高度＞4.50m时，按满堂脚手架的二分之一计算。

（九）浇筑短边大于2m的桥梁基础、承台需搭设脚手架时，按基础、承台结构的水平投影面积计算，套用满堂脚手架中的增高定额以“平方米”计算。

（十）浇筑混凝土垫层不计脚手架。

二、现浇混凝土模板及支架

（一）桥涵工程模板及支架

1．楼梯模板按楼梯水平投影面积，以“平方米”计算。其他按模板与混凝土接触面积，以“平方米”计算，混凝土墙、板上单孔面积≤0.3m2的孔洞不予扣除，洞侧壁模板亦不增加，单孔面积＞0.3m2时，应予扣除，洞侧壁模板面积并入墙、板模板工程量内计算。

2．满堂式支架按桥梁立面面积乘以(桥宽+2m)的空间体积，以“立方米”计算，桥梁立面面积按桥梁净跨径乘以平均高度计算。

3．型钢支架上部平台按支架搭设的空间体积，以“立方米”计算，下部支墩采用型钢搭设时，按搭设的型钢重量，以 “吨”计算，采用碗扣式钢管搭设支墩时，按搭设体积，以“立方米” 计算。

4．支架的使用费单价（t·d）执行施工当期《四川工程造价信息》价格，信息中没有的，由发、承包双方签证计算。每立方米空间体积的支架重量按施工组织设计计算，施工组织设计无明确规定的分别按以下规定计算：

①满堂钢管支架采用碗扣式钢管搭设支架时，按每立方米空间体积30kg计算；采用扣件式钢管搭设支架时，按每立方米空间体积40kg计算，定额工料机不做调整。

②型钢支架上部平台按每立方米空间体积150kg计算。

③碗扣式钢管搭设型钢支架下部支墩按每立方米空间体积75kg计算。

5．拱盔按起拱线以上弓形立面积乘以(桥宽+2m)的空间体积，以“立方米”计算。

6．单导梁、双导梁、跨墩门架按搭拆的设备重量，以“吨”计算，但设备重量不包括列入材料部分的铁丝、钢丝绳、道钉、铁件等。

7．简易吊架按搭设长度，以“米”计算。

8．挂篮重量按设计要求确定，制作、安拆按搭设重量，以“吨”计算, 推移按挂篮重量乘以距离，以“t·m”计算。

9．支架堆载预压工程量按支架承载的梁体设计重量乘以1.10系数，以“吨”计算。

10.大型预制构件底座分为平面底座和曲面底座两项。

①平面底座定额适用于T型梁、I型梁、等截面箱梁，每块梁底座面积均按以下计算。

底座面积=（梁长+2.00m）×（梁宽+1.00m）

②曲面底座定额适用于梁底为曲面的箱形梁（如T型钢构等），每块梁底座面积均按以下计算。

底座面积=构件下弧长×底座实际修建宽度

③平面底座的梁宽指预制梁的顶面宽度。

11.移动模架的质量包括托架（牛腿）、主梁、鼻梁、横梁、吊架、工作平台及爬梯的质量，不包括液压构件和内外模板（含模板支撑系统）的质量。

（二）管网工程模板

现浇混凝土模板按模板与混凝土接触面积，以“平方米”计算，混凝土墙、板上单孔面积≤0.3m2的孔洞不予扣除，洞侧壁模板亦不增加，单孔面积＞0.3 m2时，应予扣除，洞侧壁模板面积并入墙、板模板工程量内计算。

（三）水处理工程模板

1．现浇混凝土模板按模板与混凝土接触面积，以“平方米”计算，混凝土墙、板上单孔面积≤0.3m2的孔洞不予扣除，洞侧壁模板亦不增加，单孔面积＞0.3 m2时，应予扣除，洞侧壁模板面积并入墙、板模板工程量内计算。

2．设备基础螺栓套孔以“个”计算。

（四）道路工程模板

1．现浇混凝土道路模板按设计道路混凝土面积，以“平方米”计算，应扣除面积＞0.3 m2的各种占位面积。

2．其他现浇混凝土按模板与混凝土接触面积，以“平方米”计算，单孔面积≤0.3 m2的孔洞不予扣除，洞侧壁模板亦不增加，单孔面积＞0.3m2时，应予扣除，洞侧壁面积并入模板工程量内计算。

三、围堰

（一）以体积计算的围堰，工程量按围堰的施工断面乘以围堰中心线长度，以“立方米”计算。

（二）以长度计算的围堰，工程量按围堰中心线长度，以“延长米”计算。

（三）围堰高度按施工期内最高临水面加0.5m计算。

四、便道及便桥

（一）施工便桥按“座”计算。

（二）轨道铺设按铺设长度以“米”计算。

（三）栈桥铺设长度按施工组织设计以“延长米”计算。

五、洞内临时设施

（一）洞长以洞口断面为起止点按主洞加支洞的长度之和计算，明槽不计入洞长。

（二）洞内通风按洞长长度计算。

（三）粘胶布通风筒及铁风筒按每一洞口施工长度减20m，以长度计算。

（四）风、水钢管按洞长加100m，以长度计算。

（五）照明线路按洞长长度计算

（六）动力线路按洞长加50m，以长度计算。

（七）轻便轨道以批准的施工组织设计所布置的起、止点为准，对所设置的道岔，每处按相应轨道折合30m，以长度计算。

六、现场施工围挡

施工围挡按长度乘以高度，以“平方米”计算面积，高度从围挡底算至围挡顶，混凝土底座不计入围挡高度。


园林绿化工程

Navigation: 四川2020清单计价定额说明 >

园林绿化工程

 Return to chapter overview

册 说 明

一、2020年《四川省建设工程工程量清单计价定额——园林绿化工程》（以下简称本定额适用于新建、扩建和改建园林绿化工程。包括绿化工程，园路、园桥工程，园林景观工程及措施项目共4章。

二、园林建筑工程项目，如亭、台、楼阁，长廊的柱、梁、墙、喷泉的水池等以及未编制的装饰及仿古项目2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》及《四川省建设工程工程量清单计价定额——仿古建筑工程》中相关项目计算执行。

三、园林绿化工程及景观工程的绿地喷灌、喷泉安装未编制项目2020年《四川省建设工程工程量清单计价定额——通用安装工程》册中相关项目计算执行。

四、本园林绿化工程搭设脚手架、垂直运输、模板、施工排水等措施费用2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中相关项目计算执行。

五、本定额的混凝土和砂浆是过筛净砂编制的，各地应将过筛人工费和损耗纳入材料预算价格。定额中考虑了砂的膨胀率，因质量要求现场过筛的人工费及筛砂损耗已包括在定额内，不另计算。

六、本定额的混凝土和砂浆强度等级，与设计要求不同时，允许《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》中的附录部分换算，但定额中各种配合比的材料用量不得调整。

七、本定额的混凝土现场拌制特细砂混凝土，砂浆预拌砂浆（干混砂浆、湿拌砂浆编制，计算时应实际使用种类分别套用相应定额项目。


A 绿化工程

Navigation: 四川2020清单计价定额说明 > 园林绿化工程 >

A 绿化工程

 Return to chapter overview

说 明

一、一般说明

（一）名词术语

1.地径：指地表面向上0.1m高处树干直径。

2.干径：指地表面向上0.3m高处树干直径。

3.胸径：指地表面向上1.3m高处树干直径。

4.冠径：又称冠幅，苗木冠丛垂直投影面的最大直径和最小直径之间的平均值。

5.株高或冠丛高：地表面至乔（灌）木顶端的高度。

6.乔木：指具有明显主干者的木本植物。如松树、云杉。

7.灌木：指没有明显的主干，分枝能力较强，且株体生长较矮的树木。如棣堂、木槿、夹竹桃、南天竹等。

8.散生竹：是指单轴散生型竹子。具有真正的地下茎（竹鞭），竹鞭横向蔓延于地下。鞭芽有的萌发成新鞭，继续在土中横向生长，有的芽萌发成笋，出土成竹，地面上的竹秆稀疏散生。具有这种类型的竹种又叫单轴型。如刚竹属、唐竹属的竹种。

9.丛生竹：指聚集在一处生长的竹类。地下茎粗壮短缩，一般不能在土中作长距离横向生长。笋由秆基大型芽萌发出土成竹，次年又从新秆基大型芽萌发出土成竹，地面上的竹竿紧密相依，密集成丛。如慈竹属。

10.根盘丛径：指丛生竹三株或三株以上的丛生在一起而形成的束状结构根盘的直径。

11.绿篱：又称“植篱”，用园林植物成行地紧密种植而成的篱笆。用灌木或小乔木密植成行或组成片篱、墙类形式，可防风、防尘、吸收噪声，分隔组织空间，具有屏障作用，并可作为雕塑、喷泉等装饰小品的背景，构成图案造型。植篱按不同功能和高度通常有绿墙(160cm以上)、高绿篱(120～160cm)、中绿篱(60～120cm)、矮绿篱(60cm以内)之分。

12.露地花卉：指适应能力较强，能在自然条件下露地栽培应用的一类花卉。

13.草本花卉：从外形上看没有主茎或者虽有主茎，没有木质化或仅有株体基部木质化的花卉。按其生育期长短不同，可分为一年生、二年生和多年生几类。

14.球根、块根花卉：指多年生草本花卉中，非须根类、变态茎类。其地下根部为粗壮的肉质根或肥大块状根；变态茎类地下部分为适应生存需要而变态成为鳞茎盘根或由鳞叶包裹成球形，或变成球形、不规则块茎等。

15.宿根花卉：指植株地下部分可以宿存于土壤中越冬，翌年春天地上部分又可以萌发生长、开花结籽的多年生草本花卉。

16.花坛：是花卉种植形式之ー，有几何轮廓(三角、正方、长方、五边、八边、菱形、椭圆等)植床内种植各种色彩的观赏植物，有时组成具有鲜艳色彩或华丽图案，花坛的种类很多，应用也很广泛，首先按花的形状来分可分为以下几种：

①独立花坛：是单独存在的花坛。

②带状花坛：是一种狭长形的花坛，它的宽度一般在80cm以上，长短之比应大于5。

③组合花坛：是由两个或两个以上的相同或不同几何形状的单体花坛，组成一个不可分割的独立花坛。

④组群花坛：是由三个或三个以上的单体花坛组织在同一个平面上，形成一个不可分割的构图整体。

其次按花坛表现的主题和种植方式不同又可分为：

①图案式花坛：亦称毛毡花坛或模样花坛，它是由各种观叶或花叶兼美的矮生草本植物，或观赏小灌木组成的精美而华丽的图案为观赏主题。

②花丛式花坛：以表现观赏花卉的群体美为主题，没有复杂的图案，以花卉的绚丽色彩取胜，有时是同一种花卉片植，有时也可以将几个不同种类和不同色彩的花卉配置在一起。

③立体式花坛：是把各种五色草及矮生花从平面布置提高到立体布置，也可以说是图案或花坛的立体表现形式。其特点是必须先用砖、木及钢筋等建筑材料构筑成各种造型美丽的骨架，如花瓶、花篮、飞禽、走兽等。然后栽上五色草等植物，经过精细的清理和修剪而成，有的做成典型式样。如：芙蓉仙子、天女散花、二龙戏珠等。

17.地被植物：用于覆盖地面密集、低矮、无主枝干的植物。

18.水生植物：指不适应于旱地栽培，需要生活在水中的植物。

19.草坪：又称草地，主要指人工种植管理的、低短质细的禾草或少数莎草组成的草皮，是铺展在地面的绿毯。其方法是在草类生长良好的天然成片野生地带或人工已经繁殖成形的草圃(例如：植生带)中，将草皮按20～30cm2甚至50cm2大小成块连根铲起运至施工地点直接进行铺镶。有密铺、带状铺和点状铺法。

20.冷季型草坪：指耐寒性较强，在部分地区冬季呈常绿状态或休眠状态，最适宜生长温度为15～20℃，耐高温能力差，在南方越夏较困难的草铺（播）种的草坪。

21.暖季型草坪：指冬季呈休眠状态，早春开始返青，复苏后生长旺盛，最适宜生长温度为26～32℃的草铺（播）种的草坪。

22.满铺草坪：指将草皮切成一定长、宽、厚的草皮块，以1～2cm的间距临块接缝错开，铺设于场地内的草坪。

23.散铺草坪：指将草皮切成长方形的草皮块，按3～6cm的间距或梅花式相间排列的方式，铺设于场地内的草坪。

24.植生带：指采用专用机械设备，依据特定的生产工艺，把草种、肥料、保水剂等按一定的密度定植在可自然降解的无纺布或其他材料上，并经过机器的滚压和针刺的复合定位形成的成片草皮产品。

25.攀缘植物：指能缠绕或依靠附属器官攀附他物向上生长的植物。

26.古树名木：指树龄在一百年以上的树木，珍贵稀有的树木，具有历史、文化、科研价值的重要纪念意义等的树木统称。

27.大规格树木：指胸径大于20cm的落叶乔木和胸径大于15cm的常绿乔木。

28.假植：指苗木不能及时栽植时，将苗木根系用湿润土壤做临时性填埋的绿化工程措施。将苗木根用湿润的土壤进行暂时的埋深处理叫临时假植，而苗木在入冬前全部埋入假植沟内使之越冬的方法叫越冬假植，也叫长期假植。

29.竣工验收：指按《园林绿化工程施工及验收规范》规定，在完成检验批、分项工程、分部（子分部）工程验收的基础上进行的园林绿化单位（子单位）工程质量验收。

30.养护期：指苗木种植结束后至竣工验收前招标文件中（或发包人）要求承包人负责养护的时间。

（二）绿地喷灌设施中阀门、管道、附件、刷漆按2020年《四川省建设工程工程量清单计价定额——通用安装工程》相应项目执行；阀门井按2020年《四川省建设工程工程量清单计价定额——市政工程》相应项目执行；挖填土石方按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（三）墙体绿化浇灌系统按本定额“A.3绿地喷灌”相应项目执行。

二、绿地整理

（一）整理绿化用地是指施工场地内原有种植土厚度≤300mm的挖、填、运、翻松、耙细、平整，未包括挖土外运、借土回填，整理绿化用地厚度＞300mm的挖填，应另行计算。

（二）绿地起坡造型是指有明确的园林景观设计要求（通常通过等高线图等表达土方堆置的体量形式），设计绿化植地坡顶与坡底高差为0.3～1.0m，或各面平均坡度＜30%的土坡造型堆置。当堆置高差大于1.0m，或各面最小坡度≥30%的土方堆置执行本定额“C 园林景观工程”中堆筑土山丘相应定额。

（三）绿地起坡造型、堆筑土山丘、片植种植土回填不得与整理绿化用地重复计算。

（四）单独挖树坑不栽植苗木执行本定额机械挖树坑项目。

（五）砍挖、清除苗木适用于绿地上单独的单株（或单项）砍挖、清除苗木，不适用于机械大开挖方式。

（六）屋顶花园基底处理、垂直墙体绿化基层按2020年《四川省建设工程工程量清单计价定额——绿色建筑工程》相应项目执行。

三、栽植花木

（一）绿化工程以原土回填为准，如需换土（即将树木不易成活的原坑土不用，再运种植土到坑边），按“换土”子目计算，以人工换土运土的水平运输距离≤50m考虑，超运费按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中“土石方工程”相应定额项目计算。

（二）本定额起挖或栽植带土球乔（灌）木、竹类子目中草绳的材料消耗量，主要用于包扎土球根盘及支撑绑扎。

（三）垂直墙体绿化种植按栽植攀缘植物相应项目执行；花卉立体布置按栽植花卉相应项目执行；箱/钵栽植的栽植土壤按回填土项目执行，其栽植按相应“栽植项目”执行，人工乘以系数1.2。

（四）在坡度大于30°起挖、栽植、养护花草树木及盆花布置时按相应定额项目人工费乘以系数1.2（边坡绿化生态工程除外），垂直墙体绿化、高架桥绿化的栽植、养护按相应定额项目人工、机械乘以系数1.4。

（五）“挖草皮”指人工培植的草皮。如零星自找草皮，找草皮的费用按实际计算。

（六）本定额未包括苗木花卉的价格，应另行计算。

（七）起挖、栽植带土球乔、灌木定额项目已综合考虑土球、土台的施工方法和土球（土台）的大小，实际使用不作调整。

（八）起挖、栽植苗木的胸径、冠径按设计要求确定。分枝点小于0.3m的乔木按冠幅规格执行灌木相应定额项目，分枝点在0.3～1.3m无法测量胸径或设计为丛生乔木的以折合胸径计算：

①分枝点在0.3～1.3m无法测量胸径的乔木折合胸径：干径≤20cm，胸径=干径-2cm；干径≤35cm，胸径=干径-4cm；干径≤55cm，胸径=干径-5cm。

②丛生乔木折合胸径=最大主干胸径+（∑其余主干胸径）/2。

（九）灌木种植密度≤9株/m2,执行单株灌木栽植定额项目；种植密度＞9株/m2,执行成片灌木栽植定额项目；单排灌木种植密度≤3株/m,执行单株灌木栽植定额项目；单排灌木种植密度＞3株/m,执行单排绿篱定额项目。

（十）本定额已列项的地被植物按相应定额项目执行；未列项的地被植物执行其他地被植物定额项目。

（十一）灌木（花）籽与草籽混合在一起撒播时按草坪籽播种定额执行；待灌木（花）籽出苗后才撒播草籽的，人工乘以系数1.1。

（十二）大规格树木移植和古树名木的保护性移植应符合国家及省行政主管部门有关规定。超出定额项目规格上限的植物计价，由甲、乙双方在合同中约定。

（十三）栽植花木项目中带土球花木的包扎材料，定额按草绳、麻袋（片）综合考虑，无论使用稻草，塑料编织袋（片）和塑料简易花盆等包扎者，均按定额执行，不得换算。

（十四）本定额绿化工程包括种植前的准备和种植过程中的工料、机械费用。起挖带土球乔木、灌木及挖树坑土方的人工费已包括在各子目内，不得另行计算。

（十五）本定额绿化工程已包括施工后绿化地周围宽度≤2m的清理工作，不包括种植前清除垃圾及其他障碍物，障碍物及种植前后的垃圾场外运输应另行计算。

（十六）植物水平运输运距超过100m时，每超过10m按对应规格栽植定额项目人工增加1.5%计算，不足10m按10m计算。垂直运输人工搬运花木（不包括电梯搬运），其运输费每搬运垂直距离10m，按相应定额项目人工费的3.5%计算。

（十七）本定额不包括：非适宜地树种的栽植、养护及反季节的栽植、养护；古树、名木的栽植、养护；高架绿化的栽植、养护。

四、绿化养护

（一）绿化养护期从栽植苗木后次日起按月计算，每月按30天计，不足30天按1个月计。结合不同种类植物生物学特性，设置绿化养护费月调整系数。见下表：

（二）灌木（花）籽与草籽混合在一起撒播或待灌木（花）籽出苗后才撒播草籽的仅按养护面积执行草坪养护定额，灌木（花）养护不另计算。

五、植物迁移、假植

（一）起挖、运输苗木定额项目适用于绿化工程发生植物迁移，不适用于新建绿化工程或新栽植物项目，新建绿化工程或新栽植物的起挖、运输包含在苗木单价中，不另计算。

（二）汽车运输苗木定额中，乔、灌木按带土球运输苗木编制。裸根乔木运输按带土球乔木运输的25%计，裸根灌木运输按带土球灌木运输的20%计。

（三）假植适用于非承包人原因导致的苗木不能及时栽植，经现场签证需将苗木根系用湿润土壤做临时性填埋的计价。

六、边坡绿化生态工程

（一）边坡喷播植草、挂网、喷厚层基材灌木护坡、边坡生态袋的定额项目均不含锚杆、锚索、框格骨架、排水设施、土石方开挖，发生时首先按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行，没有时按《四川省建设工程工程量清单计价定额——市政工程》相应项目执行。其中现浇混凝土框格梁骨架按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》基础梁相应定额执行。如坡度≥45°，坡面竖向岩层与土层夹杂或极软岩与软质岩（或硬质岩）夹杂，且仅在两侧支模浇捣混凝土时，混凝土及模板相应定额乘以调整系数1.3；边坡骨架采用“刻槽”方式开挖基槽（坑）的，按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》人工挖沟槽（坑）定额执行，相应定额乘以调整系数1.3。

（二）本定额边坡喷播项目基质厚度按下表厚度编制，如遇设计基质厚度不同时，相应调整种植基质的消耗量。

（三）边坡生态袋提升高度按地面标高至完成坡顶标高8m为界，超过8m时，超出部分按下表调整人工费、机械费。

（四）边坡生态袋种植基质配合比与定额不同时可以调整。

工程量计算规则

一、砍伐乔木、挖树根（蔸），以“株”计算。

二、砍挖灌木丛（根）、丛生竹根按“丛”计算；挖散生竹根以“株”计算。

三、起挖、栽植片植灌木定额项目按设计图示面积以“平方米”计算；单排绿篱定额项目按栽植长度以“米”计算；其余以“株”计算。

四、起挖、栽植乔木、散生竹、苗木假植以“株”计算；起挖丛生竹以“丛”计算；起挖地被植物、露地花卉以“平方米”计算。

五、栽植攀缘植物、单植花卉及灌木、水生植物（除漂浮水生植物以“平方米”计算外）均按“株（丛）”计算。

六、栽植地被植物、花卉和铺种草皮均按实铺面积以“平方米”计算。

七、植草砖内植草、播草籽按植草砖面积以“平方米”计算。

八、清除草皮、地被植物、砍挖芦苇及根、整理绿化用地均按面积以“平方米”计算。

九、成片种植土回（换）填按设计图示回填面积乘以厚度按体积以“立方米”计算；否则，以单株人工回（换）填土按“株”计算。

十、绿化养护

1.乔木及单植的灌木、花卉、竹类、球形植物、攀缘植物等养护均按“株（丛）·月”计算。

2.片植的灌木、绿篱、花卉、地被植物、草坪的养护均按面积以“m2·月”计算。

3.单排绿篱的养护按“m·月”计算。

4.树身涂白按定植的年限以“株”计算。

5.树体输液按“组”计算（一个输液袋加一套或多套管线为一组）。

十一、边坡绿化生态工程

1.边坡挂网按斜坡面积以“平方米”计算。

2.现浇混凝土框格梁按设计图示梁的尺寸以“立方米”计算，模板按与混凝土的接触面积计算。

3.边坡喷播植草、喷厚层基材灌木护坡按设计图示斜坡喷播净面积以“平方米”计算。

4.边坡生态袋按设计图示体积以“立方米”计算。


B 园路、园桥工程

Navigation: 四川2020清单计价定额说明 > 园林绿化工程 >

B 园路、园桥工程

 Return to chapter overview

说 明

一、一般说明

（一）本分部包括的内容：园路、园桥、驳岸及护岸工程等。

（二）本分部适用范围：公园、小游园、庭园的园路、园桥、水面驳岸等。

（三）园路、园桥、驳岸工程的挖土方、开凿石方、回填等应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中相关项目计算。

（四）如遇某些构配件使用钢筋混凝土或金属构件时，应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》或2020年《四川省建设工程工程量清单计价定额——市政工程》中相关项目计算。

（五）名词术语说明

1.乱铺冰片石：又称碎石板，采用形状不规格的石片在地面上铺贴出纹理，多数为冰裂缝。使路面变得比较别致。

2.桥台：位于桥的两端，与岸衔接，传递桥的推力到岸。

3.驳岸：园林内人工砌筑的水岸形式，为防止岸坡坍塌而砌筑。可分为自然式和规则式两种类型。规则式驳岸系用石、砖或混凝土砌筑的整形驳岸，有条石、块石、乱石、虎皮石等，自然式驳岸用山石叠筑、有高低参差错落，趋于自然形态。

二、园路、园桥工程

（一）本定额仅编制了传统做法的园路、园桥、地面，其他做法的园路、园桥、地面应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》或2020年《四川省建设工程工程量清单计价定额——市政工程》中相关项目计算。

（二）园路地面定额已包括了结合层，不包括垫层，垫层按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行计算，其定额人工费乘系数1.2。

（三）定额块料面层的规格与设计不同时，可以换算。但定额中所列的结合层砂浆（铺砂）数量不作调整。

（四）路沿、路牙材料与路面相同时，其工料、机械已包括在定额内，若路沿、路牙用料与路面不同时，应另行计算。

（五）砖地面、卵石地面和瓷片地面定额已包括了砍砖，筛选，清选石子、瓷片等工料，不另计算。

（六）“人字纹”“席纹”铺砖地面按“拐子锦”定额计算，“龟背锦”按“八方锦”定额计算。拐子锦、八方锦如下图所示：

（七）卵石地面用卵石做人物、花鸟、几何等图案的，按拼花定额项目执行。

（八）满铺卵石拼花地面，指用卵石拼花。若在满铺卵石地面中用砖、瓦瓷片拼花时，拼花部分按相应的地面定额计算，定额人工乘以系数1.5。

（九）满铺卵石地面，若需分色拼花时，定额人工乘以系数1.2。

（十）石桥面砂浆嵌缝已包括在定额内，不得另行计算。

（十一）亲水（小）码头按园桥相应项目计算。

（十二）现代做法的台阶按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。仿古做法的台阶按2020年《四川省建设工程工程量清单计价定额——仿古建筑工程》相应项目执行。

（十三）混合类构件园桥按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》及2020年《四川省建设工程工程量清单计价定额——通用安装工程》相应项目执行。

（十四）木制步桥按防腐木制作安装考虑。

（十五）木望柱、木栏板按平直简易型防腐木考虑，实际施工如为斜式，定额人工乘以系数1.1。

（十六）栈道木制地楞等按木制步桥相应项目计算，本定额未编制项目按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（十七）排水沟按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》或2020年《四川省建设工程工程量清单计价定额——市政工程》相应项目执行。

（十八）树池盖板安装、树池覆盖按2020年《四川省建设工程工程量清单计价定额——市政工程》相应项目执行。

三、驳岸、护岸

（一）规则式驳岸按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（二）木桩钎（梅花桩）按原木桩驳岸项目计算。

（三）钢筋混凝土仿木桩驳岸，其钢筋混凝土及表面装饰按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行，若表面“塑松皮”按本定额“C 园林景观工程”中相应项目计算。

（四）框格花木护岸按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》《四川省建设工程工程量清单计价定额——市政工程》及本定额“A 绿化工程”中相应项目。

（五）本章砾石护岸适用于满铺砾石护岸，不适用于点布大砾石护岸。

（六）自然式驳岸定额项目内未包括基础，基础按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

工程量计算规则

一、园路桥工程

（一）各种园路按设计图示尺寸以“平方米”计算，园路如有坡度，工程量以斜面积计算。木路桥地楞按设计图示尺寸以“立方米”计算。

（二）园路垫层按设计图示尺寸，两边各加宽50mm乘以厚度，以“立方米”计算。

（三）踏（蹬）道按设计图示尺寸以水平投影面积计算，不包括路牙。

（四）园桥：基础、桥台、桥墩、护坡均按设计图示尺寸以“立方米”计算；石桥面按展开面积以“平方米”计算。

（五）园路地面，应扣除面积＞0.5m2的佛座、树池、花坛、沟盖板、须弥座、照壁、香炉基座及其他底座所占面积。不扣除牙子所占面积。

（六）墁石子地面不扣除砖、瓦条拼花所占面积。若砌砖芯时，应扣除砖芯所占面积。

（七）卵石拼花、拼字，均按其外接矩形或圆形面积计算。

（八）贴陶瓷片按实铺面积计算，瓷片拼花、拼字按其外接矩形或圆形面积计算，工程量乘以系数0.80。

（九）路牙铺设、树池围牙按设计图示尺寸以延长米计算。

（十）嵌草砖铺装按设计图示尺寸以“平方米”计算，不扣除漏空部分的面积。

（十一）拱券石、碹脸石制安按设计图示尺寸以“立方米”计算。

（十二）石汀步（步石、飞石）按设计图示尺寸以“立方米”计算。

（十三）木梁制安按设计图示尺寸分不同的截面尺寸以体积计算。木龙骨按设计图示尺寸以面积计算，如设计与定额项目所列木龙骨截面尺寸不同，防腐木消耗量可以调整，其他不变。

（十四）木质面板制安按设计图示尺寸以面积计算；木桥挂檐板按设计图示尺寸以外围面积计算。

（十五）木望柱制安按设计图示尺寸以体积计算；木栏板制安按设计图示尺寸以面积计算，不扣除漏空部分。

（十六）木台阶制安按设计图示尺寸以水平投影面积计算。

二、驳岸

（一）石砌驳岸按设计图示尺寸以“吨”计算。点（散）布大卵石按实际使用石料数量以“吨”计算。

（二）原木桩驳岸按设计图示尺寸用桩长度（包括桩尖）乘以截面积以“立方米”计算。

（三）铺砂砾石护岸按设计图示尺寸用平均护岸宽度乘以长度以“平方米”计算。


C 园林景观工程

Navigation: 四川2020清单计价定额说明 > 园林绿化工程 >

C 园林景观工程

 Return to chapter overview

说 明

一、一般说明

（一）本分部有独立的挖土石方和基础工程，应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中相关项目计算。

（二）如遇某些构配件使用钢筋混凝土或金属构件时，应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》或《四川省建设工程工程量清单计价定额——市政工程》中相关项目计算。

（三）散铺河滩石按本定额“B园路、园桥工程”中点布大卵石项目计算。

（四）堆筑土山丘适用于夯填、堆筑而成的，应当有明确的园林景观设计要求，通常通过等高线图等表达土方堆置的体量形式，堆置高差大于1.0m，土山丘水平投影外接矩形与高度形成椎体的各面最小坡度i≥30%。坡度是坡的高度和坡的水平距离之比。

就地取土时，取消土的消耗量。堆置体地面以下土方按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（五）膜结构的亭、廊应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中相关项目。

（六）园林小摆设包括：果皮箱、花瓶、花盆、石鼓、坐凳及小型水盆、花坛、花池等。

（七）本定额木材的分类

一类：红松、杉木。

二类：白松、杉松、杨柳木、椴木、樟子松、云杉。

三类：青松、水曲柳、黄花松、楸子木、马尾松、榆木、柏木、樟木、苦楝子、梓木、楠木、槐木、黄菠萝、椿木。

四类：柞木（或稠木、青冈）、檀木、色木、红木、荔木、柚木、麻栗木、桦木。

二、堆砌假山、塑假石山工程

（一）堆砌假山、塑假石山定额项目内均未包括基础，假山与基础的划分，地面以上按假山计算，地面以下按基础计算，基础应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中相关项目。

（二）钢骨架塑假石山的定额中未包括钢骨架工料费，应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中“现浇构件钢筋制安”定额项目，人工乘以系数1.35。

（三）砖骨架塑假石山，如设计要求做部分钢骨架时，应另行计算。

（四）定额中的铁件用量与实际不同时，可以调整。

（五）假山定额项目是按露天、地坪上施工考虑的，其中包括施工现场的相石、叠山、支撑、勾缝、养护等全部操作过程，但不包括采购山石前的选石，选石费用归入材料预算价格内。若是在室内叠塑假山或做盆景式假山时，仍执行本定额相应子目，人工乘以系数1.5。

（六）叠塑假山均按人工操作、土法吊装考虑，不论采用何种机械或完全不用机械，以人工代之，均按定额执行，不得换算。

（七）叠山是园林中以山石叠筑的假山，又称“迭石”和“掇山”，一般人们叫堆砌假山，采用数量较多的山石堆叠而成的具有天然山体变化的假山造型。其形体可大可小，小者仅供静观，大者山中有路，可观可游。

（八）塑石是将普通石（砖）材，甚至某些建筑垃圾作为芯料，用钢筋、铁件、铅丝绑扎形成骨架（胚胎），然后用形状自然、具有纹理皱折的石块（或片石）连镶带贴，或用掺有矿物颜料的水泥砂浆抹面，经过工艺加工塑造成各式雄浑圆润的“石品”，亦称人工仿石或假塑。

（九）石笋是园林中观赏石品之一，北方称“剑石”，是形体修长如笋似剑的山石的总称。

（十）点石是园林叠石造景方式之一，又称“置石”是用少量山石零星布置，点缀成景，通常可观不游，以欣赏山石个体姿态或组合状貌为主，而不要求具备完整的山形。

三、原木、竹构件

原木柱、梁、檩、椽适用于带树皮构件，不适用于刨光的圆形木构件，刨光的圆形木构件应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中相关项目计算。

四、亭廊屋面

（一）树皮、麦草、山草、茅草等屋面，不包括檩、桷，应另行计算。

（二）彩色压型钢板亭屋面应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中相关项目计算。

五、花架

花架应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》及《四川省建设工程工程量清单计价定额——仿古建筑工程》中相关项目计算。

六、园林桌椅

园林桌椅均按成品安装考虑，钢筋混凝土飞来椅、木制飞来椅应按2020年《四川省建设工程工程量清单计价定额——仿古建筑工程》中相关项目计算。

七、喷泉安装

（一）喷泉管道、电缆、电气控制柜应按2020年《四川省建设工程工程量清单计价定额——通用安装工程》中相关项目计算。

（二）喷泉水池应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中相关项目计算。

（三）管架项目应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中钢支架项目计算。

八、杂项

（一）“树身和树根连塑”及“树头和树根连塑”应分别计算工程量。

1．钢筋混凝土制作的树身芯，按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中的现浇柱定额子目执行，钢筋混凝土制作的树桩芯，按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中的零星构件定额执行；若是砖砌的，按砖砌园林小摆设定额子目执行。

2．树身（头）塑树皮按展开面积计算，执行“塑树皮”定额子目。

3．塑树根按延长米计算，执行“塑树根”定额子目。

（二）景墙应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》及《四川省建设工程工程量清单计价定额——仿古建筑工程》中相关项目计算。

（三）木作博古架应按2020年《四川省建设工程工程量清单计价定额——仿古建筑工程》中相关项目计算。

（四）花池、花盆（坛、箱）应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中零星项目计算。

（五）石球、石灯笼、仿石音箱、石花盆、垃圾桶均按成品安装考虑。

（六）混凝土栏杆、金属栏杆、金属围网等均按成品安装考虑。

九、城市雕塑艺术工程

（一）本定额城市雕塑艺术工程适用于具有艺术创作设计著作权，具有固定长久性专项艺术景观、非仿古复制型、非批量工艺产品等特征的专项专业景观建设工程。

（二）有关艺术创作设计著作权的认定执行《中华人民共和国著作权法》相关规定。若由原创作者监制时，另按以下费率计取原创作者监制费。费率如下：

（三）城市雕塑艺术工程（除艺术方案创作设计以外）包含艺术造型、制模定样、成品制作（石刻圆雕、锻造、铸造、高分子树脂）与安装等。本定额项目主要以现场制作考虑。

（四）雕塑相关的基础、基座、土石方、混凝土结构、内置钢结构、石材干挂、脚手架、吊装机械台班等项目均未包含在本定额内，另按2020年《四川省建设工程工程量清单计价定额》相关定额项目计算。

（五）本定额石圆雕制作及安装以使用红砂石、青石为准。定额中材料消耗量已考虑加工和操作损耗，不另行计算。使用汉白玉、花岗石制作时，人工费乘以系数1.5。

（六）本定额高分子树脂（树脂复合材料、水泥环保复合材料）雕塑已包含定模制样费，不得另行计算。

（七）本定额金属锻造表面金属材料厚度按2mm考虑，精密铸造表面金属按照8mm考虑，厚度不同时，允许按实调整。

（八）其他

1.艺术造型：根据选定方案的立体艺术小样，由原创作者监制或直接完成泥塑放大的立体艺术塑造。

2.制模定样：将艺术家推敲完成的实际尺度的艺术造型，用石膏、树脂等材料进行模型固定。

3.金属锻造：用金属板材根据制模定样进行分块敲制造型、焊接结合表面处理的金属雕塑加工方法。

4.金属铸造：在制模定样上用硅胶等材料制取精密外模，然后分块制取浇铸用蜡型和耐火型壳，再浇入金属熔液冷却成型后，焊接组合表面处理完成的金属雕塑加工方法。

5.圆雕（立体雕塑）：根据制模定样进行整体或分块雕刻造型、整体组合，最后在原创作者监制下精雕完成，具有多角度艺术效果的雕塑加工方法，具有独立性。

6.高分子树脂（树脂复合材料、水泥环保复合材料）雕塑：采用合成树脂和各类填充材料未基本材料，依托实际尺寸的艺术模具模制成型的成品雕塑。

7.石浮雕按《四川省建设工程工程量清单计价定额——仿古建筑工程》石浮雕相应项目及有关规定执行。

8.本定额艺术彩绘包括插画类、涂鸦、国画类、油画类、写实绘画等，依其复杂程度按简单、一般、复杂编制。其中，简单艺术彩绘指图案简单、容易创作绘画上色，简单的步骤可以完成的彩绘画面；一般艺术彩绘指花草树木、山水及单独人物、动物、物品等的彩绘画面；复杂艺术彩绘指带人物、动物、建筑物或自然环境构成故事情节的彩绘画面。

工程量计算规则

一、堆砌假山及塑假石山工程

（一）堆砌假山的工程量按实际使用石料数量以“吨”计算。计算公式：堆砌假山工程量（t）=进料的验收数量-进料验收的剩余数量。如无石料进场验收数量，可按下列公式计算：

W重=2.6×A矩×H大×Kn

式中：W重——堆砌假山工程量（t）

A矩——假山不规则平面轮廊的水平投影面积的最大外接矩形面积（m2）

式中H大——假山石着地点至最高点的垂直距离（m）

式中 Kn——孔隙折减系数，当H大≤1m时，Kn=0.77；当H大≤3m时，Kn=0.653；H大≤4m时，Kn=0.60

2.6——石料比重（t/m3）（注：在计算驳岸的工程量时，可按石料比重进行换算）

（二）塑假石山的工程量按其表面积以“平方米”计算。

（三）墙（砖、混凝土）面人工塑石的工程量计算：

1.锚固钢筋：按设计图示长度以理论质量“吨”计算。

2.砖胎：按实际施工数量以“立方米”计算。

3.抹面：按实际完工表面积计算。

（四）点风景石及单体孤峰按单体石料体积（取其长、宽、高各自的平均值）乘以石料比重（2.6t/m3）以“吨”计算。

（五）堆筑土山丘按设计图示山丘水平投影外接矩形面积乘以高度的1/3，以体积计算。

（六）石笋按设计图示数量以“支”计算。

（七）山坡石台阶按设计图示尺寸以水平投影面积计算。

二、原木、竹构件

原木（带树皮）柱、梁、檩按设计图示尺寸以“立方米”计算，包括榫长；原木椽按设计图尺寸以长度计算。

三、亭廊屋面

树皮、草类、竹、木（防腐木）屋面按设计图示尺寸以斜面面积计算。

四、园林桌椅

水磨石飞来椅、条凳按设计图示尺寸以坐凳面中心线长度计算，整石座凳按设计图示尺寸以体积计算。

五、喷泉安装

（一）水下艺术装饰灯具按设计图示数量以“套”计算。

（二）喷泉水上辅助照明按设计图示灯阵尺寸以“平方米”计算。

六、杂项

（一）成品石灯笼、成品仿石音箱、花岗岩石球、石花盆按设计图示数量以“个”计算。

（二）塑树皮（竹）梁、柱按设计图示尺寸以梁柱外表面积以“平方米”计算。

（三）塑树根、塑竹、塑藤条分不同直径按“米”计算。

（四）花坛铁艺栏杆、成品仿木栏杆、塑料栏杆、钢网围墙按设计图示尺寸以“平方米”计算。

（五）预制花坛栏杆按设计图示尺寸以“米”计算。

（六）成品钢筋混凝土艺术围栏按设计图示尺寸以延长米计算。

（七）花瓦什锦窗按框外围面积以“平方米”计算。

（八）水磨石博古架按设计图示尺寸以延长米计算。

（九）摆设盆花以所摆设的盆数计算。

（十）垃圾箱按设计图示尺寸以“个”计算。

（十一）砖石砌小摆设按设计图示尺寸以“立方米”计算。

（十二）艺术造型、制模定样、金属锻造、精密铸造、高分子树脂雕塑等工程，其圆雕按实体表面积计算，其线刻浮雕、平浮雕、浅浮雕按最大外接矩形面积计算，其高浮雕按最大外接矩形面积乘以系数1.5计算。

（十三）群雕按雕饰种类（线刻、平浮雕、线浮雕、高浮雕、圆雕）分别计算面积。

（十四）艺术彩绘按所绘图案最大外接矩形展开面积计算。


D 措施项目

Navigation: 四川2020清单计价定额说明 > 园林绿化工程 >

D 措施项目

 Return to chapter overview

说 明

一、一般说明

（一）本分部包括的内容：脚手架工程、模板工程、树木支撑架、草绳绕树干、搭设遮阴（防寒）棚工程、围堰、排水工程、安全文明施工及其他措施项目。

（二）围堰是在水中施工时，围绕基坑（槽）修建的临时性构筑物。通常使用能防渗及保持稳定的土、石、混凝土、木（竹）笼或钢（木）板桩等材料。围堰建成后，将其内的水抽干，使工程在干涸的情况下进行。

二、脚手架工程

脚手架工程应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中相关项目计算。

三、模板工程

模板工程应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》或《四川省建设工程工程量清单计价定额——仿古建筑工程》中相关项目计算。

四、树木支撑架、草绳绕树干、搭设遮阴（防寒）棚工程

（一）树木栽植后，需要使用支撑的，按实际使用情况套用“树木支撑”子目。

（二）执行树（竹）棍桩项目，实际采用竹棍桩的，将树棍桩材料换算成竹棍桩，其余不变。

（三）本定额成品钢管支撑按定做一次性消耗考虑，如遇多次使用或回收残质，在成品单价中扣减。

（四）树木栽植前后，因季节、气候原因，树干需要缠绕草绳者，按实际套用“树木缠绕草绳”子目。

（五）本定额中搭设遮阴棚是以单层遮阴网考虑的，若搭设双层遮阴网，人工乘以系数1.5，遮阴网的定额耗量乘以系数2。

五、围堰、排水工程

围堰、排水工程未编制项目按《四川省建设工程工程量清单计价定额——市政工程》相关项目执行。

六、安全文明施工及其他措施项目

安全文明施工及其他措施项目按2020年《四川省建设工程工程量清单计价定额——建筑安装工程费用》有关规定计算。

工程量计算规则

一、树木支撑架、草绳绕树干、搭设遮阴（防寒）棚工程

（一）树干绕草绳以树胸径划分按绕缠高度以“米”计算。

（二）搭设遮阴（防寒）棚按遮阴（防寒）棚外围覆盖层的展开尺寸以“平方米”计算。

二、围堰、排水工程

（一）打木桩钎以“组”计算，每5根木桩钎为一组。


构筑物工程

Navigation: 四川2020清单计价定额说明 >

构筑物工程

 Return to chapter overview

册 说 明

一、构筑物工程量清单计价定额包括混凝土构筑物工程、砌体构筑物工程、措施项目。

二、本定额的混凝土和砂浆是按过筛净砂编制的，各地应将过筛人工费和损耗纳入材料预算价格，定额考虑了砂的膨胀率。因质量要求现场过筛的人工费及筛砂损耗已包括在定额内，不另计算。

三、本定额的混凝土和砂浆强度等级，如设计要求与定额不同时，允许按附录换算，但定额中各种配合比的材料用量不得调整。

四、本定额的混凝土是按特细砂、商混编制的，砂浆是按特细砂、干混砂浆、湿拌砂浆编制的，计算时应按实际使用砂的种类分别套用相应定额项目。

五、本定额现浇混凝土构件是按现场搅拌非泵送编制的，商品混凝土以成品基价的形式表现。

六、本册中未包括的项目(如挖土、垫层、抹灰、基础、钢筋等)，按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

七、机械通风冷却塔、双曲线自然通风冷却塔、工业隧道、造粒塔、输送栈桥：本定额未编制，执行专业定额。

八、本定额在执行中如遇缺项，可按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》《四川省建设工程工程量清单计价定额——市政工程》《四川省建设工程工程量清单计价定额——通用安装工程》相应项目执行。


A 混凝土构筑物工程

Navigation: 四川2020清单计价定额说明 > 构筑物工程 >

A 混凝土构筑物工程

 Return to chapter overview

说 明

一、一般说明

（一）现浇混凝土构件的模板未包括在混凝土捣制项目内，在措施项目中单独列项。

（二）若设计混凝土强度等级和砂石品种等与定额项目不同时，按附录配合比换算。

（三）定额项目中混凝土用量栏内注有“低”字者为低流动性混凝土，无“低”字者为塑性混凝土。

（四）定额中钢筋混凝土烟囱、水塔、筒仓均按滑模施工进行编制。

（五）烟道隔热层项目按照本定额A.6.3“烟囱隔热层”相应项目执行。

（六）沟道（槽）按照《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（七）井类按照《四川省建设工程工程量清单计价定额——市政工程》相应项目执行。

（八）电梯井按照《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

二、池类

（一）混凝土池类项目适用于一般结构形式的贮水池、贮油（原油、重油）池及清水池、沉淀池、循环水池、生化池、冷却喷水池等池类工程。

（二）池类垫层按照《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（三）池隔墙的砌筑、勾缝，按照《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（四）池壁高在地面以上超过4.5m者，则超过部分每10m3混凝土增加机械费11.52元，一般技工8.73工日；池内柱在地面以上超过4.5m者，则超过部分每10m3混凝土增加机械费7.61元，一般技工6.1工日。

三、贮仓（库）类

（一）滑升钢模浇钢筋混凝土筒仓项目适用于厚度不变、上下断面一致的库壁，如粮仓、水泥库、生料库、散装筒库等工程。

（二）贮仓的基础、仓底板、漏斗顶、仓顶板、仓内柱以及仓内墙间的连系梁应分别按照《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行。

（三）贮仓基础除已编制的基础类型外，其余按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》基础相应项目执行。

四、水塔

（一）水塔的铁件按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》混凝土与钢筋混凝土工程中预埋铁件计算。爬梯、围栏按《四川省建设工程工程量清单计价定额——装配式建筑工程》相应项目计算。

（二）水箱底不分平底、拱底，水箱顶不分锥形、球形，均按本定额项目计算。

五、烟囱

（一）烟囱基础按照《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》基础及本定额贮仓（库）类仓基础相应项目执行。

（二）烟囱的铁件按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》混凝土与钢筋混凝土工程中预埋铁件计算。爬梯、围栏按《四川省建设工程工程量清单计价定额——装配式建筑工程》相应项目计算。

（三）烟囱轻质混凝土填充以及混凝土地面按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》地面垫层相应项目执行。

（四）烟囱内衬伸入筒身的连接横砖及防沉带、烟囱内衬上抹水泥排水坡的工料，已包括在项目内，不另计算。

工程量计算规则

一、一般规则

（一）混凝土的工程量按施工图示尺寸以“立方米”计算，不扣除钢筋、铁件和面积≤0.05m2的螺栓盒等所占的体积。

（二）现浇墙、板均不扣除面积≤0.3m2的孔洞所占的混凝土体积（板不扣除面积≤0.3m2的柱所占的体积），留孔所需工料、项目已综合考虑，不另计算。

二、现浇混凝土构筑物

（一）池类

1．池底

（1）平底的池底体积，应包括池壁下部的八字靴脚；池底带有斜坡时，斜坡部分应按坡底项目计算。

（2）锥形底的池底体积，应算至壁基梁底面；无壁基梁时，算至锥形坡底的上口。

2．池壁：池壁应分别按不同厚度（上薄下厚的池壁按平均厚度）计算，其高度从池底上表面算至池盖下表面。

3．池顶板：池顶板为无梁板时，池壁上部的扩大部分计入池顶板体积内；池顶板为肋形板时，主、次梁计入池顶板体积内；池顶板为球形盖板时，以池壁顶面为界，边侧梁应计入池顶板体积内。

4.池内柱：池内柱的柱高从池底板上表面算至池顶板下表面，柱帽、柱座应并入池内柱的体积内。

5.池内墙：池内墙长度按池内墙净长线计算。池内墙与池顶板连接时其高度算到池顶板顶面。

（二）贮仓（库）类

1．矩形仓：矩形仓分立壁和漏斗，分别按不同厚度计算体积。立壁和漏斗的分界线以相互交点的水平线为界。壁上圈梁并入漏斗工程量内。基础和支撑漏斗的柱和柱间的连系梁分别计算工程量，按本分部相应项目计算。

2．圆形仓

（1）圆形仓工程量按基础板、仓底板和仓壁等分别计算。

（2）基础板与仓底板之间的钢筋混凝土柱上的上下柱头（帽），分别计算在相应工程量内。

（3）顶板梁与顶板合并计算，按顶板项目计算。

（三）水塔

1．水塔基础：基础与塔身的分界线，钢筋混凝土筒式塔身以筒座上表面或基础底板或梁顶为界。与基础板相连接的梁并入基础内计算。

2．水塔塔身

（1）塔身与水箱底的分界线，以水箱底相连接的圈梁下口为界。圈梁底以上为箱底，圈梁底以下为塔身。

（2）钢筋混凝土筒式塔身，应扣除门窗洞口体积、依附于塔身的过梁、雨篷、挑檐等工程量，并入筒壁体积内计算；柱式塔身，不分柱（直柱和斜柱）、梁合并计算。

3．塔顶及水箱底

（1）钢筋混凝土水箱顶、水箱底及挑出的斜壁工程量合并计算。

（2）塔顶上如铺填保温材料，应另列项目计算。

4．水箱壁：依附于水箱壁的柱、梁等均并入水箱壁体积计算。

（四）烟囱

1. 烟囱基础与筒壁分界如下：烟囱基础包括基础底板及筒座，筒座以上为筒壁。

2. 烟囱内衬按不同种类，以实体积计算，并扣除面积＞0.3m2的孔洞所占的体积。

3. 烟囱内表隔绝层

（1）烟囱内表隔绝层，按筒身内壁的面积计算，并扣除各种面积＞0.3m2的孔洞所占的面积。

（2）填料体积按烟囱内衬与筒身之间的体积计算，并扣除各种面积＞0.3m2的孔洞所占的体积，但不扣除连接横砖及防沉带的体积。填料人工已包括在内衬定额内，填充材料另行计算。

（五）烟道

1. 烟道顶板从烟道壁顶面开始计算，顶板、底板如带边侧梁时，边侧梁应分别并入烟道顶板、底板体积内计算。

2. 烟道壁高度从烟道底板上表面算至烟道顶板下表面。


B 砌体构筑物工程

Navigation: 四川2020清单计价定额说明 > 构筑物工程 >

B 砌体构筑物工程

 Return to chapter overview

说 明

一、一般说明

（一）标准砖墙墙体厚度，按下列规定计算：

（二）标准砖的规格为：240mm×115mm×53mm。

（三）池类以及其他构筑物抹灰按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目计算，但人工费应乘以系数1.21。

二、烟囱

（一）烟囱基础按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》毛石基础相应定额执行。砖基础以下的混凝土及钢筋混凝土底板按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目计算。

（二）砖砌烟囱筒身原浆勾缝和烟囱帽抹灰，已包括在项目内，不另计算。如设计规定加浆勾缝时，按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目计算，但原浆勾缝的工料不扣除。

（三）砖烟道的钢筋混凝土构件，应按本定额“A混凝土构筑物工程”相应定额执行。

（四）烟囱扫灰门和烟囱帽所需铁件，套用加工铁件项目。铁件安装用工已包括在项目内，不另计算。

（五）烟囱的铁件及砖烟囱紧固圈按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》混凝土与钢筋混凝土工程中预埋铁件计算。爬梯、围栏按《四川省建设工程工程量清单计价定额——装配式建筑工程》相应项目计算。

（六）砖烟囱砌体内采用钢筋加固者，根据设计规定的钢筋用量，应按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目计算。

三、井、沟盖板

按照《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》及《四川省建设工程工程量清单计价定额——市政工程》相应项目执行。

工程量计算规则

一、烟囱

砖砌烟囱砖基础与砖筒身，以砖基础大放脚的扩大顶面为界。

二、烟道

（一）砖砌烟道按设计图示尺寸以体积计算。

（二）GRC烟道、变压式排气（风）道、机制排烟道按设计图示尺寸以“延长米”计算。

（三）烟道预制构件模板工程量均按模板与混凝土接触面积以“平方米”计算，地模综合考虑，不另计算。


C 措施项目

Navigation: 四川2020清单计价定额说明 > 构筑物工程 >

C 措施项目

 Return to chapter overview

说 明

一、脚手架工程

（一）烟囱脚手架已综合考虑了垂直运输架、斜道、缆风绳、地锚等。

（二）水塔脚手架按相应的烟囱脚手架人工乘以系数1.11，其他不变。

（三）房屋建筑内的烟道按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》综合脚手架项目计算，其他构筑物脚手架（除特殊构筑物脚手架）按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》除综合脚手架外的单项脚手架项目计算。

二、现浇混凝土模板工程

（一）现浇混凝土模板是按木模、复合模板和目前施工技术、方法编制的，应综合考虑不作调整。

（二）滑升模板施工的钢筋混凝土烟囱、水塔及筒仓按无井架施工考虑，并综合了操作平台，不再计算脚手架及井架费用，如遇抹灰装饰，另行考虑。

（三）烟囱钢滑升模板项目已包括烟囱筒身、牛腿、烟道口，水塔钢滑升模板已包括直筒、门窗洞口等模板用量。

（四）复合模板适用于竹胶、木胶、复合纤维等品种的复合板。

（五）复合模板按钢支撑、木支撑综合考虑，不作调整。

三、垂直运输机械费中构筑物的高度，以设计室外地坪至构筑物的顶面高度为准。

四、烟囱、水塔，以及贮仓中的筒仓部分垂直运输单列，其他定额已包含垂直运输，不再另计。

五、大型机械设备进出场及安拆、施工排水、降水按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目计算。安全文明施工及其他措施项目按《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》有关规定执行。

工程量计算规则

一、脚手架工程

（一）烟囱、水塔脚手架区别不同搭设高度，以“座”计算。

（二）凡高度超过1.2m的室内外混凝土池类、贮仓（库）类（滑模施工的除外）以构筑物的外围周长乘以高度按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》外脚手架计算。池底板、贮仓底板按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》满堂脚手架基本层费用乘以50%计取，当使用泵送混凝土时则按满堂脚手架基本层费用乘以40%计取。

二、现浇混凝土模板工程

（一）构筑物工程的模板工程量，按混凝土与模板接触面的面积以“平方米”计算。

（二）构筑物工程的模板工程量的分界规则与现浇混凝土构件工程量分界规则一致。

（三）现浇钢筋混凝土墙、板上单孔面积≤0.3m2的孔洞不予扣除，洞侧壁模板亦不增加，单孔面积＞0.3m2时，应予扣除，洞侧壁模板面积并入墙、板模板工程量内计算。

（四）柱与梁、柱与墙、梁与梁等连接重叠部分以及伸入墙内的梁头、板头与砖接触部分，均不计算模板面积。

（五）滑升钢模板施工的烟囱、筒仓、水塔等均按混凝土体积以“立方米”计算。

三、垂直运输机械费

构筑物垂直运输机械台班以“座”计算，超过规定高度时，再按每增加1m项目计算，其增加不足1m时，亦按1m计算。


城市轨道交通工程

Navigation: 四川2020清单计价定额说明 >

城市轨道交通工程


A 土石方、路基和围护结构工程

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

A 土石方、路基和围护结构工程


B 高架桥工程

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

B 高架桥工程


C 地下区间工程

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

C 地下区间工程


D 地下结构工程

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

D 地下结构工程


E 轨道工程

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

E 轨道工程


F 通信工程

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

F 通信工程


G 信号工程

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

G 信号工程


H 供电工程

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

H 供电工程


J 智能与控制系统安装工程

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

J 智能与控制系统安装工程


K 机电设备安装工程

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

K 机电设备安装工程


M 拆除工程

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

M 拆除工程


N 措施项目

Navigation: 四川2020清单计价定额说明 > 城市轨道交通工程 >

N 措施项目


既有及小区改造房屋建筑维修与加固工程

Navigation: 四川2020清单计价定额说明 >

既有及小区改造房屋建筑维修与加固工程

 Return to chapter overview

册 说 明

一、编制依据

2020年《四川省建设工程工程量清单计价定额——既有及小区改造房屋建筑维修与加固工程》(以下简称本定额)，是根据《全国统一房屋建筑加固工程消耗量定额》TY01—01(04)—2018、《全国统一房屋修缮工程消耗量定额》TY01—41—2018、《建设工程施工机械台班费用编制规则》《建设工程施工仪器仪表台班费用编制规则》以及现行国家产品标准、维修与加固工程设计规范、施工质量验收规范和安全操作规程，在2015年《四川省房屋建筑维修与加固工程计价定额》基础上进行修订、编制的。

二、适用范围

本定额适用于四川省行政区域内工业与民用既有建筑及小区维修与加固工程的计价。维修工程指房屋建筑局部的维修和改造，与《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》执行范围的区别具体详见本册各章节的说明。加固工程指因地震或其他自然灾害造成房屋建筑结构损坏的修复，也可用于房屋建筑结构的改造、加固工程以及老旧小区、危房改造等加固工程。

三、消耗量标准

本定额的消耗量标准，是根据国家现行设计标准、施工质量验收规范和安全技术操作规程，以正常的施工条件、合理的施工组织设计、施工工期、施工工艺为基础，结合四川省的施工技术水平和施工机械装备程度进行编制的，考虑了维修与加固工程施工现场狭窄、零星分散、运输困难，需要保护原有建筑物等因素。

四、项目的借用

本定额维修项目考虑了拆换、修补，未单独编制拆除项目，单独的拆除项目按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行，以上取费标准均按既有及小区改造房屋建筑维修与加固工程专业执行。但部分维修项目将拆除工作已综合在维修工作当中，具体详见各章节说明和定额工作内容。已含拆除工作的维修项目包含废渣运至室外30m内地点堆放，有残值的材料其残值的回收由发包、承包人协商确定。本册除拆除工作外，按本册定额章节规定使用界限，如遇定额缺项，可按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》执行，其中，人工乘以系数1.15，材料乘以系数1.05，机械乘以系数1.15，综合费乘以系数1.15，以上取费标准均按既有及小区改造房屋建筑维修与加固工程专业执行，本册定额综合费指管理费和利润。

五、维修与加固措施项目费

维修与加固措施项目费是指为完成维修与加固工程施工，发生于该工程施工前和施工过程中非工程实体项目的费用。包括：

1.混凝土、钢筋混凝土模板、支架费及卸载支撑：是指混凝土施工过程中需要的各种模板、支架等的支、拆、运输费用及模板、支架的摊销（或租赁）费用，加固前卸载支撑的支、拆、运输费用及摊销（或租赁）和卸载技术措施费。

2.脚手架费：是指施工需要的各种脚手架搭、拆、运输费用及脚手架的摊销（或租赁）费用。

3.垂直运输费：是指将施工需要的建筑材料、成品、半成品垂直运输到施工地点和将维修与加固拆除的废弃物及建筑垃圾运输到施工现场内指定地点的费用。

4.建筑物超高施工增加费：是指多层建筑维修与加固高度＞6层或单层建筑维修与加固高度＞20m的维修、加固施工需增加的费用。

5．大型机械进出场及安拆费：按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应措施项目规定执行。

6．其他措施：是指本定额未述及的，但实际施工中必须采取的措施，根据实际发生的项目及费用进行计价。

六、其他规定

1．本定额现场搅拌混凝土只编制特细砂混凝土项目，采用中砂混凝土时按相应的配合比进行换算。本定额现场搅拌砂浆只编制特细砂砂浆项目，采用中砂砂浆时按相应的配合比进行换算。

2．建筑材料、成品、半成品从现场仓库、堆放地点、加工地点至操作地点的水平运输，已综合考虑在定额内。


A 土石方工程

Navigation: 四川2020清单计价定额说明 > 既有及小区改造房屋建筑维修与加固工程 >

A 土石方工程

 Return to chapter overview

说 明

一、挖一般土方、挖沟槽及基坑土方不分土壤类别，单项房屋建筑维修、加固工程挖方总量≤300m3，均执行本定额；挖方总量＞300m3，执行2020年《四川省建设工程工程量清单计价定额》，但不执行册说明系数。

二、凿石方类别分按2020年《四川省建设工程工程量清单计价定额》的岩石分类表确定，单项房屋建筑维修、加固工程凿石方总量≤200m3，均执行本定额；凿石方总量＞200m3，执行2020年《四川省建设工程工程量清单计价定额》，但不执行册说明系数。

三、挖一般土方、挖沟槽及基坑土方不包括排除地下障碍物及地下水位以下施工排水的费用，发生时另行计算。

四、人工挖一般土方、挖沟槽及基坑土方均按干湿土综合编制，土方体积应按挖掘前的天然密实体积计算。

五、机械破碎石方不再计算人工挖死角。

六、小型挖掘机系指斗容量≤0.6m3的挖掘机，适用于小型机械挖（或挖装）槽坑土方工程。

七、机械挖、挖装一般土方按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目人工、机械乘以系数1.2。

八、人工挖一般土方深度＞1.5m且≤4m时定额乘以系数1.2，＞4m且≤6m时定额乘以系数1.5。

九、人工挖沟槽、基坑土方深度超过6m时，按深6m定额乘以系数1.2计算；超过8m时，按深6m定额乘以系数1.6计算。

十、机械挖、装、挖装一般土方按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应定额人工、机械乘以系数1.2。

十一、机械挖装土方定额适用于指机械挖土方同步装车的情况，编制概预算、招标控制价时按机械挖装土方相应定额执行。

十二、人工、机械挖淤泥、流砂项目适用于人工、机械挖一般、槽坑淤泥、流砂。

十三、在支撑下挖土方，定额人工乘以系数1.4。

十四、土石方回填适用于沟槽、基坑和室内回填。

十五、土石方回填定额均分别综合了人工夯填和机械碾压因素，不论使用何种操作方式均执行本定额。

十六、挖沟槽、基坑土石方如需支挡土板，按本册措施工程中相应定额项目计算。

十七、机械挖极软岩按照机械挖土方相应定额乘以系数1.2。

工程量计算规则

一、定额中土方、石方的挖、运体积均按天然的密实体积（自然方）计算，回填土方、石方按回填夯实后的体积计算。

二、人工挖一般土方、挖沟槽及基坑需放坡时，应根据施工组织设计规定放坡。如施工组织设计无规定且挖土深度超过或等于1.2m时，可按下表规定计算。

三、基础施工时需增加的工作面，按施工组织设计规定计算。如无规定时，可按下表规定计算。

四、土石方场外运输：按挖掘前的天然密实体积和运距计算。

五、回填土石方按下列方法以“立方米”计算

1．沟槽、基坑回填方体积=挖方体积-维修加固埋设构件体积。

2．室内回填方体积=回填面积×填土厚度。


B 砖石工程

Navigation: 四川2020清单计价定额说明 > 既有及小区改造房屋建筑维修与加固工程 >

B 砖石工程

 Return to chapter overview

说 明

一、本定额中砖、条石的规格如下所示，如实际使用其他规格的砖、石，应进行换算：

1.标准砖：240mm×115mm×53mm。

2.多孔砖：240mm×115mm×90mm。

3.空心砖：240mm×180mm×115mm。

4.条石：1000mm×300mm×300mm或1000mm×250mm×250mm。

二、砖墙不分墙体厚度，均执行砖墙定额项目。

三、基础与墙(柱)身的划分

(一)砖基础与砖墙(柱)身的划分

1.基础与墙(柱)身使用同一种材料时，以设计室内地面为界(有地下室者，以地下室室内设计地面为界)，以下为基础，以上为墙(柱)身。

2.基础与墙(柱)身使用不同材料时，位于设计室内地面高度≤±300mm时，以不同材料为分界线，高度>±300mm时，以设计室内地面为分界线。

3.围墙以设计室外地坪为界，以下为基础，以上为墙身。

(二)石基础、石勒脚、石墙的划分

基础与勒脚应以设计室外地坪为界，勒脚与墙身应以设计室内地面为界。

四、砌砖墙定额中已包括钢筋砖过梁、平碹和立门窗框的校正用工，以及腰线、窗台线、挑檐线等一般出线和安放重量小于60kg的预制钢筋混凝土门窗过梁、垫头等用工。

五、零星砖砌体适用于单体体积≤0.1m3的砌筑。

六、本定额中除各项有规定及说明外，均包括场内材料转运、调制砂浆、淋洗砖石、递砖选石、砍砖和石料的简单剔打等全部操作过程。

七、砖砌体内钢筋加固执行“混凝土和钢筋混凝土工程”相应定额项目。

八、砂浆面层加固墙体，如采用纤维砂浆、树脂砂浆，可在相应定额项目材料中增加材料，消耗量根据设计要求掺入量确定，定额人工、机械不作调整。

九、钢筋（丝）网砂浆面层加固墙体定额项目未包含钻孔、堵孔、锚固钢筋、对拉钢筋、钢筋（丝）网制作、安装，发生时执行“混凝土和钢筋混凝土工程”相应定额项目。

十、砂浆面层加固墙体定额项目已含刷（喷）素水泥浆，如涂刷界面剂应将水泥浆换为界面结合剂，定额人工、机械不作调整。

十一、砌体裂缝压力灌浆如采用灌缝胶的，执行混凝土裂缝灌缝加固相应定额项目。

十二、沟道翻修定额项目中均未考虑挖土方和添料，发生时按相应项目计算。

十三、石作翻修定额项目中不包括石料的用量，发生时另行计算。

十四、石砌明暗沟及散水、地坪，定额中板石是以1000mm×300mm×250mm。

十五、砂浆等级按M5考虑，设计砂浆等级不同时可以换算，人工、机械等不作调整。

工程量计算规则

一、标准砖墙厚度按下表计算

二、砖石基础、砖墙、零星砖砌体按实砌体积计算。应扣除嵌入的柱、梁、现浇带以及单个面积＞0.3m2的孔洞所占体积，不扣除伸入的梁头、板头所占的体积。凸出墙面的砖垛并入墙体体积计算。

三、砖垛、三匹砖以上的腰线和挑檐的体积，并入所依附的墙身体积计算。

四、砖柱按柱基、柱身分别以“立方米”计算，应扣除混凝土及梁垫，但不扣除伸入柱内的梁头、板头所占的体积。

五、水泥砂浆加固墙面按加固墙面面积计算，不扣除面积≤0.3m2孔洞所占面积，附墙柱侧面和洞口、空圈侧壁并入工程量内计算。

六、砌体压力灌缝按裂缝长度以“延长米”计算。

七、板石明暗沟以“延长米”计算。

八、条石暗沟按实砌体积以“立方米”计算。

九、明暗沟翻修添料按相应定额项目按实计算。


C 混凝土及钢筋混凝土工程

Navigation: 四川2020清单计价定额说明 > 既有及小区改造房屋建筑维修与加固工程 >

C 混凝土及钢筋混凝土工程

 Return to chapter overview

说 明

一、本章定额包括现浇混凝土构件,基础加固及注浆地基,锚杆静压桩，柱加固,梁加固，板加固,墙加固,基层及界面处理,特殊加固，钢筋、预埋铁件制作、安装。

二、一般说明

1.混凝土定额项目中未包含模板及支架,另按维修与加固措施相应定额项目计算。

2.混凝土定额项目中未包括钢筋、预埋铁件、钢丝网的用量，另按钢筋工程相应定额项目计算。

3.混凝土按常用强度等级考虑,设计强度等级不同时可以换算。

4.现场搅拌混凝土只编制特细砂混凝土项目，采用中砂混凝土时按相应的配合比进行换算。

5.二次灌浆,如灌注材料与设计不同时,可以换算;空心砖内灌注混凝土执行小型构件项目。

6.压型钢板上浇捣混凝土执行平板项目,人工乘以系数1.10。

7.型钢组合混凝土构件执行普通混凝土相应构件项目,人工、机械乘以系数1.2。

8.斜梁（板）是按10°＜坡度≤30°综合考虑的。斜梁（板）坡度≤10°时执行梁、板项目；30°＜坡度≤45°时人工乘以系数1.05 ；45°＜坡度≤60°时人工乘以系数1.10；坡度 ＞60°时人工乘以系数1.20。

9.叠合梁、板分别按梁、板相应项目执行。

10.与主体结构不同时浇捣的厨房 、卫生间等处墙体下部的现浇混凝土翻边执行圈梁相应项目。

11.挑檐、天沟壁高度≤400mm, 执行挑檐项目，挑檐、天沟壁高度＞400mm，按全高执行栏板项目；单体体积0.lm³以内，执行小型构件项目。

12.独立现浇门框按构造柱项目执行。

13.凸出混凝土柱、梁的线条，并入相应的柱、梁构件内；凸出混凝土外墙面、阳台梁、栏板外侧≤300mm的装饰线条，执行压顶项目；凸出混凝土外墙、梁外侧＞300mm宽的板，按伸出外墙的梁 、板体积合并计算，执行悬挑板项目。

14.小型构件是指单件体积0.lm³以内且本节未列项目的小型构件，小型构件项目适用于彻体拉结带、垫块、挂板、开孔补洞。

15. 外形尺寸体积在lm³以内的独立池槽执行小型构件项目，1m³以上的独立池槽及与建筑物相连的梁、板、墙结构式水池。分别执行梁、板、墙相应项目。

16.阳台不包括阳台栏板及压顶。

17.屋面混凝土女儿墙高度＞1.2m时执行相应墙项目，≤1.2m时执行相应栏板项目。

18.混凝土栏板高度（含压顶扶手及翻沿）净高按1.2m以内考虑，超过1.2mm时执行相应墙项目。

19.现浇混凝土阳台板、雨篷板按三面悬挑形式编制；如非三面悬挑形式的阳台、雨篷，则执行梁、板相应项目。

20.现浇飘窗板、空调板执行悬挑板项目。

21.现浇整体楼梯的折算厚度为200mm。

三、现浇混凝土构件定额项目适用范围

新增基础及垫层、新增柱、新增构造柱、新增梁、新增墙、新增板、新增其他构件等。

四、现浇混凝土加固构件

1.现浇混凝土加固构件定额项目适用范围

（1）基础加大适用于各种基础的加固。

（2）加附墙柱适用于附墙加固的壁柱、阴角柱、转角柱、组合柱。

（3）柱截面加大适用于独立的砖柱、混凝土柱外包钢筋混凝土层加固。

（4）加附墙圈梁适用于需支底模的附墙圈梁。

（5）现浇弧形圈梁执行相应圈梁定额项目,人工乘以系数1.2。

（6）板下加梁适用于原有板下加钢筋混凝土梁加固。

（7）梁截面加大适用于梁下包钢筋混凝土层加固、梁下及两侧包钢筋混凝土层加固。

（8）置换板适用于原板拆除后重新浇筑的板。

（9）原板上浇叠合层适用于原板上加混凝土层加固。

（10）砖(混凝土)墙面外包混凝土适用于砖、混凝土墙外包混凝土层加固。

（11）墙面喷射混凝土适用于墙面挂钢丝网、钢筋网片喷射混凝土加固。

（12）钢丝(钢丝绳)网片加固(聚合物砂浆)适用于墙柱、梁面挂钢丝网,钢丝绳网片抹聚合物砂浆加固。

2.混凝土是按自然养护编制的,设计或经建设单位批准的施工方案有特殊要求时,增加的养护费用另行计算。

3.梁截面加大中的梁下加固定额中未包括为满足浇筑需要所增加的混凝土(该部分混凝土按施工方案另行计算工程量)及其剔除费用。

4.板下加梁和梁截面加大中的梁下及两侧加固定额中未包括板上浇筑混凝土所需凿孔的费用。混凝土补孔按现浇小型构件项目计算。

5.钢丝(钢丝绳)网片加固(聚合物砂浆)定额中未包括铺钢丝网、钢丝绳网片,另按钢筋工程相应定额项目计算。

五、特殊加固

1.定额中的钢材用量与设计不同时，允许换算,但人工、机械费不得调整。钢材损耗率按6%计算。

2.结构植钢筋、植螺杆不包括植入的钢筋制作、植螺杆的费用,钢筋制作按钢筋相应项目执行。植化学螺栓采用结构植钢筋、植螺杆定额，化学螺栓另行计算，应扣除植筋胶的消耗量。结构植钢筋、植螺杆如为朝上成孔时，定额人工及机械费乘以系数1.3。

3.粘钢、后注工法灌注水泥浆、粘贴碳纤维布裂缝补缝、灌缝定额中未包括剔除原混凝土结构面的抹灰层及饰面层费用。

4.粘贴碳纤维布定额已包括碳纤维布搭接及损耗量,不另计算。粘贴碳纤维布以单位面积质量250g/㎡编制,如设计用材料单位面积质量不同时，允许换算,只换算材料,其他不变。

5.结构胶粘钢的钢板项目,粘钢胶的厚度按3mm编制;结构胶粘钢型钢项目,粘钢胶的厚度按3mm编制。设计厚度与定额不同时按厚度比例调整。

6.后注工法灌注水泥浆中水泥豆石定额消耗量按“立方米”计取,厚度按50mm编制,水泥豆石的配合比定额已综合考虑，设计厚度与定额不同时按厚度比例调整。

7.结构胶粘钢计量单位按面积编制,若梁面及梁底设计为U形钢时按展开面积计算,若设计为双层钢板时人工、机械乘以系数1.5,材料乘以系数2。

8.混凝土表面凿毛指混凝土表面凿去风化酥松层、碳化层及严重污蚀层,直至完全露出坚实的基层为止,并在此基层上凿毛，使其表面凹凸差大于或等于4mm。

六、钢筋工程

1.定额中的钢筋是以机制手绑、部分电焊、对焊、点焊、电渣压力焊、窄间隙焊等编制的，实际施工与定额不同时不得换算，定额中已包括钢筋除锈工料，不得另行计算。

2.现浇构件中固定钢筋位置的支撑钢筋、双层钢筋用的“铁马”、伸出构件的锚固钢筋均按钢筋计算，并入钢筋工程量，短钢筋接长所需的工料、机械，定额内已综合考虑，不另计算。

3.弧形构件中的弧形钢筋按相应定额项目人工乘以系数1.2。

4.砌体钢筋加固执行现浇构件钢筋项目，钢筋用量乘以系数0.97。

5.焊接钢筋接头，系指新旧结构钢筋连接时的焊接接头。

6.型钢组合混凝土构件中,型钢骨架执行本定额“E金属加固构件”相应项目,钢筋执行现浇构件钢筋相应项目,人工乘以系数1.50,机械乘以系数1.15。

7.钢管混凝土柱中的钢管制作、安装执行本定额“E金属加固构件”相应项目。

8.预埋螺栓执行预埋件定额。

七、注浆地基工程

1.注浆地基所用的浆体材料用量按照设计含量调整。

2.注浆项目中注浆管消耗量为摊销量,若为一次性使用,可进行调整。废浆处理及外运执行本定额“A土石方工程”相应项目。

八、锚杆静压桩工程

1.混凝土锚杆静压桩实际采用成品预制桩时,其单价按成品价格考虑,材料插入压桩或送桩定额，成品预制桩损耗率按3%计算。

2.锚杆制作、安装定额中锚杆按照M27钢锚杆考虑,埋设深度为300m。设计锚杆直径和埋设深度与定额不同时,除锚杆按设计规格调整外,人工、机械及硫黄胶泥含量按比例调整。铺杆交叉连接钢筋的制作、安装费用已包括在封桩定额内,不另计算。

3.铺杆后成孔埋设指在原基础或承台表面钻孔埋设锚杆。预先埋设指在新建基础或承台内预先埋设锚杆。

4.锚杆静压桩混凝土基础开凿压桩孔按设计注明的桩芯直径及基础厚度执行定额。基础厚度指压桩孔穿透部分基础混凝上的厚度,不包括各类垫层厚度。基础凿除后废渣外运费用另计。

5.遇开凿压桩孔后原基础钢筋割断需要复原的，复原费用另行计算。

6.锚杆静压桩压桩、送桩按桩径及单桩竖向承载力不同执行相应定额,压桩定额中已综合了接桩所需的压桩机台班。当设计桩长在12m以内时,压桩定额人工和机械乘以系数1.25;设计桩长在30m以上时,压桩定额人工和机械乘以系数0.85。

7.锚杆静压桩接桩按桩径不同执行相应定额。

8.由于设计要求或地质条件原因导致锚杆静压桩需要截桩时,截除部分桩体压桩费用不计,但制桩费用不扣。

9.锚杆静压桩设计采用预加载封桩时,按单桩竖向承载力和桩径不同分别执行相应定额。封桩孔基础厚度按800mm编制,设计与定额不同时,混凝土及相应机械含量按比例调整。所谓预加载封桩指在千斤顶不卸载条件下进行封桩,当封桩混凝土达到设计强度后方可卸载。封桩中突出基础部分的桩帽梁执行本章“小型构件”定额子目。截除混凝土桩头如发生外运运费另计。

工程量计算规则

一、一般规则

1.混凝土工程量除另有规定者外均按设计图示尺寸以体积计算,不扣除构件内钢筋、螺栓、预埋铁件和面积≤0.05㎡的孔洞螺栓盒等所占体积。型钢混凝土中型钢骨架所占体积按型钢骨架密度7850kg/m³扣除。

2.混凝土墙、板均不扣除孔洞面积≤0.3m2所占的混凝土体积（板不扣除柱面积≤0.3m2所占的体积），留孔所需工料、项目已综合考虑，不另计算。

二、现浇混凝土构件

1.基础:按设计图示尺寸以体积计算,不扣除伸入承台基础的桩头所占体积。

（1）带形基础:不分有肋式与无肋式均按带形基础项目计算,有肋式带形基础,肋高(指基础扩大顶面至梁顶面的高)≤1.2m时,合并计算；＞1.2m时,扩大顶面以下的基础部分按无肋带形基础项目计算,扩大顶面以上部分按墙项目计算。

（2）混凝土高杯柱基（长颈柱基）高杯（长颈）部分的高度小于其横截面长边的3倍，则该部分高杯（长颈）按柱基计算；高杯（长颈）高度大于其横截面长边的3倍，则该部分高杯（长颈）按柱计算。

（3）混凝土墙基的颈部高度小于该部分厚度的5倍时，则颈部按基础计算；颈部高度大于该部分厚度5倍时，则颈部按墙计算。

（4）框架式设备基础分别按基础、柱、梁、板计算工程量，执行相应项目；楼层上的块体设备基础按有梁板计算。箱式基础分别按底板、墙、顶板计算工程量，执行相应项目。

2.柱:按设计图示尺寸以体积计算。

(1)有梁板的柱高应自柱基上表面(或楼板上表面)至上一层楼板上表面之间的高度计算。

(2)无梁板的柱高应自柱基上表而(或楼板上表面)至柱帽下表面之间的高度计算。

(3)框架柱的柱高应自柱基上表面至柱顶面高度计算。

(4)依附柱上的牛腿并入柱身体积内计算。

(5)钢管混凝土柱以钢管高度按照钢管内径计算混凝土体积。

3.墙:墙按图示尺寸以“立方米”计算，应扣除门窗洞口＞0.3m2所占的体积。墙垛及突出部分、三角八字、附墙柱（框架柱除外）并入墙体积内计算，执行墙项目；外墙长度按外墙中心线长度计算，内墙长度按内墙净长线计算。墙与现浇板连接时其高度算到板顶面。

4.梁:按设计图示尺寸以体积计算,伸入砖墙内的梁头、梁垫并入梁体积内。

（1）梁与柱连接时，梁长算至柱侧面。

（2）主梁与次梁连接时,次梁长算至主梁侧面。

（3）圈梁外墙按中心线，内墙按净长线计算；圈梁带挑梁时，以墙的结构外皮为分界线，伸出墙外部分按梁计算，墙内部分按圈梁计算；圈梁与构造柱（柱）连接时，算至柱侧面；圈梁与板连接部分按圈梁计算。

（4）凡加固墙身的梁与通过门窗洞口的圈梁，均按圈梁计算。单独通过门窗洞口的梁，按过梁计算。

5.板按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件及单个面积≤0.3m2的孔洞所占体积。

（1）有梁板（包括主、次梁与板）按梁、板体积之和计算，各类板伸入墙内的板头并入有梁板体积内计算。

（2）无梁板系指不带梁（圈梁除外）直接用柱支承的板，按板和柱帽体积之和计算。

6.栏板、扶手按设计图示尺寸以体积计算，伸入砖墙内的部分并入栏板、扶手体积计算。

7.挑檐、天沟按设计图示尺寸以墙外部分体积计算。挑檐、天沟板与板(包括屋面板)连接时，以外墙外边线为分界线；与梁(包括圈梁等)连接时，以梁外边线为分界线；外墙外边线以外为挑檐、天沟。

8.凸阳台（凸出外墙外侧用悬挑梁悬挑的阳台）按阳台项目计算；凹进墙内的阳台按梁、板分别计算，阳台栏板、压顶分别按栏板、压顶项目计算。

9.雨篷梁、板工程量合并,按雨篷以体积计算,高度≤400mm的栏板并入雨篷体积内计算,栏板高度＞400mm时,按栏板计算。

10.现浇混凝土楼梯。整体楼梯（包括休息平台、平台梁、斜梁和楼层板的连接梁）分层按水平投影面积计算，不扣除宽度小于500mm的楼梯井，伸入墙内部分项目已包括，不另计算。整体楼梯与现浇楼层板无楼梯梁连接时，以楼层的最后一个踏步外边缘加300mm为界。

11.二次灌浆按实际灌注混凝土体积计算。

三、现浇混凝土加固构件

1.柱加固

（1）构造柱高度自柱基至柱顶上表面。

（2）马牙槎并入构造柱混凝土体积。

2.梁加固

（1）梁柱相交时,梁长算至柱侧面,主次梁相交,次梁长算至主梁侧面。

（2）伸入墙内的梁头及现浇梁垫并入梁体积内计算。

（3）为满足浇筑需要所增加的混凝土工程量并入计算。

3.板加固

（1）板与梁(圈梁)连接时,板算至梁(圈梁)侧面。

（2）伸入墙内板头并入板内计算。

4.墙加固

（1）砖(混凝土)墙面包混凝土工程量按图示尺寸以“立方米”计算,伸入地坪、楼板、墙面的部分,其混凝土体积并入墙面包混凝土工程量内。

（2）墙面喷射混凝土工程量以单面按“平方米”计算,双面加固时安双面工程量计算。

（3）钢丝(钢丝绳)网片加固(聚合物砂浆)按其外包面积以“平方米”计算。

5.构件混凝土面凿毛、剔除基层混凝土和基层表面阻锈所需处理构件表面积以“平方米”计算,旧混凝上剔除及表面凿毛遇构件整体剔除旧混凝土至露筋,基础人工增加普工0.18工日/㎡,其余增加普工0.12工日/㎡。

四、特殊加固

1.结构植钢筋按数量计算,植入钢筋按外露和植入部分之和长度乘以单位理论质量计算。

2.直接法结构胶粘钢、后注工法粘钢、后注工法灌注水泥浆、粘贴碳纤维布加固按设计图示钢材、碳纤维布的外边实贴面积以“平方米”计算,不扣除孔眼的面积。

3.裂缝封闭、裂缝灌缝加固按实际封闭、灌缝加固长度以“延长米”计算。

五、钢筋工程

1.钢筋、预埋铁件用量按理论重量以“吨”计算，定额中已综合考虑钢筋、铁件的制作损耗及钢筋的施工搭接用量（植筋所需搭接除外），不另计算。

2.焊接钢筋接头按加固构件钢筋与原构件钢筋连接时的焊接接头数量以“个”计算。

3.现浇构件冷拔钢丝按φ10以内钢筋制安项目执行。

4.铺钢丝网、钢丝绳网片按其外边尺寸以“平方米”计算。

六、注浆地基工程

1.分层注浆钻孔数量按设计图示以钻孔深度计算,注浆数量按设计图纸注明加固土体的体积计算。

2.压密注浆钻孔数量按设计图示以钻孔深度计算,注浆数量按下列规定计算。

（1）设计图纸明确加固土体体积的,按设计图纸注明的体积计算。

（2）设计图纸以布点形式图示土体加固范围的,则按两孔间距的一半作为扩散半径,已布点边线各加扩散半径,形成计算平面,计算注浆体积。

（3）如果设计图纸注浆点在钻孔灌注桩之间,按在两注浆孔的一半作为每孔的扩散半径,依此圆柱体积计算注浆体积。

七、锚杆静压桩工程

1.预制锚杆静压桩制桩按设计桩长(包括桩尖)乘以桩截面积以“立方米”计算。

2.锚杆静压桩中锚杆制作安装按锚杆数量以“根”计算。混凝土锚杆静压桩模板工程量按模板与混凝土接触面的面积以“平方米”计算，与地模接触面的面积不计算，不扣除≤0.3㎡预留孔洞而积，洞侧壁模板也不增加。

3.混凝土基础开凿压桩孔按设计图示以“个”计算。

4.锚杆静压桩压桩长度按设计桩长(包括桩尖)以“延长米”计算，送桩长度按设计桩顶标高至压桩前的原地面(承台面)标高另加0.5m计算。

5.锚杆静压桩接桩,孔内截桩和封桩按其数量以“个”计算。


D 木结构加固

Navigation: 四川2020清单计价定额说明 > 既有及小区改造房屋建筑维修与加固工程 >

D 木结构加固

 Return to chapter overview

说 明

一、本章定额包括木楼板、木楼梯、木屋架、木梁柱、檩木支撑和屋面木基层、封檐板等六节。

二、一般说明

1．本分部木材的分类

一类：红松、杉木。

二类：白松、杉松、杨柳木、椴木、樟子松、云杉。

三类：青松、水曲柳、黄花松、楸子木、马尾松、榆木、柏木、樟木、苦楝子、梓木、楠木、槐木、黄菠萝、椿木。

四类：柞木（稠木、青冈）、檀木、色木、红木、荔木、柚木、麻栗木、桦木。

2．本分部是按手工和机械操作、场内制作和场外集中加工综合编制的。

3．本分部消耗材积已考虑了配断和操作损耗，需干燥木材和刨光的构件，项目材积内已考虑干燥木材和刨光损耗。改锯、开料损耗及出材率在材料价格内计算。

4．本分部中所注明的直径、截面、长度或厚度均以设计尺寸为准。

5．本分部的圆柱、圆檩等圆形截面构件是直接采用原木加工考虑的，其余构件是按板枋材加工考虑的。

6．本分部定额中的拆换项目包括拆除、制作、安装全部内容；制安项目为加固时新增加的木作，包括制作、安装内容。

7．本分部如使用旧木料的，人工乘以系数1.15，旧木料的用量按定额用量乘以系数1.2。

三、木楼板

1．木楼板本身应为木结构件，并非木楼板的装饰面层。

2．木楼地楞定额按中距500mm，断面50mm×180mm，每100m2木地板的楞木长度按313.3m计算，如设计规定不同时，楞木料可以换算，其他不变。

3．木地板厚度按25mm毛料计算，如设计规定厚度不同时，可按比例换算，其他工料不变。

四、木屋架

1．屋架的跨度是指屋架两端上下弦中心线交点之间的长度。

2．屋架需刨光者，人工乘以系数1.15，木材材积乘以系数1.05。

五、各种柱、梁、枋项目综合考虑了其不同位置，采用卯榫连结。若使用箍头榫时，另行计算用工。

六、木檩条、木支撑

1．圆木檩条项目内已包括刨光工料，如设计规定檩条需滚圆取直时，其木材材积乘以系数1.05，人工乘以系数1.25。

2．搭拆临时支撑定额已综合考虑材料的周转使用。

七、屋面板制作板材厚度按毛料计算，如厚度不同时，锯材按比例换算，其他不变。

八、穿逗排架项目适用于穿逗排架的柱（包括挂筒）、穿和挑。

九、本分部定额中的铁件、螺栓数量，如与设计不同时，按设计用量调整。损耗率为1%。

工程量计算规则

一、木楼板按面层设计图示尺寸以面积计算。门洞、空圈、暖气包槽、壁龛的开口部分并入相应的工程量内。

二、木屋架制安项目均按设计图示的规格尺寸以体积计算，其后备长度及配制损耗均已包括在项目内，不另计算。附属于屋架的木夹板、垫木、风撑与屋架连接的挑檐木均按竣工木材体积并入相应的屋架内。与圆木屋架相连的挑檐木、风撑等如为方木时，应乘以系数1.563折合圆木，并入圆木屋架工程量内。屋架的马尾、折角和正交部分的半屋架应并入相连接的正屋架工程量内。

屋架铁箍加固、紧螺栓、绑铅丝等项目的工程量分别以份、根、道为单位计算。

三、木柱、梁、枋、檩等以“立方米”计算，以其长度乘以截面面积，长度和截面计算按下列规则：

1．圆柱形构件以其最大截面，矩形构件按矩形截面，多角形构件按多角型截面计算。

2．柱长按图示尺寸，有柱顶面（磉磴或连磉、软磉）由其上皮算至梁、枋或檩的下皮，套顶榫按实长计入体积内。

3.梁、枋端头为半榫或银锭榫的，其长度算至柱中，透榫或箍头榫算至榫头外端。

四、木楼梯按设计图示尺寸以水平投影面积计算。不扣除宽度小于300mm的楼梯井，其踢脚板、平台和伸入墙内部分，不另计算。

五、木檩条长度按设计规定长度计算，搭接长度和搭角出头部分应计算在内。悬山出挑、歇山收山者，山面算至博风外皮，硬山算至排山梁架外皮，硬山搁檩者，算至山墙中心线。

六、屋面木基层工程量按斜面积以“平方米”计算。不扣除附墙烟囱、通风孔、通风帽底座、屋顶小气窗和斜沟的面积。天窗挑檐与屋面重叠部分另行计算，并入屋面木基层工程量内。

七、穿逗排架按排架的柱、挂筒、穿枋的竣工体积以“立方米”计算。

八、增设木支撑、木条杆按竣工材积以“立方米”计算。

九、铁夹板加固屋架节点、木夹板加固屋架节点按加固节点数量以“个”计算。

十、木檩条节点加固按加固节点数量以“个”计算。


E 金属加固构件

Navigation: 四川2020清单计价定额说明 > 既有及小区改造房屋建筑维修与加固工程 >

E 金属加固构件

 Return to chapter overview

说 明

本章定额包括金属加固构件制作、金属加固构件运输、金属加固构件安装、金属结构楼（墙）面板及其他等。

一、一般说明

1．本章包括一般工业与民用建筑常用金属构件的加固项目。

2．本章定额中的拆换项目均包括拆除、制作、安装等全部内容。

3．金属构件的加固机械是按合理的施工方法,结合现有的施工机械的实际情况进行综合考虑的。

二、制作、拆换、拼装说明

1．金属构件加固的制作、拆换、拼装中包括单件拼装的工料及机械台班和安装时所需的连接螺栓。金属构件加固制作施工图中未注明的节点板、加强箍、内衬管和接头主材用量(钢板、型钢、圆钢)按实际用量计算，并入相应工程量内。

2．轻钢加固构件项目为加固时新增加的钢作，金属结构制作定额整体预装配使用的螺栓及锚固螺栓均已包括在定额内。

3．构件制作项目中焊接 H型钢构件均按钢板加工焊接编制,如实际采用成品H型钢的,主材按成品价格进行换算,人工、机械及除主材外的其他材料乘以系数 0.6。

4．金属构件加固系按铆焊综合考虑。本定额焊缝等级综合考虑。

5．钢筋混凝土柱间及钢筋混凝土屋架的钢支撑加固按本分部钢支撑项目计算。

6．人字屋架金属杆件的拆换项目不含杆件本身，仅指连接件。

7．单件质量25kg以内的加工铁件套用本定额中的零星构件。需埋入混凝土中的铁件及螺栓套用《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目；烟囱紧固圈、垃圾道及垃圾门、垃圾箱、晒衣架、加工铁件等小型构件拆换，按“零星金属加固构件”项目计算。

8．构件制作项目中未包括除锈工作内容,发生时套用相应项目。其中喷砂或抛丸除锈项目按 Sa2.5 除锈等级编制,如设计为 Sa3 级则定额乘以系数 1.1,设计为 Sa2 级或 Sa1 级则定额乘以系数 0.75；手工及动力工具除锈项目按 St3 除锈等级编制,如设计 St2 级则定额乘以系数 0.75。

9．构件制作中未包括油漆工作内容,如设计有要求时,套用《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目。

10．钢构件安装项目中已考虑现场拼装平台摊销。

11．金属结构楼面板和墙面板按成品板编制。

12．压型楼面板的收边板未包括在楼面板项目内 ,应单独计算。

13．构件制作、安装项目中已包括了施工企业按照质量验收规范要求所需的磁粉探伤、超声波探伤等常规检测费用。

三、金属构件运输

金属构件运输定额是按加工厂至施工现场考虑的,运输距离以30km为限,运距在 30km 以上时按照构件运输方案和市场运价调整。

工程量计算规则

一、金属构件工程量按设计图示尺寸乘以理论质量计算。设计无规定时,按实际尺寸乘以理论质量计算。

二、金属构件计算工程量时,不扣除单个面积≤0.3m2 的孔洞、切边、切肢的质量,焊接、铆钉、螺栓等不另增加质量。

三、依附在钢柱上的牛腿及悬臂梁的质量等并入钢柱的质量内，钢柱上的柱脚板、加劲板、 柱顶板、隔板和肋板并入钢柱工程量内。

四、机械或手工及动力工具除锈按设计要求以构件质量计算。

五、金属结构构件安装工程量同制作工程量。

六、楼面板按设计图示尺寸以铺设面积计算,不扣除单个面积≤0.3m2 的柱、垛及孔洞所占面积。

七、墙面板按设计图示尺寸以铺设面积计算,不扣除单个面积≤0.3m2 的梁、孔洞所占面积。

八、钢板天沟按设计图示尺寸以质量计算,依附天沟的型钢并入天沟的质量内计算；不锈钢天沟、彩钢板天沟按设计图示尺寸以长度计算。

九、金属构件安装使用的高强螺栓、花篮螺栓和剪力栓钉按设计图纸数量以套为单位计算。

十、其他封边包角按设计图示尺寸以展开面积计算。

十一、金属结构构件运输工程量同制作工程量。


F 屋面及防水、保温工程

Navigation: 四川2020清单计价定额说明 > 既有及小区改造房屋建筑维修与加固工程 >

F 屋面及防水、保温工程

 Return to chapter overview

说 明

一、瓦、型材屋面修补、拆换

1．瓦屋面修补、拆换项目适用于小青瓦、平瓦、筒瓦、石棉水泥瓦等。

2．小青瓦屋面的盖瓦和底瓦以及素筒瓦屋面的底瓦均按一搭三编制；琉璃瓦屋面的底瓦按压六露四编制。若设计与本分部项目不同时，可以换算。

3．本分部按采用不同楞距和不同脊高使用不同规格瓦件（见2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》规定）编制。若设计规定与本分部项目不同时，可以按瓦件损耗5%、脊损耗4%换算。

4．琉璃瓦拆换无论在混凝土板上铺还是在桷子上铺均执行本定额。

5．玻璃钢瓦屋面拆换铺在混凝土檩子上按铺在钢檩上项目计算。

6．瓦屋面翻盖、检漏、修补项目中均未包括添瓦量，若发生时按实际添瓦数量计算材料费。

7．本分部定额中的拆换项目均包括拆除、铺瓦等全部操作过程。

二、屋面、墙、地面防水层翻修、砍补

1．适用于屋面、楼地面、墙基、墙身、地下室、构筑物、水池、水塔及室内厕所、浴室等平、立面防水的翻修、砍补。

2．屋面防水刚性层项目内已包括刷素水泥浆用量。

3．柔性防水层项目内包括搭接用量，未含附加层用量，发生时按实计算。

4．柔性防水层屋面翻修、砍补项目包括刷冷底子油，如设计要求不刷冷底子油时，应扣减项目中的冷底子油用量，并每10m2扣减煤2.60kg、一般技工0.20工日。

5．防水层、屋面刚性层的找平及嵌缝未包括在项目内，应另行计算。

6．涂膜防水中的“二布三涂”或“一布二涂”是指涂料构成防水层数，并非指涂刷遍数。每一层“涂层”刷二遍至数遍不等，每一层不论刷几遍，项目不作调整。

三、保温、隔热层翻修、砍补

1．保温层的保温材料配合比、标号如设计规定与项目不同时可以换算。

2．保温隔热工程翻修、砍补只包括保温隔热材料的铺贴、铺刷，不包括隔气、防潮保护层或衬墙等。

四、本分部单处防水层、保温、隔热层维修面积≤15m2的局部维修执行砍补项目，定额已包含拆除内容。屋面单处防水层、保温、隔热层维修面积＞15 m2的大面维修执行翻修项目，本章F.4、F.5节中凡未注明砍补的项目均为翻修项目，定额不包含拆除内容，另按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》册中的拆除相应项目计算；墙面防水层、保温层的拆除按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》册中的拆除相应项目，定额乘以系数1.1。

五、屋面防水工程，防水层的立墙高度超过0.5m时，其工程量应单独计算面积，按相应的屋面防水定额乘以系数1.1调整，材料用量不变。

六、防水层、保温、隔热层上部的装饰面层拆除按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》册中的相应拆除项目计算。

七、防水层、保温、隔热层上部的装饰面层维修按本册装饰工程中相应规定的定额项目计算。

八、本分部维修项目所需脚手架按本册措施工程中相应定额项目计算。

工程量计算规则

一、瓦、型材屋面修补、拆换

1．瓦屋面按设计图示尺寸以斜面积计算。不扣除房上烟囱、风帽底座、风道、小气窗、斜沟等所占面积，小气窗的出檐部分也不增加面积；天窗出檐与屋面重叠部分的面积，应并入屋面工程量计算。

2．玻璃钢瓦屋面、金属压型钢板屋面、彩色涂层钢板屋面、阳光板屋面按实铺面积计算。

3.膜结构屋面按设计图示尺寸以需要覆盖的水平投影面积计算。

二、屋面、墙、地面防水层翻修、砍补

1．屋面卷材、涂膜防水按设计图示尺寸以面积计算。斜屋顶（不包括平屋顶找坡）按斜面积计算，平屋顶按水平投影面积计算；不扣除房上烟囱、风帽底座、风道、屋面小气窗和斜沟所占面积；屋面女儿墙、山墙、天窗、变形缝、天沟等处的弯起部分应按图示尺寸（如图纸无规定时，女儿墙和缝弯起高度可按300mm、天窗可按500mm）计算，并入屋面工程量内。

2．屋面刚性层按设计图示尺寸以面积计算。不扣除房上烟囱、风帽底座、风道等所占面积。

3．地面防水按设计图示尺寸以面积计算。扣除凸出地面的构筑物、设备基础等所占面积，不扣除间壁墙及单个≤0.3m2的柱、垛、烟囱和孔洞所占面积。

4．墙面防水按设计图示尺寸以面积计算。

5．墙基防水外墙按中心线，内墙按净长乘以宽度计算。

6．变形缝按设计图示以长度计算。如内外双面填缝者，工程量按双面计算。

三、保温、隔热层翻修、砍补

1．保温、隔热体的厚度按保温隔热材料净厚(不包括打底及胶结材料的厚度)计算。

2．屋面、天棚保温、隔热楼地面工程量按设计图示尺寸以“立方米”计算。不扣除≤0.3m2孔洞、柱、垛所占面积。

3．保温隔热墙工程量计算规则：外墙外保温（板材），外墙内、外保温（浆料）项目工程量按设计图纸尺寸以展开外围面积计算。扣除门窗洞口所占面积，门窗洞口侧壁及突出墙面的砖垛需做保温时并入保温墙体工程量内。

4．带木框或龙骨的保温隔热墙不扣除木框和龙骨所占面积数量。


G 装饰工程

Navigation: 四川2020清单计价定额说明 > 既有及小区改造房屋建筑维修与加固工程 >

G 装饰工程

 Return to chapter overview

说 明

一、一般说明

（一）本定额装饰工程适用于原有装饰装修工程的修补工作，即不改变原有结构、造型、功能、布局，只做局部修复工作。

（二）楼地面、墙柱面、天棚面的修补适用于采用与原装饰装修材料一致或类似的材料进行的局部修补，且单个修补区域面积不超过15m2或长度不超过15m的局部修复工作；超过以上规定的修补应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》执行。

二、楼地面修补

（一）整体面层、找平层

1.整体面层的结合层、找平层的砂浆厚度与定额不同时，允许按相应定额项目调整。

2.整体面层均未包括踢脚线工料，按相应定额项目计算。

3.水磨石楼地面如采用金属嵌条时，取消定额中的玻璃条用量。

4.彩色水磨石楼地面嵌条分色以四边形分格为准，如采用多边形或美术图案者，人工乘以系数1.2。

5.彩色水磨石楼地面定额项目中，颜料是按矿物颜料考虑的，如设计规定颜料用量和品种与定额不同时，允许调整（颜料损耗3%）。

（二）块料面层。

1.块料面层的材料规格不同时，定额用量不得调整。

2.块料面层项目内只包括结合层砂浆，结合层厚度为15mm，如与设计不同时，按找平层相应项目调整。

（三）其他。

1.地毯不带底胶时，扣除地毯胶垫用量，人工乘以系数0.8。

2.木地板拆换中，锯材实际用量与定额用量不一致时可以进行调整。

3.螺旋形楼梯装饰面执行相应楼梯项目，乘以系数1.15。

4.本章只包括楼梯装饰面层的拆换，涉及木质楼梯结构的修补拆换按木结构分部执行。

三、墙柱面修补

（一）抹灰

1.本章设计砂浆种类、厚度与定额不同时，允许按规定调整。

2.墙柱面设计抹灰厚度与定额不同时，按相应打底砂浆每增减一遍的项目调整。

3.墙面水泥砂浆分为普通和高级

普通抹灰：一遍底层、一遍中层、一遍面层，三遍成活。

高级抹灰：二遍底层、一遍中层、一遍面层，四遍成活。

4.本章考虑的抹灰厚度如下

（1）一般抹灰：石灰砂浆15mm，混合砂浆21mm，水泥砂浆（普通）18mm，水泥砂浆（高级）25mm。混凝土基层定额已包含4mm水泥砂浆刮糙层。

（2）块料面层结合层砂浆厚度为8mm。

5.一般抹灰和装饰抹灰定额内均不包括基层刷素水泥浆工料，另按相应项目计算。

6.圆弧形、锯齿形、不规则形墙柱面抹灰，按相应项目人工乘系数1.15。

7.凡使用白水泥、彩色石子或白水泥、白石子浆掺颜料者，均属彩色水磨石、美术水刷石、美术干粘石、美术剁假石。

（二）镶贴块料

1.圆弧形、锯齿形和其他不规则的墙柱面镶贴块料面层时，人工乘以系数1.15。

2.砂浆粘贴块料面层不包括找平层，只包括结合层砂浆。

3.平面仿石砖按面砖定额执行，人工乘以系数1.20。仿石材凹凸造型面的，执行仿石砖定额。

4.干挂大理石(花岗石)项目中的不锈钢连接件与设计不同时，可以调整。

5.设计面砖用量与定额不同时，可以调整。

6.带美术图案的陶瓷艺术砖按面砖定额执行，人工乘以系数1.20。

（三）墙柱（梁）饰面

1.饰面面层定额中均未包括墙裙压顶线、压条、踢脚线、阴（阳）角线、装饰线等，设计要求时，按天棚分部相应定额计算。

2.墙柱面装饰面层，如果用两种及以上材料构成，执行相应定额项目，人工乘以系数1.30，材料乘以系数1.10。

3.本章只包括墙柱面装饰面层的拆换，如遇基层或龙骨拆换执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》册拆除及新建项目，其中，新建项目人工费、机械费乘以系数1.15，材料费乘以系数1.05，综合费乘以1.15系数。

四、天棚修补

（一）天棚抹灰定额内已包括基层刷水泥胶浆一遍的工料。

（二）天棚吊顶

1.天棚面层定额中已包括检查孔的工料，不另计算，但未包括各种装饰线条，设计要求时，另行计算。

2.胶合板如钻吸音孔时，每100m2增加一般装饰技工6.5工日。

3.本章只包括天棚吊顶面层的拆换，如遇基层或龙骨拆换执行《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》册拆除及新建项目执行，其中，新建项目人工费、机械费乘以系数1.15，材料费乘以系数1.05，综合费乘以1.15系数。

五、门窗拆换

（一）一般说明：本分部木材种类均以一、二类木种为准，如采用三、四类木种时，分别乘以下列系数：木门窗制作安装人工费、机械费乘以系数1.26；其余项目人工费、机械费乘以系数1.35。

（二）木门窗说明

1.本分部项目所注明的框断面是以边立挺设计净断面为准，框截面如为钉条者，应加钉条的断面计算。刨光损耗包括在定额内，不另计算。

2.木门窗的整樘拆换执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》册相关项目。

（三）金属门窗说明：金属门窗维修，包括拆除旧料，添换新料。

（四）木门窗套。本章只包括木门窗套面层的拆换，如遇基层或龙骨拆换执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》册拆除及新建项目执行，其中，新建项目人工费、机械费乘以系数1.15，材料费乘以系数1.05，综合费乘以1.15系数。

六、油漆涂料修补

（一）本定额刷涂、刷油采用手工操作；喷塑、喷涂采用机械操作。操作方法不同时，不予调整。

（二）油漆浅、中、深各种颜色，已综合在定额内。颜色不同，不作调整。

（三）本定额在同一平面上的分色及门窗内外分色已综合考虑。如需做美术图案者，另行计算。

（四）定额内规定的喷、涂、刷遍数与设计要求不同时，可按每增加一遍定额项目进行调整。

（五）喷塑（一塑三油）、底油、装饰漆、面油，其规格划分如下：

1.大压花；喷点压平、点面积在1.2cm2以上。

2.中压花：喷点压平、点面积在1～1.2cm2。

3.喷中点、幼点；喷点面积在1cm2以下。

（六）木门窗油漆修补执行木材面油漆修补项目。木门油漆修补人工乘以系数1.25，材料乘以系数2。木窗油漆修补人工乘以系数1.25，材料乘以系数1.65。

（七）由于涂料品种繁多，如材料品种不同时，可以换算，人工、机械不变。

工程量计算规则

一、楼地面修补

1．整体面层、找平层

（1）地面面层、找平层修补按实际修补面积“平方米”计算。

（2）踢脚线以修补面积以“平方米”计算。

（3）楼梯、台阶面层、找平层修补以实际修补面积计算。

（4）楼梯防滑条以“延长米”计算。

2．块料面层

（1）楼地面块料面层修补按实铺面积计算。

（2）楼梯、台阶块料面层修补以实铺面积计算。

（3）踢脚线（板）以延长米乘以高度按实贴面积计算。

（4）楼地面金属板条、封口条按延长米计算。

二、墙柱面修补

1．抹灰面修补：抹灰修补工程量均按设计结构尺寸（有保温隔热、防潮层者，按其外表面尺寸）以实际修补面积计算。

2．镶贴块料修补：镶贴块料面层按设计图示尺寸以镶贴表面积计算。

3．石材线条：石材线条以延长米计算。

4．墙柱饰面

（1）墙、柱、梁面木装饰工程量按设计图示尺寸以实际修补面积计算。

（2）墙、柱、梁面的凹凸造型展开计算，合并在相应的墙柱梁面面积内。

三、天棚面修补

1．天棚抹灰修补

（1）天棚抹灰修补按设计图示尺寸以实际修补面积计算，槽形板底、混凝土折瓦板、密肋板底、井字梁板底、有梁板底、阳台底面、雨篷底面抹灰修补工程量按展开面积计算。

（2）楼梯底面抹灰工程量（包括楼梯休息平台）按设计图示尺寸以实际修补面积计算。

2．天棚吊顶修补

（1）天棚吊顶修补按设计图示尺寸以修补部分实际展开面积计算。

（2）楼梯底面的装饰修补工程量按实际修补面积计算。

四、门窗拆换

1．木门窗

（1）木门窗拆换、修理以洞口面积计算。

（2）拆换门窗纱以纱扇外围面积计算。

2．金属门窗纱窗扇、玻璃拆换按门窗扇外围面积计算。

3．门窗套拆换按拆换部分的展开面积计算。成品门窗套按拆换部分图示尺寸以“延长米”计算，若只包单面时，人工乘以系数0.65。

4．窗台板拆换按拆换部分的展开面积计算。

5．门窗五金拆换按拆换工程量计算。

五、油漆涂料修补。

1．楼地面、天棚、墙、柱、梁面的喷（刷）涂料修补、抹灰面油漆修补及裱糊修补工程，按实际修补展开面积计算。

2．混凝土楼梯底油漆工程量按设计图示尺寸以展开面积计算。

3．混凝土花格窗、栏杆花饰油漆按单面外围面积计算，乘以系数1.82。

4．木材油漆工程量分别按实际修补面积计算。

5．金属面油漆修补工程量按实际修补面积计算。金属门窗油漆修补按洞口面积计算。


H 其他工程

Navigation: 四川2020清单计价定额说明 > 既有及小区改造房屋建筑维修与加固工程 >

H 其他工程

 Return to chapter overview

说 明

一、掏安门窗洞口中的钢筋混凝土过梁定额项目中不包括钢筋混凝土过梁，发生时执行“混凝土和钢筋混凝土工程”相应定额项目。

二、门改窗及窗改门如需增加预制钢筋混凝土过梁者，发生时执行“混凝土和钢筋混凝土工程”相应定额项目。

三、压浆干砸砂浆锚杆定额中均未包括锚杆钢筋的制作、安装，其制作、安装按“混凝土和钢筋混凝土工程”相应定额项目计算；压浆干砸砂浆钢筋锚杆定额是以标准砖墙考虑的，如遇空心砖墙时人工乘以系数1.2、预拌砂浆消耗量乘以系数1.1；钻孔深度≤180mm（双孔）压浆干砸砂浆锚杆是按双孔“冂”形筋考虑的，如为单孔单筋时耗量乘以0.5。

四、膨胀螺栓安装定额中，膨胀螺栓规格型号不同时，按设计调整消耗量不变。

五、细石混凝土堵孔，执行“混凝土和钢筋混凝土工程”零星混凝土相应定额项目。

六、砖墙、混凝土开孔（打洞），执行2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中相应定额，但不执行册说明系数。

七、本章定额子目耗量均包括现场建筑废渣清运到指定地点堆放。

工程量计算规则

一、掏安门洞、窗改门、门改窗、人工凿销键孔、压浆干砸砂浆锚杆，按“个”计算。

二、混凝土剔槽、砖墙剔槽，按“延长米”计算。

三、人工剔除钢筋混凝土保护层、混凝土表面凿毛，按面积计算。

四、膨胀螺栓安装，按“套”计算。


J 措施工程

Navigation: 四川2020清单计价定额说明 > 既有及小区改造房屋建筑维修与加固工程 >

J 措施工程

 Return to chapter overview

说 明

一、本章定额包括模板及支架、脚手架和卸载支撑及挡土板等。

二、混凝土及钢筋混凝土模板、支架及卸载支撑

包括混凝土施工过程中需要的各种模板、支架、支撑等的支、拆、运输及模板、支架的摊销，卸载支撑的支、拆、运输及摊销和卸载技术措施。

1．本章模板工程综合考虑了维修加固工程的特点、技术和方法，将复合模板、木模分别编制，除设计指定采用其他模板外，均不作调整。

2．未编制弧形定额子目的现浇弧形构件，其弧形部分模板执行相应定额项目乘以系数1.2。

3．小型构件模板项目适用于砌体拉结带、垫块、挂板及单件体积0.1m3以内的其他构件。

4．现浇混凝土柱、墙、梁、板模板是按层高≤3.6m编制的，层高＞3.6m时，按模板支撑超高定额执行。

三、脚手架

1．定额已综合考虑了斜道、上料平台、护身栏杆、安全网等，不再另计。

2．本定额是按扣件式钢管脚手架进行编制的，若实际采用木制、竹制时，按相应定额项目乘以下表系数：

四、垂直运输

是指将施工需要的建筑材料、成品、半成品垂直运输到施工地点和将加固拆除的废弃物及建筑垃圾运输到施工现场内指定地点。

本定额已考虑了维修与加固高度≤3.6m时的垂直运输。维修与加固高度＞3.6m时，建筑材料、成品、半成品及废弃物、建筑垃圾的垂直运输按分部分项及措施项目定额人工费乘以下表系数计算，不另外计取安全文明施工费和规费，一般计税情况下扣除9%的税金。

五、建筑物超高施工增加

是指单层建筑物檐口高度在20m以上、多层建筑物在6层（不含地下室）以上的加固施工降效需增加的费用。

建筑物超高施工增加费按分部分项及措施项目定额人工乘以下表系数计算，不另外计取安全文明施工费和规费，一般计税情况下扣除9%的税金。

六、大型机械进出场及安拆费

按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行，但不执行册说明系数。

七、其他措施

是指本定额未述及到的，但实际施工中必须采取的措施，根据实际发生的项目进行计取。

八、挡土板支撑项目按槽、坑两侧同时支挡土板考虑，如一侧支挡土板时，人工乘以系数1.33， 除挡土板外，其他材料乘以系数2.0。挡土板支撑中的密撑指满铺挡板，疏撑指间隔铺挡板。

工程量计算规则

一、模板及支架

1.模板工程除另有规定者外，均按模板与混凝土的接触面面积以“平方米”计算，不扣除≤0.3m2预留孔洞面积，洞侧壁模板也不增加。

2.构造柱按设计图示外露部分计算模板面积，带马牙槎构造柱的宽度按马牙槎的宽度计算。

3.混凝土构件截面加大的，为满足浇筑需要所增加的模板工程量并入相应构件模板计算。

4.挑檐、天沟与板（包括屋面板、楼板）连接时，以外墙外边线为分界线；与梁（包括圈梁等）连接时，以梁外边线为分界线；外墙外边线以外或梁外边线以外为挑檐、天沟。

5.悬挑板、雨篷板、阳台板按设计图示外挑部分的水平投影面积计算，挑出墙外的悬臂梁及板边不另计算。

6.现浇混凝土楼梯（包括休息平台、平台梁、斜梁和楼层板连接的梁），按水平投影面积计算。不扣除宽度小于500mm楼梯井所占面积，楼梯的踏步、踏步板、平台梁等侧面模板不另行计算，伸入墙内部分亦不增加。当整体楼梯与现浇楼板无梯梁连接时，以楼梯的最后一个踏步边缘加300mm为界。

二、脚手架

1．外脚手架、里脚手架均按搭设长度乘以搭设高度以“平方米”计算。不扣除门窗洞口及穿过建筑物的管道等所占的面积。

2．砌筑工程高度在1.35～3.6m者按里脚手架计算，高度在3.6m以上者按外脚手架计算。独立混凝土柱按设计图示尺寸以结构外围周长另加3.6m乘以高度按单排脚手架计算。独立砖柱高度在3.6m以内者，按柱外围周长乘实砌高度按里脚手架计算；高度3.6m以上按柱外围加3.6m乘实砌高度按单排脚手架计算。

3．满堂脚手架按搭设的水平投影面积计算，不扣除垛、柱所占的面积。满堂脚手架高度从设计地坪至施工顶面计算，高度在4.5～5.2m时，按满堂脚手架基本层计算；高度超过5.2m时，每增加0.6～1.2m，按增加一层计算，增加层的高度若在0.6m内时，舍去不计。

4．挑脚手架按搭设长度乘搭设层数以“延长米”计算。

5．悬空脚手架按搭设的水平投影面积以“平方米”计算。

三、卸载支撑、挡土板

1．砖砌体加固卸载支撑按卸载部位以“处”计，梁加固卸载支撑以卸载梁“端头”个数计，柱加固卸载支撑以卸载柱“根”数计。本定额不包含支撑拆卸方案设计、安全检测费及措施费用。

2．挡土板面积按两侧挡土板面积之和以“平方米”计算，如一侧支挡土板时，按一侧的面积计算工程量，定额按说明规定进行调整。


爆破工程

Navigation: 四川2020清单计价定额说明 >

爆破工程


A 露天爆破工程

Navigation: 四川2020清单计价定额说明 > 爆破工程 >

A 露天爆破工程

 Return to chapter overview

说 明

一、本定额只编制了露天爆破石方工程。

二、爆破石方按类别执行相应定额，岩石分类表见下表。

三、石方按天然密实体积计算，非天然密实石方如需体积折算，应按下表石方体积计算。

四、关于沟槽和基坑石方爆破

1.沟槽、基坑、一般石方的划分为：底宽≤7m，底长＞3倍底宽为沟槽；底长≤3倍底宽，底面积≤150m2　的为基坑；超出上述范围则为一般石方。

2.基坑爆破和沟槽爆破定额项目己综合考虑光面爆破或预裂爆破。

3.沟槽、基坑石方爆破项目是按深度2m编制的，深度在4m 以内人工乘以系数1.3，深度在6m以内人工乘以系数1.5，深度在8m以内人工乘以系数1.6，深度超过8m时人工乘以系数1.8。

4.基坑爆破和沟槽爆破定额项目已综合考虑光面爆破或预裂爆破。

五、光面爆破和预裂爆破适用于有设计要求的一般石方爆破。

六、摊座已含在相应定额中，不另计取。

七、岩石静态爆破若设计的膨胀剂材料用量与定额规定不同时,可作调整。

八、爆破定额工作内容中的二次破碎是指以满足装车为目的解小。

九、本定额不包含炸药及雷管配送费、爆破安全评估费，应根据相关行政主管部门的要求按实计算。

十、本定额均未包括在地下水位以下施工的排水费用。

十一、爆破工作内容的解小是指以满足车辆装卸为目的。

十二、本定额仅考虑推土机集石,石方挖装运参考虑二次解小后的石方运输。

十三、本定额对爆破石方利用满足回填要求的石方进行机械筛分解小的费用进行编制，解小后的粒径为≤4cm。

十四、爆破工程的爆破震动监测、爆破噪声监测、滚跳石防护、被保护对象的前期勘查和后期炮损、试验爆破工程等措施费按经审批的施工组织设计（方案）按实计算。

工程量计算规则

一、一般石方爆破按设计图示尺寸体积加石方放坡、机械作业面及允许超挖量以“立方米”计算。

1.设计要求放坡时，按设计放坡坡度计算放坡工程量。

2.机械进入施工作业面、上下坡道增加的工程量，按设计或批准的施工组织设计计算。

3.一般石方爆破允许超挖量按被开挖坡面面积乘以180mm（厚）计算，其余可执行光面爆破和预裂爆破定额。

二、基坑及沟槽、石方爆破按设计图示尺寸加工作面宽度及放坡以“立方米”计算。设计要求放坡时，按设计放坡坡度计算放坡工作量。设计有规定时工作面宽度按设计计算，设计无规定时按下表计算。

三、预裂爆破和光面爆破工程量按设计图示尺寸面积以“平方米”计算。

四、石方挖运：按设计图示尺寸和有关规定以体积计算。


B 地下爆破工程

Navigation: 四川2020清单计价定额说明 > 爆破工程 >

B 地下爆破工程

 Return to chapter overview

（暂未编）


C 硐室爆破工程

Navigation: 四川2020清单计价定额说明 > 爆破工程 >

C 硐室爆破工程

 Return to chapter overview

（暂未编）


D 拆除爆破工程

Navigation: 四川2020清单计价定额说明 > 爆破工程 >

D 拆除爆破工程

 Return to chapter overview

（暂未编）


E 水下爆破工程

Navigation: 四川2020清单计价定额说明 > 爆破工程 >

E 水下爆破工程

 Return to chapter overview

（暂未编）


F 挖装运工程

Navigation: 四川2020清单计价定额说明 > 爆破工程 >

F 挖装运工程

 Return to chapter overview

说 明

石方外运超过15公里，按市场运输费计价。

工程量计算规则

一、石方挖运：按设计图示尺寸和有关规定以体积计算。

二、石方解小利用：按石方天然密实体积。


G 措施项目

Navigation: 四川2020清单计价定额说明 > 爆破工程 >

G 措施项目

 Return to chapter overview

（暂未编）


城市地下综合管廊工程

Navigation: 四川2020清单计价定额说明 >

城市地下综合管廊工程


A 土石方工程

Navigation: 四川2020清单计价定额说明 > 城市地下综合管廊工程 >

A 土石方工程


B 混凝土和钢筋混凝土

Navigation: 四川2020清单计价定额说明 > 城市地下综合管廊工程 >

B 混凝土和钢筋混凝土


C 排管工程

Navigation: 四川2020清单计价定额说明 > 城市地下综合管廊工程 >

C 排管工程


D 管廊支架

Navigation: 四川2020清单计价定额说明 > 城市地下综合管廊工程 >

D 管廊支架


绿色建筑工程

Navigation: 四川2020清单计价定额说明 >

绿色建筑工程


A 节地与室外环境

Navigation: 四川2020清单计价定额说明 > 绿色建筑工程 >

A 节地与室外环境


B 节能与能源利用

Navigation: 四川2020清单计价定额说明 > 绿色建筑工程 >

B 节能与能源利用


C 节水与水资源利用

Navigation: 四川2020清单计价定额说明 > 绿色建筑工程 >

C 节水与水资源利用


D 节材与材料资源利用

Navigation: 四川2020清单计价定额说明 > 绿色建筑工程 >

D 节材与材料资源利用


E 室内环境工程

Navigation: 四川2020清单计价定额说明 > 绿色建筑工程 >

E 室内环境工程


装配式房屋建筑工程

Navigation: 四川2020清单计价定额说明 >

装配式房屋建筑工程

 Return to chapter overview

册 说 明

一、为贯彻落实《国务院办公厅关于大力发展装配式建筑的指导意见》(国办发〔2016〕71号)“适用、经济、安全、绿色、美观”的建筑方针，推进建造方式创新，促进传统建造方式向现代建造方式转变，满足装配式建筑项目的计价需要，根据现行的装配式建筑工程施工验收规范、质量评定标准和安全操作规程，结合我省实际，制定《四川省建设工程工程量清单计价定额——装配式建筑工程》 (以下简称“本定额”)。

二、本定额适用于装配式混凝土结构工程、装配式钢结构工程、建筑构件及部品工程。

三、本定额是编审建设工程设计概算、施工图预算、最高投标限价（招标控制价、招标标底）、竣工结算、调解处理工程造价纠纷，鉴定及控制工程造价的依据。

四、本定额与现行《四川省建设工程工程量清单计价定额》其他分册配套使用。本定额仅包含装配式混凝土结构工程、装配式钢结构工程相关定额内容，对装配式建筑中采用传统施工工艺的项目，按本定额有关说明和《四川省建设工程工程量清单计价定额》相应项目及其规定执行。

五、本定额有关人工、材料、机械、管理费、利润、规费等均按《四川省建设工程工程量清单计价定额》相应人工、材料、机械和管理费、利润、规费等的规定执行。

六、本定额中的钢结构吊装机械按常用机械、合理机械配备和施工企业的机械化装备程度,并结合工程实际综合确定。

七、装配式建筑工程的措施项目费，除本定额另有说明外，应按《四川省建设工程工程量清单计价定额)》有关规定计算。

八、除另有说明外，本定额凡注明“×××以内或×××以下”均包括“×××”本身；注明“×××以外”或“×××以上”的，则不包括“×××”本身。


A 装配式混凝土结构工程

Navigation: 四川2020清单计价定额说明 > 装配式房屋建筑工程 >

A 装配式混凝土结构工程

 Return to chapter overview

说 明

一、一般说明

本定额包括：预制钢筋混凝土柱、梁、叠合梁（底梁）、叠合楼板（底板）、外墙板、内墙板、叠合外墙板、外挂墙板、女儿墙、楼梯、阳台板、空调板、注浆等定额项目。本定额未包括的项目应按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相关分册有关定额项目执行。

二、装配式建筑钢筋混凝土预制构件

1.构件安装不分构件外形尺寸、截面类型以及是否带有保温，除另有规定者外，均按构件类型套用相应定额。

2.装配式钢筋混凝土预制构件按外购成品考虑，混凝土等级和钢筋含量差异产生的费用差包含在成品构件成品价格中。

3.装配式钢筋混凝土预制构件成品价为到现场堆放点的价格，包括：钢筋费、预埋件（含安装预埋件、套筒预埋件）、混凝土费和保温材料费、装修材料费、成品制作费、模板费、预埋管线费、运输费、上下车费、包装费、现场堆放支架及构件厂家的管理费、利润和税金等全部费用。本定额装配式钢筋混凝土预制构件为成品基价，其调整按2020年《四川省建设工程工程量清单计价定额》总说明有关规定执行。

4.柱和梁不分矩形或异形，均按梁、柱项目执行。

5.柱、叠合板项目中已经包括接头灌浆工作内容，不再另行计算。

6.墙板安装定额不分是否带有门窗洞口，均按相应定额执行。凸（飘）窗安装定额适用于单独预制的凸（飘）窗安装，依附于外墙板制作的凸（飘）窗，并入外墙板内计算，相应定额人工和机械用量乘以系数1.2。

7.外墙板安装定额已综合考虑了不同的连接方式，按构件不同类型套用相应定额。

8.阳台板安装不分板式或者梁式，均套用同一定额。空调板安装定额适用于单独预制的空调板安装，依附于阳台板制作的栏板、翻沿、空调板，并入阳台板计算。非悬挑的阳台板安装，分别按梁、板安装相关规则计算并套用相应定额。

9.墙板套筒注浆，按锚入套筒内的钢筋直径不同，以≤φ18及＞φ18分别编制。

10.压顶与女儿墙分开预制时，压顶按女儿墙定额项目执行。

11.外墙嵌缝打胶已包含在相应项目中，不另行计算。

三、后浇混凝土浇捣

1.墙柱交界处、墙墙交接处，其现浇部分按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行，具体规定如下：

（1）长度≤400mm的交界（接）处现浇砼按砼柱相应项目执行，其人工乘以系数1.3。

（2）长度400mm以上的交界（接）处现浇砼按砼墙相应项目执行，其人工乘以系数1.3。

（3）钢筋按现浇混凝土钢筋项目执行，其定额人工乘以系数1.3。

2. 叠合梁上、叠合板上及叠合板间现浇混凝土执行有梁板定额项目，其人工乘以系数1.3。

工程量计算规则

一、装配式建筑钢筋混凝土预制构件

1.构件安装工程量按成品构件设计图示尺寸的实体积以“立方米”计算，依附于构件制作的各类保温层、饰面层的体积并入相应构件安装中计算，不扣除构件内钢筋、预埋铁件、配管、套管、线盒及单个面积≤0.3m2的孔洞、线箱等所占体积，构件外露钢筋体积亦不再增加。

2.套筒注浆按设计数量以“个”计算。

3.墙间空腹注浆按所注浆的长度以“米”计算。

二、后浇混凝土浇捣

1.后浇混凝土浇捣工程量按设计图示尺寸以实体积计算，不扣除混凝土内钢筋、预埋铁件及单个面积≤0.3m2的孔洞等所占体积。

2.预制楼梯按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积，但应扣除空心踏步板空洞体积。

3.后浇混凝土钢筋工程量按2020年《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程（一）》中混凝土及钢筋混凝土相应计算规则执行。


B 装配式钢结构工程

Navigation: 四川2020清单计价定额说明 > 装配式房屋建筑工程 >

B 装配式钢结构工程

 Return to chapter overview

说 明

一、一般说明

（一）装配式钢结构工程包括一般工业与民用建筑常用钢构件安装、吊装、探伤项目。装配式钢结构定额，系按成品考虑，若为现场制作钢结构，按《四川省建设工程工程量清单计价定额——既有及小区改造房屋建筑维修与加固工程》相应项目执行，其中人工费乘以系数0.80，机械费乘以系数0.95。

（二）钢构件安装、吊装、探伤是按合理的施工方法，结合四川省现有的施工机械的实际情况进行综合考虑的。

（三）钢架桥适用于人行天桥、路桥、城市立交桥，钢架桥分为车行钢架桥和人行钢架桥，车行钢架桥适用于机动车辆通行桥。

（四）部分钢构件定额按钢板制作和型钢制作分别编制，定额选用时结合项目实际情况考虑。

二、安装、吊装说明

（一）钢构件安装均按成品安装考虑，钢构件成品价包含钢构件制作工厂底漆及场外运输费用。钢构件成品价中未包括安装现场油漆、防火涂料的工料，应按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程（二）》“P油漆、涂料、裱糊工程”相应项目执行。

（二）钢构件安装中包括安装时所需的普通螺栓，若构件安装中需用高强螺栓，按实际安装套数计算，同时按高强螺栓同等重量扣减普通螺栓用量；若全部使用高强螺栓应扣除定额中全部普通螺栓数量。

（三）钢构件施工图中未注明的节点板、加强箍、内衬管和接头主材用量（钢板、型钢、圆钢等）、熔嘴焊处增加的板条按实际用量计算，并入相应工程量内。

（四）钢构件系按铆焊综合考虑，本定额均按二级焊缝考虑。

（五）钢筋混凝土柱间及钢筋混凝土屋架的钢支撑按本分部钢支撑项目计算。

（六）组合钢构件（如组合屋架、三绞拱屋架、钢木组合屋架等）已包含钢拉杆的，钢拉杆不另计。

（七）钢墙架项目包括墙架柱、墙架梁和连接杆件。

（八）钢网架安装定额按平面网格结构编制，如设计为筒壳、球壳及其他曲面结构，其相应项目安装定额人工、机械费乘以系数1.20。

（九）钢桁架安装按直线型桁架编制，如设计为曲线、折线形桁架，其相应项目安装定额人工、机械费乘以系数1.20。

（十）钢架桥安装按直线型构件编制，如设计为曲线、折线形钢桥，其相应项目安装定额人工、机械费乘以系数1.30。

（十一）钢柱安装在混凝土柱上，其机械费乘以系数1.43。

（十二）钢护栏定额适用于钢楼梯、钢平台及钢走道板等与金属结构相连的栏杆，其他部位的栏杆、扶手按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程（二）》中相应项目执行。

（十三）钢构件安装定额中，不包括专门为钢构件安装所搭设的临时性脚手架、承重支架等特殊措施的费用，发生时另行计算。

（十四）型钢混凝土柱及钢板楼板上浇筑钢筋混凝土，其混凝土和钢筋按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程（一）》相应项目执行。

（十五）高层建筑吊装费按相应定额项目乘以系数1.65。

（十六）预埋件中钢筋、钢板、型钢应按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程（一）》相应项目执行，地脚螺栓执行本章相应定额。

（十七）钢楼梯的钢柱、钢梁分别执行装配式钢结构定额中钢柱、钢梁相关项。

（十八）本定额钢结构安装均成品构件安装考虑，若为现场制作，其安装执行《四川省建设工程工程量清单计价定额—既及小区改造房屋建筑维修与加固工程》相应项目，人工、机械费乘以折减系数0.8。

（十九）装配式钢结构工程中若存在钢墙架（包括墙架柱、墙架梁和连接杆件）则执行钢挡风架定额。

（二十）由型钢、钢管或组合截面杆件连接而成的杆系结构，一般由两个实腹式的柱肢组成，中间用缀条连接。此类构件执行格构式钢柱、钢梁定额。

（二十一）零星钢构件安装定额适用于本章未列项目且单件重量在25kg以内的小型钢构件安装。

（二十二）钢构件安装项目中已考虑现场拼装费用，但未考虑分块或整体吊装的钢网架、钢桁架地面平台拼装摊销，如发生，套用现场拼装平台摊销定额项目。

（二十三）钢支座定额适用于单独成品支座安装。

工程量计算规则

一、金属构件均按设计图示尺寸乘以理论质量计算，除钢网架外，不扣除单个≤0.3m2的孔洞，焊条、铆钉、螺栓等不另增加质量。管桁架为空间结构，其斜腹杆的长度应以主杆与腹杆的轴线中心来计算长度。

二、钢网架按设计图示尺寸以质量计算（包括螺栓球质量），不扣除孔眼的质量，焊条、铆钉等不另增加质量。

三、依附在钢柱上的牛腿及悬臂梁等并入钢柱工程量内。钢管柱上的节点板、加强环、内衬管及牛腿等并入钢管柱工程量内。

四、钢吊车梁上的制动梁、制动板、制动桁架、车档并入钢吊车梁工程量内。

五、依附漏斗的型钢并入钢漏斗工程量内，依附于天沟的型钢并入天沟工程量内。

六、彩钢夹芯板、采光板屋面按设计图示尺寸以铺设面积计算，不扣除单个≤0.3m2的柱、梁及孔洞所占面积。包角、包边、泛水等不另增加面积。

七、彩钢夹芯板、采光板墙板按设计图示尺寸以铺挂面积计算，不扣除单个≤0.3m2的梁孔洞所占面积。包角、包边、泛水等不另增加面积。

八、钢丝网加固及金属网按设计图示尺寸以面积计算。

九、雨篷按接触边以“延长米”计算。

十、钢构件安装连接使用的栓钉按数量以“套”为单位计算。

十一、钢构件现场拼装平台摊销工程量按实施拼装构件的工程量计算。

十二、金属探伤按探伤部位以“延长米”计算。


C 建筑构件及部品工程

Navigation: 四川2020清单计价定额说明 > 装配式房屋建筑工程 >

C 建筑构件及部品工程

 Return to chapter overview

说 明

一、单元式幕墙安装

1.本章定额中的单元式幕墙是指由各种面板与支承框架在工厂制成，形成完整的幕墙结构基本单位后，运至施工现场直接安装在主体结构上的建筑幕墙。

2.单元式幕墙安装按安装高度不同，分别套用相应定额。单元式幕墙的安装高度是指室外设计地坪至幕墙顶部标高之间的垂直高度，单元式幕墙安装定额已综合考虑幕墙单元板块的规格尺寸、材质和面层材料不同等因素。同一建筑的幕墙顶部标高不同时，应按不同高度的垂直界面计算并套用相应定额。

3.单元式幕墙设计为曲面或者斜面（倾斜角度＞30°）时，安装定额中人工消耗量乘以系数1.15。单元板块面层材料的材质不同时，可调整单元板块主材单价，其他不变。

4.单元式幕墙防火隔离层、幕墙与建筑物顶端侧边封边及幕墙上开窗项目按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程（二）》中墙、柱面装饰及隔墙、幕墙工程相应项目执行。

二、非承重墙安装

1.非承重墙安装按板材材质，划分为钢丝网架轻质夹心隔墙板安装、轻质条板隔墙安装、预制轻钢龙骨墙安装、玻纤水泥珍珠岩轻质隔墙板，以及其他墙面板安装，各类板材按板材厚度分设定额项目。

2.非承重墙安装按单层墙板安装进行编制，如遇设计为双层墙板时，根据双层墙板各自的墙板厚度不同，分别套用相应单层墙板安装定额。若双层墙板中间设置保温、隔热或者隔声功能层的，发生时另行计算。

3.“增加一道硅酸钙板”定额项目是指在预制轻钢龙骨隔墙板外所进行的面层补板。

4.非承重墙板安装定额已包括各类固定配件、补（填）缝、抗裂措施构造，以及板材遇门窗洞口所需切割改锯、孔洞加固的内容，发生时不另计算。

5.钢丝网轻质夹心墙板安装定额中的板材，按聚苯乙烯泡沫夹心板编制，遇设计采用的种类和定额不同时，可按设计调整，损耗按2%计算。

三、预制烟道及通风道安装

1.预制烟道、通风道安装子目未包含进气口、支管、接口件的材料及安装人工消耗量。

2.成品风帽安装按材质不同划分为混凝土及钢制两类子目。

四、抗震支座

隔震支座按成品考虑，包括上、下部定位预埋板，橡胶隔震垫，锚筋，预埋钢套筒，定位螺栓。

五、屈曲约束支撑

屈曲约束支撑按成品考虑，包括屈曲约束支撑、节点板，定额中未包括预埋件及刷漆的费用，若发生时按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》中相应项目执行。

六、阻尼器安装

阻尼器按成品考虑，包括阻尼器、连接耳板、节点板、连接螺栓、销栓，定额中未包括预埋件、钢支撑、连接钢板（滑道座）、限位板、聚四氟乙烯板及刷漆的费用，发生时按《四川省建设工程工程量清单计价定额——装配式建筑工程、房屋建筑与装饰工程》中相应项目执行。

七、其他装饰部品部件按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程（二）》中相应项目执行。

工程量计算规则

一、单元式幕墙安装

1.单元式幕墙安装工程量按单元板块组合后设计图示尺寸的外围面积以“平方米”计算，不扣除依附于幕墙板块制作的窗洞口所占的面积。

2.槽形预埋件及T形转换螺栓安装的工程量按设计图示数量以“个”计算。

二、非承重墙安装

1.非承重墙安装工程量按设计图示尺寸的墙体面积以“平方米”计算，应扣除门窗、洞口、嵌入墙内的钢筋混凝土柱、梁、圈梁等所占面积，不扣除梁头、板头、檩头、垫木、木楞头、沿缘木、木砖、门窗走头、砖墙内加固钢筋、木筋、铁件、钢管及单个面积≤0.3㎡的孔洞所占面积。

2.非承重墙安装遇设计为双层墙板时，其工程量按单层面积乘以系数2计算。

3.预制轻钢龙骨墙中增贴硅酸钙板的工程量按设计需增贴的面积以“平方米”计算。

三、屋面板

屋面板工程量按设计图示尺寸的铺设面积以“平方米”计算，不扣除单个面积≤0.3㎡的柱、垛及孔洞所占面积。

四、预制烟道及通风道安装

1.成品风帽安装工程量按设计图示数量以“个”计算。

2.预制烟道、通风道按实体积以“立方米”计算。

五、抗震支座

橡胶隔震支座安装工程量按设计图示数量以“套”计算。

六、屈曲约束支撑

屈曲约束支撑安装工程量按设计图示数量以“套”计算。

七、阻尼器安装

阻尼器安装工程量按设计图示数量以“套”计算。


D 措施项目

Navigation: 四川2020清单计价定额说明 > 装配式房屋建筑工程 >

D 措施项目

 Return to chapter overview

说 明

一、工具式铝模板

1.工具式铝模板指组成模板的模板结构和构配件为定型化标准化产品，可多次重复利用，并按规定的程序组装和施工，本章定额中的工具式模板按铝合金模板编制。

2.铝合金模板系统是由铝模板系统、支撑系统、紧固系统和附件系统构成，本定额中铝合金模板按周转摊销考虑。

3.现浇混凝土柱（不含构造柱）、墙、梁（不含圈、过梁）、板是按高度（板面或地面、垫层面至上层板面的高度）3.6m综合考虑。如遇斜板面结构时，柱分别按各柱的中心高度为准；墙按分段墙的平均高度为准；框架梁按每跨两端的支座平均高度为准；板（含梁板合计的梁）按高点与低点的平均高度为准。

4.异形柱、梁，是指柱、梁的断面形状为L形、十字形、T形的柱、梁。圆形柱模板执行异形柱模板。

5.有梁板模板定额项目已综合考虑了有梁板中弧形梁的情况，梁和板应作为整体套用。弧形梁模板为独立弧形梁模板。圈梁的弧形部分模板按相应圈梁模板套用定额乘以系数1.2计算。

二、后浇混凝土模板

1.墙柱交界处、墙墙交接处，其现浇砼模板按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应项目执行，具体规定如下：

（1）凡以中心线长度≤400mm的交界（接）处现浇砼模板按砼柱模板相应项目执行，其人工乘以系数1.3。

（2）凡以中心线长度400mm以上的交界（接）现浇砼模板按砼墙模板相应项目执行，其人工乘以系数1.3。

2.叠合板上、叠合梁上、叠合板间现浇混凝土执行有梁板项目。

三、脚手架工程

装配式钢筋混凝土预制构件围护外脚手架按周转使用考虑。

四、预制构件支撑

1.装配式钢筋混凝土预制构件支撑按周转使用考虑。

2.阳台支撑按叠合楼板支撑项目执行。

五、垂直运输

装配式钢筋混凝土结构工程的垂直运输费按《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》垂直运输中框剪相应项目执行，本定额檐高50m以上的垂直运输定额项目，按起重力矩1000kN·m以内的自升式塔式起重机考虑，若与定额不同时，由甲乙双方协商确定。

工程量计算规则

一、工具式铝模板工程

1.铝合金模板工程量按模板与混凝土的接触面积计算。

2.现浇钢筋混凝土墙、板上单孔面积≤0.3m2的孔洞不予扣除，洞侧壁模板亦不增加；单孔面积＞0.3m2时应予扣除，洞侧壁模板面积并入墙、板模板工程量内计算。

3.柱与梁、柱与墙、梁与梁等连接重叠部分以及伸入墙内的梁头、板头与砖接触部分，均不计算模板面积。

4.楼梯模板工程量按水平投影面积计算。

二、后浇混凝土模板、叠合板模板

1.后浇混凝土模板工程量按混凝土与模板接触面的面积以“平方米”计算。

2.叠合板模板按实际铺设面积以“平方米”计算。

三、脚手架工程

围护外脚手架按建筑物外墙外边线乘以建筑物高度（设计室外地坪至檐口高度，女儿墙或挑檐反口超过1.2m时，算至女儿墙或挑檐反口顶面）以面积计算，建筑物凸出或凹进部分并入外脚手架工程量。

四、预制构件支撑

1.叠合板工具式支撑按支撑的叠合板构件体积计算（不扣除单个面积≤0.3m2的空洞、柱、墙、垛所占体积）。

2.叠合板架管支撑工程量根据经批准的架管支撑方案按搭设水平投影面积乘以支撑高度计算，支撑高度以下层结构层顶面至上层结构板底的高度确定。

3.墙板支撑体系竖向构件的垂直投影面积（不扣除门窗洞口、空圈洞口等所占面积，不扣除单个面积≤0.3㎡的空洞所占面积）计算，外墙按单侧计，内墙按双侧计。


排水管网非开挖修复工程

Navigation: 四川2020清单计价定额说明 >

排水管网非开挖修复工程


A 沟渠、管道清理、疏通

Navigation: 四川2020清单计价定额说明 > 排水管网非开挖修复工程 >

A 沟渠、管道清理、疏通


B 检查井、雨水口清理

Navigation: 四川2020清单计价定额说明 > 排水管网非开挖修复工程 >

B 检查井、雨水口清理


C 污泥运输

Navigation: 四川2020清单计价定额说明 > 排水管网非开挖修复工程 >

C 污泥运输


D 排水管道非开挖修复

Navigation: 四川2020清单计价定额说明 > 排水管网非开挖修复工程 >

D 排水管道非开挖修复

 Return to chapter overview

八、CIPP翻转式原位固化修复、紫外光固化修复定额是按单位工程工程量≤100 m综合编制的，当100 m＜工程量≤500m，定额人工、机械、管理费和利润乘0.9系数，工程量＞500m，定额人工、机械、管理费和利润乘0.8系数。


E 管道检测

Navigation: 四川2020清单计价定额说明 > 排水管网非开挖修复工程 >

E 管道检测


F 拆、封管堵

Navigation: 四川2020清单计价定额说明 > 排水管网非开挖修复工程 >

F 拆、封管堵


G 其他修复

Navigation: 四川2020清单计价定额说明 > 排水管网非开挖修复工程 >

G 其他修复


H 措施项目

Navigation: 四川2020清单计价定额说明 > 排水管网非开挖修复工程 >

H 措施项目


城市道路桥梁养护维修工程

Navigation: 四川2020清单计价定额说明 >

城市道路桥梁养护维修工程

 Return to chapter overview

册 说 明

一、本定额内容包括通用工程、道路养护维修工程、桥梁养护维修工程、其他养护维修工程以及养护维修工程措施项目。

二、本定额是2020年《四川省建设工程工程量清单计价定额》之一，与2020年《四川省建设工程工程量清单计价定额》相关文件、规定配套执行。

三、本定额适用于城市道路桥梁养护维修工程，其中清理检查井、进水井清掏、吸污泥等执行《四川省建设工程工程量清单计价定额——排水管网非开挖修复工程》相应定额项目。

四、本定额均按现场自发电考虑，涉及用电的相关定额已配置发电机，并扣除定额本身的用电费用。

五、本定额编制时，对涉及运输各种周转性材料、工具的相关定额已配置载货汽车，使用时不得另行计取。

六、 对于新建、改扩建工程及路面黑化工程本定额不适用，且超出本定额适用范围的道路桥梁养护维修工程应执行市政工程定额。


A 通用工程

Navigation: 四川2020清单计价定额说明 > 城市道路桥梁养护维修工程 >

A 通用工程

 Return to chapter overview

说 明

一、本章定额包括土石方工程及拆除工程。

二、挖土方定额已综合考虑养护维修工程的土方类别,分人工和机械两种方式，按不同深度及斗容量、机械挖土方区分装车与不装车套用相应定额项目，适用于既有道路单块维修面积≤2000m2的路基以下的土石方工程;单块维修面积≤10m2,人工和机械乘以系数1.5。

三、挖淤泥定额按人工和机械分别套用。

四、石方开挖已综合考虑石方类别。

五、土方运输按人工和机械运输分别套用定额。淤泥运输采用车辆直接运输时按土方定额乘以系数1.5，采用袋装淤泥或污泥车运输时，执行《四川省建设工程工程量清单计价定额——排水管网非开挖修复工程》相应定额项目。

六、回填分土方、粒料及混凝土三种材质，如果回填材料不同时，可替换，人工和机械不作调整。

七、本定额拆除项目的适用范围

(一)路面及基层拆除适用于单块维修面积≤2000m2的水泥混凝土及沥青混凝土路面结构的维修工程;单块维修面积≤10m2,人工和机械乘以系数1.5。

(二)人行道拆除适用于单块维修面积≤200m2的维修工程;单块维修面积≤10m2,人工和机械乘以系数1.5。

(三)路缘石、路平石拆除适用于连续维修长度≤100m的维修工程;连续长度≤5m,人工和机械乘以系数1.5。

(四)构筑物拆除适用于所有本册适用范围内的维修工程项目，构筑物拆除单块体积≤1m3，人工和机械乘以系数1.5。

八、拆除项目分风镐拆除及机械拆除，按实际施工方法套用相应定额项目。

九、道路基层拆除分水泥稳定碎(砾)石基层、三渣基层及其他基层,其适用范围如下:

(一)水泥稳定碎(砾)石基层:水泥稳定碎(砾)石基层、水泥稳定土基层。

(二)三渣基层:石灰稳定土基层、石灰土碎石基层、石灰粉煤灰碎砾土基层、粉煤灰三渣基层、炉渣基层、石灰炉渣土基层、石灰炉渣基层、矿渣基层、天然三合土基层。

(三)其他基层:砂垫层、砂砾石基层、卵石基层、碎石基层、级配碎石基层、块石基层、三皮石基层、路面磨耗层、泥结碎石路面、干结碎石路面、级配碎石路面等。

十、人行道基层拆除执行道路路面及基层拆除定额。

十一、块料面层拆除分砂浆结合层及砂垫层，适用于透水砖、植草砖、水泥阶砖、花岗石等块料类拆除。本定额块料和垫层厚度均为综合考虑，无论厚度多少，均不调整。

十二、路缘石及平石拆除不分材质，均按人工拆除考虑。

十三、实施保护性拆除的项目，人工和机械乘以系数1.5。

十四、本定额面层及基层拆除项目不适用于桥面拆除，桥面水泥混凝土及沥青混凝土铺装层拆除已包含在桥面铺装层维修相关定额中。

工程量计算规则

一、挖运土石方体积按天然密实体积(自然方)以“立方米”计算，回填土石方及粒料按压实后的体积(压实方)以“立方米”计算。回填混凝土按混凝土浇筑体积以“立方米”计算。

二、土石方外运按自然方体积以“立方米”计算。

三、拆除道路面层、基层按实际拆除面积以“平方米”计算。

四、拆除人行道按实际拆除面积以“平方米”计算。

五、拆除平侧石按实际拆除块料长度以“米”计算。

六、拆除构筑物按实际拆除体积以“立方米”计算。

七、清理现场按清理面积以“平方米”计算。

八、清理滑坡、塌方土方体积按清理体积以“立方米”计算。


B 道路养护维修工程

Navigation: 四川2020清单计价定额说明 > 城市道路桥梁养护维修工程 >

B 道路养护维修工程

 Return to chapter overview

说 明

一、本章定额包括道路基层维修、道路面层维修、人行道及附属维修、热再生及预防性养护等项目。

二、水泥混凝土、沥青混凝土道路面层和基层,适用于单块维修面积≤2000m2的路面修补。根据单块维修面积的大小，人工和机械乘以相应系数，具体如下：

三、块料面层定额适用于单块面积≤200m2的块料面层维修。根据单块维修面积的大小，人工和机械乘以相应系数，具体如下：

块料面层的基层维修按本说明第二条相关规定执行相应定额。

四、路缘石、路平石维修适用于连续维修长度≤100m的维修工程;连续长度≤5m,人工和机械乘以系数1.5。

五、本定额中各种稳定类材料及砂浆、水泥混凝土、沥青混凝土均按成品考虑。

六、彩色沥青路面、透水混凝土路面单块维修面积≤200m2执行《四川省建设工程工程量清单计价定额——绿色建筑工程》相应定额项目，人工和机械乘以系数1.5。

七、植筋、钢筋工程执行《四川省建设工程工程量清单计价定额——既有及小区改造房屋建筑维修与加固工程》相应定额项目。

八、道路基层的压实厚度≤20cm时，其机械费和人工费不作调整，压实厚度每增加1cm时，其机械费按相应基本厚度的机械费乘以系数0.05。

工程量计算规则

一、道路面层、基层按实铺面积以“平方米”计算，需扣除＞0.3m2的各种占位面积；人行道面层按实铺面积以“平方米”计算，需扣除＞0.3m2的各种占位面积。

二、零星路面面层（单块维修面积＜1m2）按维修范围最大外接矩形面积以“平方米”计算。

三、脱空板压浆，不分钻孔孔径、深度及压浆量，按压浆面积以“平方米”计算。

四、路缘石按实铺长度以“米”计算，规格不同时可替换。

五、人工修整路肩按实际修整面积以“平方米”计算。

六、井盖（篦）、胶条更换按实际更换数量以“块、个”计算，规格不同时可替换。

七、热再生及预防性养护定额，按实际实施面积以“平方米”计算。


C 桥梁养护维修工程

Navigation: 四川2020清单计价定额说明 > 城市道路桥梁养护维修工程 >

C 桥梁养护维修工程

 Return to chapter overview

说 明

一、本章定额包括桥面维修、主体结构维修、斜拉索维修、附属结构维修等。

二、无法搭设脚手架的桥梁维修需使用船舶、桥梁检修车等特种设备配合时，费用另行计算。

三、桥面及结构维修采用与定额不一致的其他混凝土时，仍执行相应定额项目,混凝土种类按实际进行替换，人工和机械不作调整。

四、桥梁防腐涂装适用于单块维修面积≤10m2的工程，超过上述范围的执行《四川省建设工程工程量清单计价定额——房屋建筑与装饰工程》相应定额项目。

五、锚箱上、下锚头换油定额已综合考虑工程修理车使用台班,不得另行增加工程修理车台班用量。

六、石栏板、石柱安装执行石栏杆安装定额,石材种类按实际换算。

七、桥梁专项检测费按实际发生另行计算。

八、植筋、钢筋工程执行《四川省建设工程工程量清单计价定额——既有及小区改造房屋建筑维修与加固工程》相应定额项目。

九、桥面维护定额（水泥混凝土桥面铺装层修补、沥青混凝土桥面铺装层修补、桥面防水层修补）适用于单块维修面积≤2000m2的桥面修补。根据单块维修面积的大小，人工和机械乘以相应系数，具体如下：

十、桥面铺装层修补采用铣刨加铺工艺时执行本册通用工程、道路养护维修工程相应定额。

工程量计算规则

一、桥面铺装层维修按实际维修面积以“平方米”计算；单块维修面积＜1m2按维修范围最大外接矩形面积以“平方米”计算。

二、环氧树脂修补裂缝按实际修补裂缝长度以“米”计算。

三、环氧砂浆修补露筋（厚度2cm）及环氧混凝土修补缺损（厚度5cm）按实际修补面积以“平方米”计算。

四、粘贴钢板、粘贴碳纤维布、粘贴碳纤维板加固按实际粘贴面积以“平方米”计算。

五、斜拉索维修

(一)拉索护层修补不分规格大小按数量以“根”计算。

(二)钢套筒修补，减震器固定、更换，护罩保养、护罩油漆，锚箱检修，上下锚头换油，不分尺寸大小按数量以“只”计算。

(三)防水密封胶带更换按数量以“只”计算。

六、钢管栏杆修复、型钢栏杆修复按实际长度以“米”计算。

七、栏杆扶手安装更换执行钢管栏杆修复、型钢栏杆修复定额按实际长度以“米”计算。

八、台阶角钢防滑条、橡胶防滑条更换按实际更换长度以“米”计算。

九、隔音板更换按实际更换面积以“平方米”计算。

十、天桥玻璃、天桥外饰面板更换不分厚度按实际更换面积以“平方米”计算。

十一、伸缩缝清理、更换按不同型号长度以“米”计算。

十二、支座保养按不同型号以“个”计算。

十三、桥面泄水孔清理及孔盖安装按数量以“个”计算。


D 其他养护维修工程

Navigation: 四川2020清单计价定额说明 > 城市道路桥梁养护维修工程 >

D 其他养护维修工程

 Return to chapter overview

说 明

一、本章定额包括交通标线修补、交通标志修补、其他交通安全设施修补及巡查、保养。

二、标线修补定额不分实线、虚线及种类（停止线、减让线、机动车禁停网状线、导流线等），厚度按1.8mm考虑，实际厚度不同时可调整材料用量，人工和机械不作调整。

三、交通标志更换已综合考虑旧标志拆除，不另行计算。

四、减速带型号不同时，材料按实调整，人工和机械不作调整。

五、道路交通管理设施的零星拆除更换执行《四川省建设工程工程量清单计价定额——市政工程》相应定额项目乘以系数1.8。

工程量计算规则

一、标线修补按实际修补面积以“平方米”计算。

二、交通标志更换按实际更换数量以“块”计算。反光膜更换按实际粘贴面积以“平方米”计算,搭接面积不另行计算。

三、隔离墩安装按数量以“个”计算。

四、减速带更换按实际更换长度以“米”计算。

五、道路巡视检查按照巡查面积及次数以“m2·次”计算。桥梁日常巡查按照巡查面积及次数以“m2·次”计算。

六、桥梁表观定期检查按检查部位的表面积以“平方米”计算。拉索护套检查按数量以“根”计算。

七、保洁、保养按面积及次数以“m2·次”计算，不扣除各种孔洞占位。


E 养护维修工程措施项目

Navigation: 四川2020清单计价定额说明 > 城市道路桥梁养护维修工程 >

E 养护维修工程措施项目

 Return to chapter overview

说 明

一、本章定额包括支架、脚手架安拆、安全隔离措施及模板工程。

二、本章定额工作内容已包含安装、拆除及场地清理，发生时不另行计算。

三、砖砌体高度＞1.35m，石砌体及混凝土高度＞1m时应计算脚手架。除移动脚手架、吊篮脚手架外，本定额中未包含的脚手架定额执行《四川省建设工程工程量清单计价定额——市政工程》相关定额项目，人工和机械乘以系数1.5。

四、脚手架定额已综合考虑斜道、上料平台、安全网等，发生时不再另行计算。

五、支架定额中未包括地基处理，发生时按相应定额项目另行计算。

六、施工围挡

（一）施工围挡说明

1.安全文明施工费中已包括对施工现场的围护所发生的围挡费用。但出现以下情况之一时，所增加的施工现场围护所发生的围挡费用另行计算：

（1）根据交通组织方案，为满足社会车辆、行人通行，需要在施工现场二次或多次设置围挡时，所增加的施工现场围挡费用另行计算。

（2）设置施工现场的围护所发生的围挡费用超过定额安全文明施工基本费的40%时，超过部分的施工现场围挡费用另行计算。

2.当围挡需设基础时，另套用相应定额项目。

（二）施工围挡的计列

1.在编制工程量清单、招标控制价时，根据工程实际情况和交通组织方案，为满足社会车辆、行人通行，需要在施工现场二次或多次设置围挡；以及根据常规的施工方案需设置的施工现场围挡费用超过定额安全文明施工基本费时40%时，应在措施项目中单独列项和计算所增加的施工现场围挡费用。

2.在投标报价时，投标人根据招标文件的要求，结合投标施工组织设计，在措施项目中自主报价。

3.在编制竣工结算时，施工现场二次或多次设置围挡，以及根据批准的施工方案设置的施工现场围挡费用超过定额安全文明施工基本费的40%时，所增加的施工现场围挡费用按约定另行计算。

七、水马、防撞桶定额中不包含填充材料的填充、回收等，发生时按实际计算。

八、行车、行人干扰增加费执行市政工程定额相关说明。

工程量计算规则

一、钢支架搭设按支架顶面面积以“平方米”计算。

二、陆上移动脚手架按数量以“座”计算。

三、吊篮脚手架安拆按钢材重量以“吨”计算，推移按每吨推移距离以“t·m”计算。

四、道路工程模板不分厚度，按道路混凝土面积以“平方米”计算。

五、零星模板按混凝土接触面积以“平方米”计算。

六、水马、防撞桶按数量以“个”计算。


建筑安装工程费用

Navigation: 四川2020清单计价定额说明 >

建筑安装工程费用

 Return to chapter overview

说 明

一、建筑安装工程费用项目组成

建筑安装工程费由分部分项工程费、措施项目费、其他项目费、规费、税金组成，分部分项工程费、措施项目费、其他项目费包含人工费、材料费、施工机具使用费、企业管理费和利润。

二、费用说明

（一）分部分项工程费

分部分项工程费是指各专业工程的分部分项工程应予列支的各项费用。

1.专业工程：是指按现行国家计量规范划分的房屋建筑与装饰工程、仿古建筑工程、通用安装工程、市政工程、园林绿化工程、构筑物工程、城市轨道交通工程、既有及小区改造房屋建筑维修与加固工程、爆破工程等各类工程、城市地下综合管廊工程、装配式建筑工程、城市道路桥梁养护维修工程、绿色建筑工程、排水管网非开挖修复工程。

2.分部分项工程：指按现行国家计量规范对各专业工程划分的项目。如房屋建筑与装饰工程的土石方工程、地基处理与边坡支护工程、桩基工程、混凝土及钢筋混凝土工程等。

（二）措施项目费

1.单价措施项目费：具体内容详各专业工程定额“措施项目”分部。

本定额未列出的单价措施项目，可根据工程实际情况补充。

2.总价措施项目费：总价措施项目费包括安全文明施工费、夜间施工增加费、二次搬运费、冬雨季施工增加费、已完工程及设备保护费、工程定位复测费。

（1）除本定额另有规定外，安全文明施工费中的环境保护费、文明施工费、安全施工费、临时设施费计价按《四川省建设工程安全文明施工费计价管理办法》实施管理。

（2）本定额的安全文明施工费中已归并了工程扬尘污染防治、建筑工人实名制管理等措施费，扬尘污染防治费是指施工现场扬尘污染预防和治理所需要的各项费用，建筑工人实名制管理费是指施工企业为进行建筑工人实名制管理及硬件设施、设备配备所发生的费用。

（3）本定额未列出的总价措施项目，可根据工程实际情况补充。

（三）其他项目费

其他项目费包括：暂列金额、暂估价、计日工、总承包服务费。

（四）规费

本费用定额的规费包括：社会保险费和住房公积金，即：养老保险费、企业保险费、医疗保险费、生育保险费、工伤保险费、住房公积金。

（五）税金

1.税金包括：增值税、城市维护建设税、教育费附加及地方教育附加。

2.增值税分一般计税和简易计税。

费用计算

一、总价措施项目费

（一）安全文明施工费

安全文明施工费不得作为竞争性费用。环境保护费、文明施工费、安全施工费、临时设施费分基本费、现场评价费两部分计取。

1.在编制设计概算、施工图预算、招标控制价（最高投标限价、标底）时应足额计取，即环境保护费、文明施工费、安全施工费、临时设施费费率按基本费费率加现场评价费最高费率计列。

环境保护费费率＝环境保护基本费费率×2 文明施工费费率＝文明施工基本费费率×2

安全施工费费率＝安全施工基本费费率×2 临时设施费费率＝临时设施基本费费率×2

2.在编制投标报价时，应按招标人在招标文件中公布的安全文明施工费金额计取。

3.编制工程竣工结算时，安全文明施工费按如下规定计取：

（1）对承包人向安全文明施工费费率测定机构申请测定费率，并出具《建设工程安全文明施工措施评价及费率测定表》的，按《建设工程安全文明施工措施评价及费率测定表》测定的费率办理竣工结算；承包人未向安全文明施工费费率测定机构申请测定费率的，只能按规定计取安全文明施工费基本费。

（2）对因发包人原因造成施工安全监督机构未核定安全文明施工措施最终评价得分，承包人无法向安全文明施工费费率测定机构申请测定费率的，发包人、监理人、承包人共同对施工现场承包人执行有关安全文明施工规定情况进行检查和评分的结果，测定安全文明施工费费率，在《建设工程安全文明施工措施评价及费率测定表》中确认并说明原因，作为竣工结算的依据。

（3）对发包人直接发包的专业工程，未纳入总包工程现场评价范围，施工安全监督机构也未单独进行现场评价的，其安全文明施工费以发包人直接发包的工程类型，只能按规定计取基本费费率。

（4）对发包人直接发包的专业工程，纳入总包工程现场评价范围但未单独进行安全文明施工措施现场评价的，其安全文明施工费按该工程总承包人的《建设工程安全文明施工措施评价及测定表》测定的费率执行；纳入总包现场评价范围但该工程总承包人未测定安全文明施工费费率的，其安全文明施工费以该总承包工程类型，只能按基本费费率标准计取。发包人直接发包工程的安全文明施工纳入总承包人统一管理的，总承包人收取相应项目安全文明施工费的40%。

4.对采用工程总承包方式（含EPC方式）或按建筑面积平方米造价包干等方式发包的工程，在签订工程承包合同时无法确定安全文明施工费具体金额或未采用四川省计价依据确定工程造价的，房屋建筑工程和市政基础设施工程的安全文明施工费计取基础（分部分项工程量清单定额项目定额人工费＋定额机械费及单价措施项目清单定额人工费＋定额机械费）分别暂按签约合同价中建安工程造价（含合同价款调整）的22.5%、17.5%计算，以此作为发包人与承包人在工程承包合同中明确安全文明施工费总费用以及编制费用预付计划的依据，并在结算时以此作为计算合同中安全文明施工费的依据。

安全文明施工费基本费费率标准

A.一般计税法

序 号 | 项目 名称 | 工程类型 | 取费基础 | 基本费费率（%） | 说 明
一 | 环境保护费 |  | 分部分项工程及单价措施项目（定额人工费＋ 定额机械费） | 0.55 | 1.表中所列工程均为单独发包工程。房屋建筑与装饰工程、仿古建筑工程、绿色建筑工程、装配式房屋建筑工程、构筑物工程包括未单独发包的与其配套的线路、管道、设备安装工程及室内外装饰装修工程 2.单独装饰工程、单独通用安装工程包括未单独发包的与其配套的工程以及单独发包的城市轨道交通工程中的通信工程、信号工程、供电工程、智能与控制系统安装工程 3.市政工程、综合管廊工程包括未单独发包的与其配套的工程以及单独发包的市政给水、燃气、水处理、生活垃圾处理机械设备安装、路灯工程 4.城市轨道交通工程（不含单独发包的通信工程、信号工程、供电工程、智能与控制系统安装工程）包括未单独发包的与其配套的工程
二 | 文明施工费 | 房屋建筑与装饰工程、仿古建筑工程、绿色建筑工程、装配式房屋建筑工程、构筑物工程 |  | 2.30
 |  | 单独装饰工程、单独通用安装工程 |  | 1.25
 |  | 市政工程、综合管廊工程、城市道路桥梁养护维修工程 |  | 1.65
 |  | 城市轨道交通工程 |  | 1.65
 |  | 园林绿化工程、总平工程、运动场工程 |  | 1.35
 |  | 既有及小区改造房屋建筑维修与加固工程、排水管网非开挖修复工程、拆除工程 |  | 1.35
 |  | 单独土石方、单独地基处理与边坡支护工程、单独桩基工程 |  | 0.55
三 | 安全施工费 | 房屋建筑与装饰工程、仿古建筑工程、绿色建筑工程、装配式房屋建筑工程、构筑物工程 | 分部分项工程及单价措施项目（定额人工费＋ 定额机械费） | 3.95 | 5.园林绿化工程包括未单独发包的园路、园桥、亭廊等与其配套的工程 6. 既有及小区改造房屋建筑维修与加固工程、排水管网非开挖修复工程、拆除工程包括未单独发包的与其配套的工程 7.单独土石方、单独地基处理与边坡支护工程、单独桩基工程包括未单独发包的与其配套的工程 8.房屋建筑与装饰工程、仿古建筑工程、构筑物工程、市政工程、城市轨道交通工程安全施工费已包括施工现场设置安防监控系统设施的费用，如未设置或经现场评价不符合《四川省住房和城乡建设厅关于开展建设工程质量安全数字化管理工作的通知》（川建质安发〔2013〕39号）规定，安全施工费费率乘以系数0.75 9.承包人采取的扬尘防治措施不符合《四川省建筑工程扬尘污染防治技术导则（试行）》要求的，安全文明施工费中的环境保护费、文明施工费、临时设施费乘以系数0.8 10.承包人未按规定采取建筑工人实名制管理措施的，安全文明施工费中的安全施工费乘以系数0.98 11.城市轨道交通工程G.C地下区间工程定额安全文明施工费取费基础中的定额机械费乘以系数0.15
 |  | 单独装饰工程、单独通用安装工程 |  | 1.95
 |  | 市政工程、综合管廊工程、城市道路桥梁养护维修工程 |  | 2.10
 |  | 城市轨道交通工程 |  | 2.10
 |  | 园林绿化工程、总平工程、运动场工程 |  | 2.10
 |  | 既有及小区改造房屋建筑维修与加固工程、排水管网非开挖修复工程、拆除工程 |  | 2.10
 |  | 单独土石方、单独地基处理与边坡支护工程、单独桩基工程 |  | 0.70
四 | 临时设施费 | 房屋建筑与装饰工程、仿古建筑工程、绿色建筑工程、装配式房屋建筑工程、构筑物工程 |  | 3.00
 |  | 单独装饰工程、单独通用安装工程 |  | 3.20
 |  | 市政工程、综合管廊工程、城市道路桥梁养护维修工程 |  | 2.80
 |  | 城市轨道交通工程 |  | 2.80
 |  | 园林绿化工程、总平工程、运动场工程 |  | 3.35
 |  | 既有及小区改造房屋建筑维修与加固工程、排水管网非开挖修复工程、拆除工程 |  | 2.95
 |  | 单独土石方、单独地基处理与边坡支护工程、单独桩基工程 |  | 1.15

B.简易计税法

序 号 | 项目 名称 | 工程类型 | 取费基础 | 基本费费率（%） | 说 明
一 | 环境保护费 |  | 分部分项工程及单价措施项目（定额人工费＋ 定额机械费） | 0.57 | 1.表中所列工程均为单独发包工程。房屋建筑与装饰工程、仿古建筑工程、绿色建筑工程、装配式房屋建筑工程、构筑物工程包括未单独发包的与其配套的线路、管道、设备安装工程及室内外装饰装修工程 2.单独装饰工程、单独通用安装工程包括未单独发包的与其配套的工程以及单独发包的城市轨道交通工程中的通信工程、信号工程、供电工程、智能与控制系统安装工程 3.市政工程、综合管廊工程包括未单独发包的与其配套的工程以及单独发包的市政给水、燃气、水处理、生活垃圾处理机械设备安装、路灯工程 4.城市轨道交通工程（不含单独发包的通信工程、信号工程、供电工程、智能与控制系统安装工程）包括未单独发包的与其配套的工程 5.园林绿化工程包括未单独发包的园路、园桥、亭廊等与其配套的工程 6. 既有及小区改造房屋建筑维修与加固工程、排水管网非开挖修复工程、拆除工程包括未单独发包的与其配套的工程 7.单独土石方、单独地基处理与边坡支护工程、单独桩基工程包括未单独发包的与其配套的工程
二 | 文明施工费 | 房屋建筑与装饰工程、仿古建筑工程、绿色建筑工程、装配式房屋建筑工程、构筑物工程 |  | 2.32
 |  | 单独装饰工程、单独通用安装工程 |  | 1.26
 |  | 市政工程、综合管廊工程、城市道路桥梁养护维修工程 |  | 1.66
 |  | 城市轨道交通工程 |  | 1.66
 |  | 园林绿化工程、总平工程、运动场工程 |  | 1.36
 |  | 既有及小区改造房屋建筑维修与加固工程、排水管网非开挖修复工程、拆除工程 |  | 1.36
 |  | 单独土石方、单独地基处理与边坡支护工程、单独桩基工程 |  | 0.55
三 | 安全施工费 | 房屋建筑与装饰工程、仿古建筑工程、绿色建筑工程、装配式房屋建筑工程、构筑物工程 |  | 4.14
 |  | 单独装饰工程、单独通用安装工程 |  | 2.04
 |  | 市政工程、综合管廊工程、城市道路桥梁养护维修工程 |  | 2.20
 |  | 城市轨道交通工程 |  | 2.20
 |  | 园林绿化工程、总平工程、运动场工程 |  | 2.20
 |  | 既有及小区改造房屋建筑维修与加固工程、排水管网非开挖修复工程、拆除工程 |  | 2.20
 |  | 单独土石方、单独地基处理与边坡支护工程、单独桩基工程 |  | 0.73
四 | 临时设施费 | 房屋建筑与装饰工程、仿古建筑工程、绿色建筑工程、装配式房屋建筑工程、构筑物工程 | 分部分项工程及单价措施项目（定额人工费＋ 定额机械费） | 3.16 | 8.房屋建筑与装饰工程、仿古建筑工程、构筑物工程、市政工程、城市轨道交通工程安全施工费已包括施工现场设置安防监控系统设施的费用，如未设置或经现场评价不符合《四川省住房和城乡建设厅关于开展建设工程质量安全数字化管理工作的通知》（川建质安发〔2013〕39号）规定，安全施工费费率乘以系数0.75 9.承包人采取的扬尘防治措施不符合《四川省建筑工程扬尘污染防治技术导则（试行）》要求的，安全文明施工费中的环境保护费、文明施工费、临时设施费乘以系数0.8 10.承包人未按规定采取建筑工人实名制管理措施的，安全文明施工费中的安全施工费乘以系数0.98 11.城市轨道交通工程G.C地下区间工程定额安全文明施工费取费基础中的定额机械费乘以系数0.15
 |  | 单独装饰工程、单独通用安装工程 |  | 3.37
 |  | 市政工程、综合管廊工程、城市道路桥梁养护维修工程 |  | 2.95
 |  | 城市轨道交通工程 |  | 2.95
 |  | 园林绿化工程、总平工程、运动场工程 |  | 3.53
 |  | 既有及小区改造房屋建筑维修与加固工程、排水管网非开挖修复工程、拆除工程 |  | 3.11
 |  | 单独土石方、单独地基处理与边坡支护工程、单独桩基工程 |  | 1.21

（二）其他总价措施项目费

夜间施工增加费、二次搬运费、冬雨季施工增加费、已完工程及设备保护费、工程定位复测费等其他总价措施项目费应根据拟建工程特点确定。

其他总价措施项目费计取标准

序号 | 项目名称 | 计 算 基 础 | 一般计税 | 简易计税 | 说 明
 |  |  | 费率（%）
1 | 夜间施工 | 分部分项工程及单价措施项目（定额人工费＋定额机械费） | 0.48 | 0.49 | 城市轨道交通工程G.C地下区间工程定额其他总价措施项目费取费基础中的定额机械费乘以系数0.15
2 | 二次搬运 |  | 0.23 | 0.24
3 | 冬雨季施工 |  | 0.36 | 0.37
4 | 工程定位复测 |  | 0.09 | 0.10

1.编制招标控制价（最高投标限价、标底）时，招标人应根据工程实际情况选择列项，按以上标准计取。

2.编制投标报价时，投标人应按照招标人在总价措施项目清单中列出的项目和计算基础自主确定相应费率并计算措施项目费。

3.编制竣工结算时，其他总价措施项目费应根据合同约定的金额(或费率)计算，发、承包双方依据合同约定对其他总价措施项目费进行了调整的，应按调整后的金额计算。

二、其他项目费

（一）暂列金额

暂列金额应根据拟建工程特点确定。

1.编制招标控制价（最高投标限价、标底）时，暂列金额可按分部分项工程费和措施项目费的10%～15%计取。

2.编制投标报价时，暂列金额应按招标人在其他项目清单中列出的金额填写。

（二）暂估价

1.编制招标控制价（最高投标限价、标底）时，暂估价中的材料、工程设备单价应根据招标工程量清单中列出的单价计入综合单价；暂估价中的专业工程金额应分不同专业，按有关计价规定估算。

2.编制投标报价时，材料暂估价应按招标人在其他项目清单中列出的单价计入综合单价；专业工程暂估价应按招标人在其他项目清单中列出的金额填写。

3.编制竣工结算时，暂估价中的材料单价应按发、承包双方最终确认价在综合单价中调整；专业工程暂估价应按中标价或发包人、承包人与分包人最终确认价计算。

（三）计日工

1.在编制招标控制价（最高投标限价、标底）时，计日工项目和数量应按其他项目清单列出的项目和数量，计日工中人工、机械综合单价应包括综合费，综合费包括：管理费、利润、安全文明施工费等，其综合费计取时不区分一般计税和简易计税。计日工中的人工单价（含规费）应按工程造价管理机构公布的单价计算，计日工中的施工机械台班单价按本定额“附录一 施工机械台班费用定额”为基础计算。计日工人工单价综合费按定额人工单价的28.38%计算，计日工机械单价综合费按定额机械台班单价的23.83%计算。若海拔高度＞2km时，定额人工单价及定额机械台班单价计算按总说明的规定乘以海拔降效系数为基础计取综合费。

计日工中的材料单价应按工程造价管理机构发布的工程造价信息中的材料单价计算，工程造价信息未发布材料单价的材料，其价格应按市场调查确定的单价计算。

2.编制投标报价时，计日工按招标人在其他项目清单中列出的项目和数量，投标人自主确定综合单价并计算计日工费用。

3.编制竣工结算时，计日工的费用应按发承包双方确认的实际数量和合同约定的相应项目综合单价计算。

（四）总承包服务费

1.编制招标控制价（最高投标限价、标底）时，总承包服务费应根据招标文件列出的服务内容和要求按下列规定计算。

（1）当招标人仅要求总包人对其发包的专业工程进行施工现场协调和统一管理、对竣工资料进行统一汇总整理等服务时，总包服务费按发包的专业工程估算造价的1.5%左右计算。

（2）当招标人要求总包人对其发包的专业工程既进行总承包管理和协调，又要求提供相应配合服务时，总承包服务费根据招标文件列出的配合服务内容，按发包的专业工程估算造价的3%～5%计算。

（3）招标人自行供应材料、设备的，按招标人供应材料、设备价值的1%计算。

2.编制投标报价时，总承包服务费应依据招标人在招标文件中列出的分包专业工程内容和供应材料设备情况，按照招标人提出的协调、配合与服务内容和施工现场管理需要由投标人自主确定。

3.编制竣工结算时，总承包服务费应依据合同约定的金额计算，发、承包双方依据合同约定对总承包服务费进行了调整的，应按调整后的金额计算。

三、规费

1.使用国有资金投资的建设工程，编制设计概算、施工图预算、招标控制价（最高投标限价、标底）时，规费按Ⅰ档费率计算。

2.投标人投标报价按招标人在招标文件中公布的招标控制价（最高投标限价）的规费金额填写，计入工程造价。

3.发、承包双方签订承包合同和办理工程竣工结算时，按以下规费费率计取表计算：

规费费率计取表

序号 | 取费类别 | 企业资质 | 计取基础 | 规费费率
1 | Ⅰ档 | 房屋建筑工程施工总承包特级 市政公用工程施工总承包特级 | 分部分项工程及单价措施项目（定额人工费） | 9.34%
2 | Ⅱ档 | 房屋建筑工程施工总承包一级 市政公用工程施工总承包一级 |  | 8.36%
3 | Ⅲ档 | 房屋建筑工程施工总承包二、三级 市政公用工程施工总承包二、三级 |  | 6.58%
4 | Ⅳ档 | 施工专业承包 劳务分包资质 |  | 4.8%

注：无资质企业，规费费率按下限计取；同一承包人有多种资质，规费费率按最高资质对应的费率计取。

4.工程排污费按工程所在地环境保护部门和国家有关规定收取标准，按实计入。

四、税金

税金应按规定标准计算，不得作为竞争性费用，税金包括增值税和附加税。

（一）增值税一般计税法

1.销项税额=税前不含税工程造价×销项增值税率9%

2.附加税按以下规定计算

（1）编制招标控制价（最高投标限价、标底）时，招标人按税前不含税工程造价×综合附加税率计算。

综合附加税税率表

项目名称 | 计算基础 | 综合附加税税率
附加税（城市维护建设税、教育费附加、地方教育附加） | 税前不含税工程造价 | 1.工程在市区时为0.313% 2.工程在县城镇时为0.261% 3.工程不在县城镇时为0.157%

（2）编制竣工结算时，按合同约定的方式计算。方式一：本定额综合附加税税率计算。方式二：国家规定附加税计取标准计算。

国家规定附加税计取标准

项目名称 | 计算基础 | 附加税税率
附加税（城市维护建设税、教育费附加、地方教育附加） | 增值税（销项税额-进项税额） | 1.工程在市区时为12% 2.工程在县城镇时为10% 3.工程不在县城镇时为6%

（二）增值税简易计税法

1.以“元”为单位的费用调整。

调整项目 | 机械费（其他机械费） | 管理费 | 其他材料费、安装定额计价材料费、轨道、市政定额等部分计价材料费 | 摊销材料费 | 调整方法
调整系数 | 1.1082 | 1.0091 | 1.11 | 1.1296 | 以定额项目综合基价中的相应费用乘以对应调整系数

2.以“费率（%）”表现的费用标准详本定额《四川省建设工程工程量清单计价定额——构筑物工程、爆破工程、建筑安装工程费用、附录》。

3.材料预算含税价格（含税信息价）

（1）材料预算价格应是含税价格，“本定额”材料基价为不含税价格。

（2）材料含税价格计算公式

材料单价=｛（材料原价+运杂费）×[1+运输损耗率(%)]｝×[1+采购保管费率(%)]。

（3）材料价格包括材料原价、运杂费、运输损耗、采购保管费等。其中，材料原价按本定额“材料分类及适用税率表”进行计算，运杂费均按交通运输业增值税税率9%进行计算。

材料分类及适用税率表

材料名称 | 依据文件 | 税率 （征收率）
建筑用和生产建筑材料所用的砂、土、石料、商品混凝土（仅限于以水泥为原料生产的水泥混凝土）；以自己采掘的砂、土、石料或其他矿物连续生产的砖、瓦、石灰（不含粘土实心砖、瓦）、自来水 | 财政部、税务总局《关于部分货物适用增值税低税率和简易办法征收增值税政策的通知》（财税〔2009〕9号） 财政部、税务总局《关于简并增值税征收率政策的通知》（财税〔2014〕57号） | 3%
苗木、草皮、农膜、暖气、冷气、煤气、石油液化气、天然气、沼气、居民用煤炭制品、农药、化肥、二甲醚 | 财政部、税务总局、海关总署《关于深化增值税改革有关政策的公告》（财政部 税务总局 海关总署公告2019年第39号） | 9%
其余材料 | 财政部、税务总局《关于部分化物适用增值税低税率和简易办法征收增值税政策的通知》（财税〔2009〕9号） 财政部、税务总局、海关总署《关于深化增值税改革有关政策的公告》（财政部 税务总局 海关总署公告2019年第39号） | 13%

注：财税部门规定与本表不一致时，按财税部门的规定执行。

4.简易计税方法下增值税及附加税费费率

项目名称 | 计算基数 | 增值税及附加税费费率（%）
 |  | 工程在市区 | 工程在县城、镇 | 工程不在城市、县城、镇
增值税及附加税费 | 税前工程造价 | 3.37 | 3.31 | 3.19

注：上表中的税前工程造价不包括按规定不计税的工程设备金额及甲供材料（设备）费。

四、工程量清单计价表

工程量清单计价表与《四川省建设工程工程量清单计价定额》配套执行，凡工程计价均按本定额“工程量清单计价表”统一格式。


工程量清单计价表

附件：

工程量清单计价表

Navigation: 四川2020清单计价定额说明 > 建筑安装工程费用 >

附件：

工程量清单计价表

 Return to chapter overview

说 明

一、工程量清单和计价表须采用统一格式。

二、工程量清单的编制应符合下列规定

1.工程量清单编制使用表格包括：封-1、扉-1、表-01、表-08、表-11、表-12（不含表-12-6～表-12-8）、表-19、表-20或表-21、表-22。

2.扉页应按规定的内容填写、签字、盖章，由造价人员编制的工程量清单应有负责审核的一级造价工程师签字、盖章。受委托编制的工程量清单，应有一级造价工程师签字、盖章以及工程造价咨询人盖章。

3.总说明应按下列内容填写

1）工程概况：建设规模、工程特征、计划工期、施工现场实际情况、自然地理条件、环境保护要求等。

2）工程招标和专业工程发包范围。

3）工程量清单编制依据。

4）工程质量、材料、施工等的特殊要求。

5）其他需要说明的问题。

三、招标控制价、投标报价、竣工结算的编制应符合下列规定

1.使用表格

1）招标控制价使用表格包括：封-2、扉-2、表-01、02、03、04、08、09、11、12（不含表-12-6～8）、19、20或21、22。

2）投标报价使用的表格包括：封-3、扉-3、表-01、02、03、04、08、09、11、12（不含表-12-6～8）、19、招标文件提供的表-20或21、22。

3）竣工结算使用的表格包括：封-4、扉-4、表-01、05、06、07、08、09、10、11、12、13、14、15、16、17、18、19、20或21、22。

2.扉页应按规定的内容填写、签字、盖章，除承包人自行编制的投标报价和竣工结算外，受委托编制的招标控制价、投标报价、竣工结算若为造价人员编制的应有负责审核的一级造价工程师签字、盖章以及工程造价咨询人盖章。

3.总说明应按下列内容填写

1）工程概况：建设规模、工程特征、计划工期、合同工期、实际工期、施工现场及变化情况、施工组织设计的特点、自然地理条件、环境保护要求等。

2）编制依据等。

四、工程造价鉴定应符合下列规定

1．工程造价鉴定使用表格包括：封-5、扉-5、表-01、05～20或21、22。

2．扉页应按规定内容填写、签字、盖章，应有承担鉴定和负责审核的一级注册造价工程师签字、盖执业专用章。

3．说明应按《建设工程工程量清单计价规范》 （GB 50500—2013）第14.3.5条1～6项的规定填写。

五、投标人应按招标文件的要求，附工程量清单综合单价分析表。

A 工程量清单计价表格组成

一、封面

1．招标工程量清单 封-1

2．招标控制价 封-2

3．投标总价 封-3

4．竣工结算书 封-4

5．工程造价鉴定意见书 封-5

二、扉页

1．招标工程量清单 扉-1

2．招标控制价 扉-2

3．投标总价 扉-3

4．竣工结算书 扉-4

5．工程造价鉴定意见书 扉-5

三、总说明 表-01

四、汇总表

1．建设项目招标控制价/投标报价汇总表 表-02

2．单项工程招标控制价/投标报价汇总表 表-03

3．单位工程招标控制价/投标报价汇总表 表-04

4．建设项目竣工结算汇总表 表-05

5．单项工程竣工结算汇总表 表-06

6．单位工程竣工结算汇总表 表-07

五、分部分项工程和措施项目清单与计价表

1．分部分项工程和单价措施项目清单与计价表 表-08

2．综合单价分析表 表-09

3．综合单价调整表 表-10

4 总价措施项目清单与计价表 表-11

六、其他项目清单与计价表

1．其他项目清单与计价汇总表 表-12

2．暂列金额明细表 表-12-1

3．材料(工程设备)暂估单价及调整表 表-12-2

4．专业工程暂估价及结算价表 表-12-3

5．计日工表 表-12-4

6．总承包服务费计价表 表-12-5

7．索赔与现场签证计价汇总表 表-12-6

8．费用索赔申请（核准）表 表-12-7

9．现场签证表 表-12-8

七、工程计量申请（核准）表 表-13

八、合同价款支付申请（核准）表

1．预付款支付申请（核准）表 表-14

2．总价项目进度款支付分解表 表-15

3．进度款支付申请（核准）表 表-16

4．竣工结算款支付申请（核准）表 表-17

5．最终结清支付申请（核准）表 表-18

九、主要材料、工程设备一览表

1．发包人提供材料和工程设备一览表 表-19

2．承包人提供主要材料和设备一览表

(适用于造价信息差额调整法) 表-20

3．承包人提供材料和工程设备一览表

（适用于价格指数调整法） 表-21

十、按实计算费用清单与计价表

按实计算费用表 表-22

十一、综合单价计算程序参考表 表-23


附录一 施工机械台班费用定额

Navigation: 四川2020清单计价定额说明 > 建筑安装工程费用 >

附录一 施工机械台班费用定额


附录二 混凝土及砂浆配合比

Navigation: 四川2020清单计价定额说明 > 建筑安装工程费用 >

附录二 混凝土及砂浆配合比